<!DOCTYPE html><html lang="tr"><head><meta charset="utf-8"/><title>En Uygun Kredi Başvurusu| En Uygun Kredi Faizleri - Hangikredi.com</title><meta name="description" content="En Uygun Kredi Başvurusu:&#220;cretsiz olarak en uygun kredi faizlerini sorgulayabilir,faiz oranları karşılaştırması yapabilir,en uygun krediye başvurabilirsiniz."/><link rel="canonical" href="https://www.hangikredi.com/kredi"/><meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=0"/><meta name="theme-color" content="#FFFFFF"/><meta content="yes" name="apple-mobile-web-app-capable"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="language" content="tr"/><meta http-equiv="Cache-control" content="public"/><meta property="og:image" content="https://statics-hangikredi.mncdn.com/images/hklogo.png"><meta property="og:title" content="En Uygun Kredi Başvurusu| En Uygun Kredi Faizleri - Hangikredi.com"><meta property="og:site_name" content="https://www.hangikredi.com"><meta property="og:url" content="https://www.hangikredi.com"><meta property="og:description" content="Kredi,kredi kartı,sigorta,internet tarifeleri ve yatırım araçları için ücretsiz hesaplama,karşılaştırma ve başvuru hizmeti Hangikredi.com’da!"><meta property="twitter:image" content="https://statics-hangikredi.mncdn.com/images/hklogo.png"><meta name="twitter:card" content="Hangikredi.com"><meta name="twitter:site" content="https://www.hangikredi.com"><meta name="twitter:creator" content="https://www.hangikredi.com"><meta name="twitter:title" content="Türkiye'nin Kredi Portalı. Tüm Bankalar ve Krediler"><meta name="twitter:description" content="HANGİKREDİ:Türkiye’nin Lider Karşılaştırma & Başvuru Portalı"><meta name="twitter:image" content="https://statics-hangikredi.mncdn.com/images/hklogo.png"><meta itemprop="name" content="Hangikredi.com"><meta itemprop="description" content="HANGİKREDİ:Türkiye’nin Lider Karşılaştırma & Başvuru Portalı"><meta itemprop="image" content="https://statics-hangikredi.mncdn.com/images/hklogo.png"><link rel="dns-prefetch" href="//statics-hangikredi.mncdn.com"/><link rel="dns-prefetch" href="//hangikredi.api.useinsider.com"/><link rel="dns-prefetch" href="//static.hotjar.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//adservice.google.com.tr"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link href="https://statics-hangikredi.mncdn.com/styles/pages/layoutpartials/pagestarter.min.css?v=637103088000000000" rel="stylesheet"/><script type='text/javascript'> (function(n){"use strict";var t=function(t){this.selector=t;typeof t=="function"&&n.readyState==="loading"?n.addEventListener?n.addEventListener("DOMContentLoaded",t,!1):n.attachEvent("onreadystatechange",t):typeof t=="function"&&n.readyState==="interactive"?setTimeout(t,500):typeof t=="function"&&n.readyState==="complete"&&setTimeout(t,50)};t.prototype.on=function(n,t){return this.selector&&(this.selector.addEventListener?this.selector.addEventListener(n,t,!1):this.selector.attachEvent("on"+n,t)),this};window.$h=function(n){return new t(n)};window.$h.constructor=t})(document,window);$h(function(){var t=document.body.querySelectorAll(".loader-caller"),n,i,r;if(t)for(n=0;n<t.length;n++)i=t[n],r=function(){var n=this.dataset.msgId*1||"";loader.show(n)},i.addEventListener?i.addEventListener("click",r):t[n].attachEvent("onclick",r)});window.hk_session_id="px4gzuj2ch4uj52o2s45h5ny"</script><script> (function (w,d,s,l,i){w[l]= w[l]||[]; w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'}); var f= d.getElementsByTagName(s)[0],j= d.createElement(s),dl= l!= 'dataLayer'? '&l=' + l:''; j.async= true; j.src= 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-K3KM5Z');</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script> var hkPageCategory= 'Kredi'; var hkPageMidCategory= ''; var hkPageSubCategory= ''; var hkPageType= 'Category Page'; var hkPageName= ''; var googletag= googletag||{}; googletag.cmd= googletag.cmd||[]; googletag.cmd.push(function (){googletag.defineSlot('/21155722/hangikredi.com/hk_w_masthead',[[970,250],[728,90]],'div-gpt-ad-1554901577216-0').addService(googletag.pubads()); googletag.defineSlot('/21155722/hangikredi.com/hk_w_listing1_300x250',[[300,250],[300,600]],'div-gpt-ad-1554901650733-0').addService(googletag.pubads()); googletag.defineSlot('/21155722/hangikredi.com/hk_w_listing2_300x250',[[300,250],[300,600]],'div-gpt-ad-1554901707213-0').addService(googletag.pubads()); googletag.defineSlot('/21155722/hangikredi.com/hk_w_listing3_300x250',[[300,600],[300,250]],'div-gpt-ad-1554901799179-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(true,true); googletag.pubads().setTargeting('HK_pageCategory',hkPageCategory); googletag.pubads().setTargeting('HK_pageMidCategory',hkPageMidCategory); googletag.pubads().setTargeting('HK_pageSubCategory',hkPageSubCategory); googletag.pubads().setTargeting('HK_pageType',hkPageType); googletag.pubads().setTargeting('HK_pageName',hkPageName); googletag.enableServices()}); $h(function(){var n=[],t={};n.add=function(n){t[n.Label]&&clearTimeout(t[n.Label]);t[n.Label]=setTimeout(function(){var t=window.dataLayer.filter(function(t){return t.Label===n.Label&&t._ActionType===n._ActionType})[0];t||window.dataLayer.push(n)},1500)};$(document).on("DOMSubtreeModified","div[id*=div-gpt-ad]",function(){$(this).each(function(){var u=this,t=$(this).find("iframe")[0],r=window.location.pathname+"_"+$(this).attr("id"),i;t&&t.contentDocument?(n.add({Category:"Banner",Action:"Impressions_Var",Label:r,Value:0,event:"gaEvent",nonInteraction:!0,_ActionType:"Impressions"}),i=function(){var n=$(this).data("clickHandler")||function(n){n.isPropagationStopped()||(n.stopPropagation(),window.dataLayer.push({Category:"Banner",Action:"Click",Label:r,Value:0,event:"gaEvent",nonInteraction:!0,_ActionType:"Click"}))};$(this).data("clickHandler",n);$(this).unbind("click",n).bind("click",n)},$(t.contentDocument.body).find("a").each(function(){i.call(this)}),$(t.contentDocument.body).find("[data-google-av-cxn],[role='link']",function(){i.call(this)}),$(t.contentDocument.body).find("iframe").each(function(){i.call(this.contentDocument)}),i.call(t.contentDocument)):n.add({Category:"Banner",Action:"Impressions_Yok",Label:r,Value:0,event:"gaEvent",nonInteraction:!0,_ActionType:"Impressions"})})});$("div[id*=div-gpt-ad]").each(function(){var t=window.location.pathname+"_"+$(this).attr("id");n.add({Category:"Banner",Action:"Impressions_Yok",Label:t,Value:0,event:"gaEvent",nonInteraction:!0,_ActionType:"Impressions"})})})</script><script> $h(function (){dataLayer.push({'HK_event':'PageDetails','HK_pageCategory':'Kredi','HK_pageMidCategory':'','HK_pageSubCategory':'','HK_pageType':'Category Page','HK_pageName':'En Uygun Kredi Başvurusu| En Uygun Kredi Faizleri - Hangikredi.com'})});</script><script async src="//hangikredi.api.useinsider.com/ins.js?id=10000614"></script><script type="application/ld+json">{"@context":"http://schema.org","@id":"https://www.hangikredi.com/#organization","@type":"Organization","name":"Apple","url":"https://www.hangikredi.com","logo":"https://statics-hangikredi.mncdn.com/images/hk-logo.svg","contactPoint":[{"@type":"ContactPoint","telephone":"+90-0216-250-7878","contactType":"customer support","areaServed":"TR"}],"sameAs":[ "https://www.youtube.com/user/HangiKredi","https://www.linkedin.com/company/hangikredi.com/about/","https://www.facebook.com/hangikredi/","https://twitter.com/hangikredicom","https://tr.pinterest.com/hangikredicom/"]}</script></head><body lang="tr" itemscope itemtype="http://schema.org/WebPage"><div class="general-loader" title="Lütfen bekleyin"></div><style type="text/css" id="loader-css-default"> .calculator-loader .home-logo{position:relative;z-index:20;-webkit-transition:width 4000ms linear;-moz-transition:width 4000ms linear;-o-transition:width 4000ms linear;transition:width 4000ms linear;-ms-transition:width 4000ms linear;width:0;left:0;width:92px;height:92px;margin-left:134px;margin-top:-46px;border-radius:92px}.calculator-loader .home-logo:after{content:'';background:url(//statics-hangikredi.mncdn.com/images/yonlendirme.gif) no-repeat center center/90px;padding:46px;left:0;top:-1px;position:absolute;margin:auto;z-index:1;border-radius:100px}.calculator-loader .home-logo:before{content:'';padding:36px 46px;left:0;top:0;width:92px;height:92px;margin:auto;position:absolute;z-index:1;border-radius:50px;font-weight:700;font-display:auto;text-align:center;background:url(//statics-hangikredi.mncdn.com/images/big_hk.jpg) no-repeat center/100%}.calculator-loader{position:fixed;top:0;left:0;width:100%;height:100%;right:0;bottom:0;z-index:9555;background:rgba(0,0,0,.5);display:none}.calculator-loader .calculator-message{text-align:center;background-color:#fff;color:#636363;font-size:14px;font-weight:700;font-display:auto;border-radius:8px;position:absolute;top:50%;left:50%;margin-top:-92px;-webkit-box-shadow:0 0 20px 0 rgba(0,0,0,.75);-moz-box-shadow:0 0 20px 0 rgba(0,0,0,.75);box-shadow:0 0 20px 0 rgba(0,0,0,.75);z-index:-2;width:360px;height:auto;margin-left:-180px}#animated-loader{width:100%;height:100%;position:relative}#animated-loader hr{top:7px!important;width:358px;position:relative;border:solid 1px #efefef;margin-top:0!important}#animated-loader #animated-text{position:relative;display:block;font-size:17.5px;color:#626262;width:100%;bottom:0;left:0}#animated-loader #animated-text span{color:#ec561b}@media(max-width:360px){.calculator-loader .home-logo{margin-left:109px}.calculator-loader .calculator-message{width:310px;margin-left:-155px}#animated-loader hr{width:308px}}</style><div class="calculator-loader" title="Lütfen bekleyin"><div class="calculator-message"><div id="animated-loader"><div class="home-logo"></div><hr/><div id="animated-text"><p>Bankaların<br class="hidden-sm hidden-md hidden-lg"/><span>&nbsp;güncel&nbsp;</span>ve&nbsp;<span>avantajlı</span>&nbsp;<br class="hidden-sm hidden-md hidden-lg"/>kredi<br/> faiz/kâr oranları listeleniyor.</p></div></div></div></div><script> (function(n,t){"use strict";var u=".calculator-loader{display:block}",i,r;t.localStorage.getItem("loader")&&n.writeln("<style id='loader-css'>"+u+"<\/style>");i=new function(){this.show=function(i){var r,f;typeof i=="number"?i={1:'Bankaların<br class="hidden-sm hidden-md hidden-lg"/><span>&nbsp;güncel&nbsp;<\/span>ve&nbsp;<span>avantajlı<\/span>&nbsp;<br class="hidden-sm hidden-md hidden-lg"/>kredi faiz/kâr oranları listeleniyor.',2:'Bankaların<br class="hidden-sm hidden-md hidden-lg"/>&nbsp;<span>avantajlı<\/span>&nbsp;<br class="hidden-sm hidden-md hidden-lg"/>kredi kartları listeleniyor.',3:'Bankaların<br class="hidden-sm hidden-md hidden-lg"/><span>&nbsp;güncel&nbsp;<\/span>ve&nbsp;<span>avantajlı<\/span>&nbsp;<br class="hidden-sm hidden-md hidden-lg"/>faiz oranları listeleniyor.',4:'En&nbsp;<span>avantajlı<\/span>&nbsp;<br class="hidden-sm hidden-md hidden-lg"/>internet paketleri listeleniyor.',5:"Size&nbsp;özel&nbsp;kredi&nbsp;kartları&nbsp;listeleniyor!",6:"Bilgileriniz kontrol ediliyor"}[i+""]:typeof i!="string"&&(i="");n.getElementById("loader-css")||(r=n.createElement("style"),r.id="loader-css",r.textContent=u,f=n.getElementsByTagName("script")[0],f.parentNode.insertBefore(r,f));n.body.querySelectorAll(".calculator-loader").length&&(i&&(n.body.querySelector(".calculator-loader #animated-text p").innerHTML=i,i=toUTF8Array(i).join(","),n.cookie="loader-msg="+i+";path=/"),n.body.querySelector(".calculator-loader").style.display="block",t.localStorage.setItem("loader","true"),t.onbeforeunload)};this.hide=function(){n.body.querySelectorAll(".calculator-loader").length&&(n.body.querySelector(".calculator-loader").style.display="none",t.localStorage.removeItem("loader"),n.cookie="loader-msg=;path=/")}};n&&(n.addEventListener?n.addEventListener("DOMContentLoaded",i.hide):n.attachEvent("onreadystatechange",i.hide),window.loader=i);r=0;window.onpageshow=function(n){n.persisted&&window.isMobile&&(window.__loader_closet_id=setInterval(i.hide,100),r++,r>20&&(clearInterval(window.__loader_closet_id),r=0))}})(document,window)</script><div class="header"><div class="container"><div class="row"><a class="home-logo col-md-3" href="/" title="Kredi ihtiyacınız için kredi hesaplama Hangikredi.com'da"><img src="https://statics-hangikredi.mncdn.com/images/hk-logo.svg" title="hangikredi.com" alt="Hangi Kredi"/></a><style> .header{}</style><ul class="menu hk-home-menu" hk-login><li id="menu-bg" class="hidden-md hidden-lg" onclick="$('.menuOpen').click()"></li><li class="parent-item hasSubMenu" data-href="/kredi/tasit-kredisi|/kredi/kobi-kredisi|/kredi/konut-kredisi|/kredi/ihtiyac-kredisi|/kredi/bayram-kredisi|/kredi/hesaplama-araclari"><a href="/kredi" class="kredi"> KREDİ<span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span></a><div class="sub-menu"><div class="active_on_bilgi ps-top-to-bottom"><ul class="container firstStep"><li class="sub-item" data-href="ihtiyac"><a class="menu-item-icon icon-user" href="/kredi/ihtiyac-kredisi">İHTİYAÇ KREDİSİ</a><div class="sub-menu" style="display:none"><ul class="container bankStep"><li class="col-md-4 heighLine"><a title="Akbank İhtiyaç Kredisi" href="/kredi/ihtiyac-kredisi/akbank">Akbank İhtiyaç Kredisi</a></li><li class="col-md-4 heighLine"><a title="Burgan Bank İhtiyaç Kredisi" href="/kredi/ihtiyac-kredisi/burgan-bank">Burgan Bank İhtiyaç Kredisi</a></li><li class="col-md-4 heighLine"><a title="DenizBank İhtiyaç Kredisi" href="/kredi/ihtiyac-kredisi/denizbank">DenizBank İhtiyaç Kredisi</a></li><li class="col-md-4"><a title="Fibabanka İhtiyaç Kredisi" href="/kredi/ihtiyac-kredisi/fibabanka">Fibabanka İhtiyaç Kredisi</a></li><li class="col-md-4"><a title="QNB Finansbank İhtiyaç Kredisi" href="/kredi/ihtiyac-kredisi/finansbank">QNB Finansbank İhtiyaç Kredisi</a></li><li class="col-md-4"><a title="Garanti BBVA İhtiyaç Kredisi Hesaplama" href="/kredi/ihtiyac-kredisi/garanti-bankasi">Garanti BBVA İhtiyaç Kredisi</a></li><li class="col-md-4"><a title="Halkbank İhtiyaç Kredisi" href="/kredi/ihtiyac-kredisi/halkbank">Halkbank İhtiyaç Kredisi</a></li><li class="col-md-4"><a title="ING İhtiyaç Kredisi" href="/kredi/ihtiyac-kredisi/ing-bank">ING İhtiyaç Kredisi</a></li><li class="col-md-4"><a title="İş Bankası İhtiyaç Kredisi" href="/kredi/ihtiyac-kredisi/turkiye-is-bankasi">İş Bankası İhtiyaç Kredisi</a></li><li class="col-md-4"><a title="Odeabank İhtiyaç Kredisi" href="/kredi/ihtiyac-kredisi/odeabank">Odeabank İhtiyaç Kredisi</a></li><li class="col-md-4"><a title="TEB İhtiyaç Kredisi" href="/kredi/ihtiyac-kredisi/teb">TEB İhtiyaç Kredisi</a></li><li class="col-md-4"><a title="Vakıfbank İhtiyaç Kredisi" href="/kredi/ihtiyac-kredisi/vakifbank">Vakıfbank İhtiyaç Kredisi</a></li><li class="col-md-4"><a title="Yapı Kredi İhtiyaç Kredisi" href="/kredi/ihtiyac-kredisi/yapi-kredi-bankasi">Yapı Kredi İhtiyaç Kredisi</a></li><li class="col-md-12"><a class="orange" href="/kredi/ihtiyac-kredisi">Tüm Bankaların İhtiyaç Kredileri<i class="glyphicon glyphicon-chevron-right"></i></a></li></ul></div></li><li class="sub-item k-kr" data-href="/kredi/konut-kredisi"><a class="menu-item-icon icon-home" href="/kredi/konut-kredisi">KONUT KREDİSİ</a><div class="sub-menu" style="display:none"><ul class="container bankStep"><li class="col-md-4 heighLine"><a title="Akbank Konut Kredisi" href="/kredi/konut-kredisi/akbank">Akbank Konut Kredisi</a></li><li class="col-md-4 heighLine"><a title="DenizBank Konut Kredisi" href="/kredi/konut-kredisi/denizbank">DenizBank Konut Kredisi</a></li><li class="col-md-4 heighLine"><a title="QNB Finansbank Konut Kredisi" href="/kredi/konut-kredisi/finansbank">QNB Finansbank Konut Kredisi</a></li><li class="col-md-4 heighLine"><a title="Garanti BBVA Konut Kredisi" href="/kredi/konut-kredisi/garanti-bankasi">Garanti BBVA Konut Kredisi</a></li><li class="col-md-4 heighLine"><a title="Halkbank Konut Kredisi" href="/kredi/konut-kredisi/halkbank">Halkbank Konut Kredisi</a></li><li class="col-md-4 heighLine"><a title="İş Bankası Konut Kredisi" href="/kredi/konut-kredisi/turkiye-is-bankasi">İş Bankası Konut Kredisi</a></li><li class="col-md-4"><a title="Kuveyt Türk Konut Finansmanı" href="/kredi/konut-kredisi/kuveyt-turk">Kuveyt Türk Konut Finansmanı</a></li><li class="col-md-4"><a title="Odea Bankası Konut Kredisi" href="/kredi/konut-kredisi/odeabank">Odeabank Konut Kredisi</a></li><li class="col-md-4"><a title="Vakıfbank Konut Kredisi" href="/kredi/konut-kredisi/vakifbank">Vakıfbank Konut Kredisi</a></li><li class="col-md-4"><a title="Yapı Kredi Konut Kredisi" href="/kredi/konut-kredisi/yapi-kredi-bankasi">Yapı Kredi Konut Kredisi</a></li><li class="col-md-12"><a class="orange" href="/kredi/konut-kredisi">Tüm Bankaların Konut Kredileri<i class="glyphicon glyphicon-chevron-right"></i></a></li></ul></div></li><li class="t-kr sub-item" data-href="/kredi/tasit-kredisi"><a class="menu-item-icon icon-car" href="/kredi/tasit-kredisi">TAŞIT KREDİSİ</a><div class="sub-menu" style="display:none"><ul class="container bankStep"><li class="col-md-6 heighLine"><a title="Akbank Taşıt Kredisi" href="/kredi/tasit-kredisi/akbank">Akbank Taşıt Kredisi</a></li><li class="col-md-6 heighLine"><a title="QNB Finansbank Taşıt Kredisi" href="/kredi/tasit-kredisi/finansbank">QNB Finansbank Taşıt Kredisi</a></li><li class="col-md-6 heighLine"><a title="Garanti BBVA Taşıt Kredisi" href="/kredi/tasit-kredisi/garanti-bankasi">Garanti BBVA Taşıt Kredisi</a></li><li class="col-md-6 heighLine"><a title="Halkbank Taşıt Kredisi" href="/kredi/tasit-kredisi/halkbank">Halkbank Taşıt Kredisi</a></li><li class="col-md-6 heighLine"><a title="İş Bankası Taşıt Kredisi" href="/kredi/tasit-kredisi/turkiye-is-bankasi">İş Bankası Taşıt Kredisi</a></li><li class="col-md-6 heighLine"><a title="Odeabank Taşıt Kredisi" href="/kredi/tasit-kredisi/odeabank">Odeabank Taşıt Kredisi</a></li><li class="col-md-6 heighLine"><a title="Yapı Kredi Taşıt Kredisi" href="/kredi/tasit-kredisi/yapi-kredi-bankasi">Yapı Kredi Taşıt Kredisi</a></li><li class="col-md-12"><a class="orange" href="/kredi/tasit-kredisi">Tüm Bankaların Taşıt Kredileri<i class="glyphicon glyphicon-chevron-right"></i></a></li></ul></div></li><li data-href="/kredi/kobi-kredisi"><a class="menu-item-icon icon-case" href="/kredi/kobi-kredisi">KOBİ KREDİSİ</a></li><li class="calc" data-href="/kredi/hesaplama-araclari"><a class="menu-item-icon icon-calc" href="/kredi/hesaplama-araclari">HESAPLAMA ARAÇLARI</a></li></ul></div></div></li><li class="parent-item hasSubMenu" data-href="/sigorta"><a href="/sigorta" class="sigorta"> SİGORTA<span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span></a><div class="sub-menu sigorta"><div class="active_on_bilgi ps-top-to-bottom"><ul class="container firstStep"><li class="sub-item" data-href="kasko"><a class="menu-item-icon icon-car" href="/sigorta/kasko">KASKO</a></li><li class="sub-item" data-href="trafik"><a class="menu-item-icon icon-trafic" href="/sigorta/zorunlu-trafik-sigortasi">TRAFİK</a></li><li class="sub-item" data-href="saglik"><a class="menu-item-icon icon-medical" href="/sigorta/saglik-sigortasi">SAĞLIK</a></li><li class="sub-item" data-href="tamamlayici-saglik"><a class="menu-item-icon icon-complementary-health" href="/sigorta/saglik-sigortasi/tamamlayici-saglik-sigortasi">TAMAMLAYICI SAĞLIK</a></li><li class="sub-item" data-href="mtv"><a class="menu-item-icon icon-calc" href="/sigorta/motorlu-tasitlar-vergisi">MOTORLU TAŞITLAR VERGİSİ</a></li><li class="sub-item" data-href="konut"><a class="menu-item-icon icon-houisingInsurance" href="/sigorta/konut-sigortasi">KONUT SİGORTASI</a></li><li class="sub-item" data-href="dask"><a class="menu-item-icon icon-dask" href="/sigorta/dask">DASK</a></li></ul></div></div></li><li class="parent-item" data-href="/kredi-karti"><a href="/kredi-karti" class="kredi-karti">KREDİ KARTI</a></li><li class="parent-item hasSubMenu" data-href="/yatirim-araclari"><a href="/yatirim-araclari" class="yatirim"> YATIRIM/MEVDUAT<span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span></a><div class="sub-menu"><div class="active_on_bilgi ps-top-to-bottom"><ul class="container firstStep"><li class="sub-item" data-href="mevduat"><a class="menu-item-icon icon-deposit sub-item" href="/yatirim-araclari/mevduat-faiz-oranlari">MEVDUAT</a></li><li class="sub-item" data-href="altin"><a class="menu-item-icon icon-gold" href="/yatirim-araclari/altin-fiyatlari">ALTIN</a></li><li class="sub-item" data-href="doviz"><a class="menu-item-icon icon-dollar" href="/yatirim-araclari/doviz-kurlari">DÖVİZ</a></li><li class="sub-item" data-href="forex"><a class="menu-item-icon icon-forex" href="/yatirim-araclari/forex-nedir">FOREX</a></li></ul></div></div></li><li class="parent-item internet-tarifeleri" data-href="/internet-kampanyalari" lang="tr"><a lang="tr" href="/internet-kampanyalari" class="internet-tarifeleri hidden-md">İNTERNET KAMPANYALARI</a><a lang="tr" href="/internet-kampanyalari" class="internet-tarifeleri hidden-lg hidden-sm hidden-xs">İNTERNET</a></li><li class="parent-item internet-tarifeleri" data-href="/kampanyalar"><a href="/kampanyalar" class="kampanyalar">KAMPANYALAR</a></li><li class="pull-right parent-item not-login-user"><a href="javascript:;" hk-signup class="closer-menu" id="register">ÜYE OL</a></li><li class="pull-right parent-item not-login-user" style="border-left:0"><a href="javascript:;" hk-signin class="closer-menu" id="login">GİRİŞ YAP</a></li><li class="pull-right parent-item bilgi-merkezi" data-href="/bilgi-merkezi/"><a href="/bilgi-merkezi/" target="_blank" class="bilgi-merkezi">BİLGİ MERKEZİ</a></li></ul><button onclick="$('ul.menu').slideToggle(); $(this).toggleClass('menuOpen')" class="btn btn-default hamburger-menu hk-home-menu" type="button" aria-hidden="true" lang="tr"> Menü</button><script> $h(function(){Menu.init();window.isMobile&&$(window).width()<1024&&($(".header ul.menu> li.parent-item.show> div.sub-menu.active_on_bilgi").hide(),$(".header ul.menu> li.hasSubMenu").click(function(){$(".header ul.menu> li.parent-item.show").not(this).removeClass("show");$(this).toggleClass("show")}),$(".header ul.menu> li.hasSubMenu> a").click(function(n){$(this).parent("li.hasSubMenu").hasClass("show")||n.preventDefault()}))})</script></div></div></div><style> img.bankaSprite{background-image:url("//statics-hangikredi.mncdn.com/images/banka-logolar.png")}#weeklyTip .smilyTip{background:url("//statics-hangikredi.mncdn.com/images/icons.png") no-repeat right top}.date:before{background:url("//statics-hangikredi.mncdn.com/images/icons.png") no-repeat -18px -18px}.comments:before{background:url("//statics-hangikredi.mncdn.com/images/icons.png") no-repeat -50px -17px}</style><div class="main home kredi" style=background:url(/images/contents/224f1c8c4fa7401a859d21773fc46929-Ana-SayfaYeni-donenmetin-3_02.jpg) no-repeat><div class="container"><div class="donenYazi hidden-xs hidden-sm"><h1 class="text-center hk-heading-kredi"><strong style="color:#ea5417">Hangikredi.com'a</strong> Özel Faiz Oranlarını Karşılaştırın Kredi Başvurunuzu Yapın!</h1></div><p class="text-center hidden-md hidden-lg hidden-xl mobile-desc"><strong>Hangikredi.com</strong>'a özel faiz oranlarını karşılaştırın<strong> kredi başvurunuzu</strong> yapın!</p><div id="formOriginal" class="creditList"><div class="search-form-bg" data-list="credit-list"><div class="container"><div class="list-search-form"><div class="search-form"><form action="/kredi?campaign=advertorial_memurlar&amp;utm_source=Memurlar&amp;utm_medium=PlanF&amp;utm_campaign=Advertorial&amp;utm_content=Ihtiyac_kredisinde_duyulmamis_oran" method="post"><div class="stickyContainer"><div class="col-md-3 col-sm-3 col-xs-12"><select class="hk-select form-control" id="KrediTur" name="KrediTur" placeholder-to-layer="Kredi Türü" tabindex="1" validate-msg="required:&#39;Kredi türünü seçiniz.&#39;" validate-rules="required"><option value="">Kredi T&#252;r&#252;</option><option value="1">İhtiya&#231; Kredisi</option><option value="2">Konut Kredisi</option><option value="3">Taşıt Kredisi</option><option value="25">KOBİ Kredisi</option></select></div><div class="col-md-3 col-sm-3 col-xs-6 krediTutari special-miktar"><span class="hidden">Kredi Miktarı</span><input type="tel" class="form-control onlynum" placeholder="Kredi Tutarı" name="Tutar" id="Tutar" validate-rules="required,min[500]" validate-msg="required:'Kredi tutarını giriniz.',min:'En az 500 TL giriniz.'" is-mobile-to-lowercase="true" placeholder-to-layer="Kredi Tutarı" prefix-layer="TL" tabindex="2"/></div><div class="col-md-3 col-sm-3 col-xs-6 vade"><select class="hk-select form-control" data-content="onlynum" name="Vade" id="Vade" validate-rules="required" validate-msg="required:'Vadeyi seçiniz.'" placeholder="Kredi Vadesi" placeholder-to-layer="Kredi Vadesi" attr-maxlength="2" prefix-layer="Ay" tabindex="3"><option selected="selected" value="">Kredi Vadesi</option></select></div><div class="col-md-3 col-sm-3 col-xs-12 button-no-border"><button type="submit" class="btn btn-primary form-control change_text" tabindex="4">HESAPLA</button></div></div></form></div><script> $h(function (){var bankId=0; if ( bankId>0 ){window.bankUrls={1:'/kredi/ihtiyac-kredisi/sorgulama?BankaId=0',2:'/kredi/konut-kredisi/sorgulama?BankaId=0',3:'/kredi/tasit-kredisi/sorgulama?BankaId=0',25:'/kredi/kobi-kredisi/sorgulama?BankaId=0'}}if (bankId== 18|| bankId== 22|| bankId== 25|| bankId== 34){$('#KrediTur').find('option[value]').text('Finansman Türü Seçiniz'); $('#KrediTur').find('option[value="1"]').text('İhtiyaç Finansmanı'); $('#KrediTur').find('option[value="2"]').text('Konut Finansmanı'); $('#KrediTur').find('option[value="3"]').text('Taşıt Finansmanı'); $('#KrediTur').find('option[value="25"]').text('İşyeri Finansmanı')}$(".search-form #KrediTur").removeAttr('name'); Dropdown.init('.search-form'); SearchForm.init(1,null,{amount:'',installment:'',credit_type:'0'}); PlaceholderToLayer.init(1,1,'.search-form')})</script></div></div></div></div><div class="main-bg"></div></div></div><div class="shadow-div"></div><style>.shadow-div{background:url('https://statics-hangikredi.mncdn.com/images/shadowkr-3.png')no-repeat top center; width:100%; height:12px; margin:0; padding:0}@media screen and (max-width:767px){.shadow-div{background-size:130%}.adaptive_credit_mainpage{padding-top:10px}}.adaptive_credit_mainpage{padding-top:35px}</style><div class="wrapper_div"><div class="content adaptive_credit_mainpage"><div class="container"><div class="row widget-wrapper"><div class="col-md-9"><div class="row"><div class="adaptiveWhiteWidget" id="tavsiyeKr"><div class="h3 h3Adaptive col-md-12"><h2 class="h3" style="margin:0;">HIZLI KREDİ BAŞVURUSU</h2></div><style> .widget-hide{display:none}.widget .error_box_widget{padding-bottom:0!important}.widget[disabled]{cursor:not-allowed; pointer-events:none; text-decoration:none}</style><script> if (window.transaction_products){window.transaction_products= window.transaction_products.concat([{"id":"23598","name":"ING 3 Ay Ertelemeli Kredi","brand":"ING","category":"İhtiyaç Kredisi","list":"Hızlı Kredi Başvurusu","position":1,"dimension11":"36","metric6":"36","dimension8":"0,99","metric3":"0,99","dimension9":"2348.72","metric4":"2348.72","dimension10":"50.00","metric5":"50.00","dimension7":"343.02","metric2":"343.02","price":"10000.00","dimension6":"Evet","dimension12":"12398.72","metric7":"12398.72"},{"id":"23865","name":"İş Bankası İhtiyaç Kredisi","brand":"İş Bankası","category":"İhtiyaç Kredisi","list":"Hızlı Kredi Başvurusu","position":2,"dimension11":"36","metric6":"36","dimension8":"1,18","metric3":"1,18","dimension9":"2833.64","metric4":"2833.64","dimension10":"50.00","metric5":"50.00","dimension7":"356.49","metric2":"356.49","price":"10000.00","dimension6":"Evet","dimension12":"12883.64","metric7":"12883.64"},{"id":"23583","name":"Garanti BBVA Dijital İhtiyaç Kredisi","brand":"Garanti BBVA","category":"İhtiyaç Kredisi","list":"Hızlı Kredi Başvurusu","position":3,"dimension11":"48","metric6":"48","dimension8":"1,58","metric3":"1,58","dimension9":"10638.88","metric4":"10638.88","dimension10":"105.00","metric5":"105.00","dimension7":"638.31","metric2":"638.31","price":"20000.00","dimension6":"Evet","dimension12":"30743.88","metric7":"30743.88"}])}else{window.transaction_products=[{"id":"23598","name":"ING 3 Ay Ertelemeli Kredi","brand":"ING","category":"İhtiyaç Kredisi","list":"Hızlı Kredi Başvurusu","position":1,"dimension11":"36","metric6":"36","dimension8":"0,99","metric3":"0,99","dimension9":"2348.72","metric4":"2348.72","dimension10":"50.00","metric5":"50.00","dimension7":"343.02","metric2":"343.02","price":"10000.00","dimension6":"Evet","dimension12":"12398.72","metric7":"12398.72"},{"id":"23865","name":"İş Bankası İhtiyaç Kredisi","brand":"İş Bankası","category":"İhtiyaç Kredisi","list":"Hızlı Kredi Başvurusu","position":2,"dimension11":"36","metric6":"36","dimension8":"1,18","metric3":"1,18","dimension9":"2833.64","metric4":"2833.64","dimension10":"50.00","metric5":"50.00","dimension7":"356.49","metric2":"356.49","price":"10000.00","dimension6":"Evet","dimension12":"12883.64","metric7":"12883.64"},{"id":"23583","name":"Garanti BBVA Dijital İhtiyaç Kredisi","brand":"Garanti BBVA","category":"İhtiyaç Kredisi","list":"Hızlı Kredi Başvurusu","position":3,"dimension11":"48","metric6":"48","dimension8":"1,58","metric3":"1,58","dimension9":"10638.88","metric4":"10638.88","dimension10":"105.00","metric5":"105.00","dimension7":"638.31","metric2":"638.31","price":"20000.00","dimension6":"Evet","dimension12":"30743.88","metric7":"30743.88"}]}</script><div class="adaptiveWhiteWidget no1" id="tavsiyeKr"><div><div id="widgetCarouselM" class="newsTheme clearfix"><div class="scroll-div" id="mainWidget"><ul class="carousel-body"><li class="item col-sm-4 col-md-4 active" data-index="0"><div><div class="widget"><div class="row caption"><div class="pull-left"><a class="rewrite-url" href="/kredi/ihtiyac-kredisi/ing-bank?Tutar=10000&amp;Vade=36" title="ING İhtiya&#231; Kredisi" data-index="0"><img src="https://statics-hangikredi.mncdn.com/images/spacer.gif" alt="ING İhtiya&#231; Kredisi" bankaid="14" class="bankaSprite"/></a></div><div class="pull-right"><p><a href="/kredi/ihtiyac-kredisi/ing-bank/3-ay-ertelemeli-kredi?DetayID=23598&amp;Tutar=10000&amp;Vade=36&amp;resourcetype=3" class="orange openDetail detail_url" data-index="0"> Detay<span class="glyphicon glyphicon-chevron-right"></span></a></p></div><div class="ng-binding">İhtiya&#231; Kredisi</div></div><hr/><div class="row caption calc-form"><div class="form-group krediMiktari"><label class="sr-only" for="Tutar-188">Tutar</label><div class="input-group"><div class="input-group-addon hidden-sm hidden-xs" style="background-color:#fff; min-width:80px; text-align:left;">Tutar</div><input type="tel" class="form-control input-lg currency nozero prize_holder amount-trigger onlynum" value="10000" data-index="0" id="Tutar-188" placeholder="Tutar" placeholder-to-layer="" prefix-layer="TL"></div></div><div class="form-group odemeSuresi"><label class="sr-only" for="Vade-188}}">Vade</label><div class="input-group font-15px"><div class="input-group-addon red_error hidden-sm hidden-xs" style="background-color:#fff; min-width:80px; text-align:left;">Vade</div><select class="hk-select form-control input-lg dropdown_request red_error terms-trigger" id="Vade-188" data-index="0"><option value="">Kredi Vadesi</option><option value="3">3 Ay</option><option value="6">6 Ay</option><option value="9">9 Ay</option><option value="12">12 Ay</option><option value="18">18 Ay</option><option value="24">24 Ay</option><option value="30">30 Ay</option><option value="36" selected>36 Ay</option><option value="42">42 Ay</option><option value="48">48 Ay</option><option value="60">60 Ay</option></select></div></div></div><hr/><div class="row caption"><div class="hider " data-index="0"><div class="form-horizontal"><div class="form-group"><label class="control-label">Aylık Taksit:</label><label class="control-label pull-right"><span class="monthly" data-index="0">343,02 TL</span></label></div><div class="form-group"><label class="control-label faiz-kar">Faiz:</label><label class="control-label pull-right"><span class="interest" data-index="0">%0,99</span></label></div><div class="form-group"><label class="control-label">Toplam Tutar:</label><label class="control-label pull-right"><span class="total" data-index="0">12.398,72 TL</span></label></div></div></div><div class="error_box_widget widget-hide" data-index="0"><div class="form-horizontal"><div class="form-group"><label class="col-md-12 padder" style="color:red; text-align:center;" data-index="0"></label></div></div></div><div class="loader" data-loader="188" style="display:none"></div></div><div class="row caption "><a href="/basvuru/ihtiyac/yonlendirme?DetayId=23598&amp;Tutar=10000&amp;Vade=36&amp;resourcetype=3" rel="nofollow" data-index="0" data-formorredirect="1" data-bankId="14" data-tutar="10000" data-vade="36" data-detayid="23598" data-bank="ING" class="btn btn-primary form-control input-lg hemen-basvur redirect_url -tavsiye-edilen-interaction">DEVAM ET</a></div><div class="row caption widget-hide"><a href="/kredi/ihtiyac-kredisi/ing-bank/3-ay-ertelemeli-kredi?DetayID=23598&amp;Tutar=10000&amp;Vade=36&amp;resourcetype=3" rel="nofollow" data-index="0" class="btn btn-primary form-control input-lg hemen-basvur detail_url -tavsiye-edilen-interaction">DEVAM ET</a></div></div></div></li><li class="item col-sm-4 col-md-4 " data-index="1"><div><div class="widget"><div class="row caption"><div class="pull-left"><a class="rewrite-url" href="/kredi/ihtiyac-kredisi/turkiye-is-bankasi?Tutar=10000&amp;Vade=36" title="İş Bankası İhtiya&#231; Kredisi" data-index="1"><img src="https://statics-hangikredi.mncdn.com/images/spacer.gif" alt="İş Bankası İhtiya&#231; Kredisi" bankaid="10" class="bankaSprite"/></a></div><div class="pull-right"><p><a href="/kredi/ihtiyac-kredisi/turkiye-is-bankasi/ihtiyac-kredisi?DetayID=23865&amp;Tutar=10000&amp;Vade=36&amp;resourcetype=3" class="orange openDetail detail_url" data-index="1"> Detay<span class="glyphicon glyphicon-chevron-right"></span></a></p></div><div class="ng-binding">İhtiya&#231; Kredisi</div></div><hr/><div class="row caption calc-form"><div class="form-group krediMiktari"><label class="sr-only" for="Tutar-132">Tutar</label><div class="input-group"><div class="input-group-addon hidden-sm hidden-xs" style="background-color:#fff; min-width:80px; text-align:left;">Tutar</div><input type="tel" class="form-control input-lg currency nozero prize_holder amount-trigger onlynum" value="10000" data-index="1" id="Tutar-132" placeholder="Tutar" placeholder-to-layer="" prefix-layer="TL"></div></div><div class="form-group odemeSuresi"><label class="sr-only" for="Vade-132}}">Vade</label><div class="input-group font-15px"><div class="input-group-addon red_error hidden-sm hidden-xs" style="background-color:#fff; min-width:80px; text-align:left;">Vade</div><select class="hk-select form-control input-lg dropdown_request red_error terms-trigger" id="Vade-132" data-index="1"><option value="">Kredi Vadesi</option><option value="3">3 Ay</option><option value="6">6 Ay</option><option value="9">9 Ay</option><option value="12">12 Ay</option><option value="18">18 Ay</option><option value="24">24 Ay</option><option value="30">30 Ay</option><option value="36" selected>36 Ay</option><option value="42">42 Ay</option><option value="48">48 Ay</option><option value="60">60 Ay</option></select></div></div></div><hr/><div class="row caption"><div class="hider " data-index="1"><div class="form-horizontal"><div class="form-group"><label class="control-label">Aylık Taksit:</label><label class="control-label pull-right"><span class="monthly" data-index="1">356,49 TL</span></label></div><div class="form-group"><label class="control-label faiz-kar">Faiz:</label><label class="control-label pull-right"><span class="interest" data-index="1">%1,18</span></label></div><div class="form-group"><label class="control-label">Toplam Tutar:</label><label class="control-label pull-right"><span class="total" data-index="1">12.883,64 TL</span></label></div></div></div><div class="error_box_widget widget-hide" data-index="1"><div class="form-horizontal"><div class="form-group"><label class="col-md-12 padder" style="color:red; text-align:center;" data-index="1"></label></div></div></div><div class="loader" data-loader="132" style="display:none"></div></div><div class="row caption "><a href="/basvuru/ihtiyac/yonlendirme?DetayId=23865&amp;Tutar=10000&amp;Vade=36&amp;resourcetype=3" rel="nofollow" data-index="1" data-formorredirect="1" data-bankId="10" data-tutar="10000" data-vade="36" data-detayid="23865" data-bank="İş Bankası" class="btn btn-primary form-control input-lg hemen-basvur redirect_url -tavsiye-edilen-interaction">DEVAM ET</a></div><div class="row caption widget-hide"><a href="/kredi/ihtiyac-kredisi/turkiye-is-bankasi/ihtiyac-kredisi?DetayID=23865&amp;Tutar=10000&amp;Vade=36&amp;resourcetype=3" rel="nofollow" data-index="1" class="btn btn-primary form-control input-lg hemen-basvur detail_url -tavsiye-edilen-interaction">DEVAM ET</a></div></div></div></li><li class="item col-sm-4 col-md-4 " data-index="2"><div><div class="widget"><div class="row caption"><div class="pull-left"><a class="rewrite-url" href="/kredi/ihtiyac-kredisi/garanti-bankasi?Tutar=20000&amp;Vade=48" title="Garanti BBVA İhtiya&#231; Kredisi" data-index="2"><img src="https://statics-hangikredi.mncdn.com/images/spacer.gif" alt="Garanti BBVA İhtiya&#231; Kredisi" bankaid="4" class="bankaSprite"/></a></div><div class="pull-right"><p><a href="/kredi/ihtiyac-kredisi/garanti-bankasi/dijital-ihtiyac-kredisi?DetayID=23583&amp;Tutar=20000&amp;Vade=48&amp;resourcetype=3" class="orange openDetail detail_url" data-index="2"> Detay<span class="glyphicon glyphicon-chevron-right"></span></a></p></div><div class="ng-binding">İhtiya&#231; Kredisi</div></div><hr/><div class="row caption calc-form"><div class="form-group krediMiktari"><label class="sr-only" for="Tutar-286">Tutar</label><div class="input-group"><div class="input-group-addon hidden-sm hidden-xs" style="background-color:#fff; min-width:80px; text-align:left;">Tutar</div><input type="tel" class="form-control input-lg currency nozero prize_holder amount-trigger onlynum" value="20000" data-index="2" id="Tutar-286" placeholder="Tutar" placeholder-to-layer="" prefix-layer="TL"></div></div><div class="form-group odemeSuresi"><label class="sr-only" for="Vade-286}}">Vade</label><div class="input-group font-15px"><div class="input-group-addon red_error hidden-sm hidden-xs" style="background-color:#fff; min-width:80px; text-align:left;">Vade</div><select class="hk-select form-control input-lg dropdown_request red_error terms-trigger" id="Vade-286" data-index="2"><option value="">Kredi Vadesi</option><option value="3">3 Ay</option><option value="6">6 Ay</option><option value="9">9 Ay</option><option value="12">12 Ay</option><option value="18">18 Ay</option><option value="24">24 Ay</option><option value="30">30 Ay</option><option value="36">36 Ay</option><option value="42">42 Ay</option><option value="48" selected>48 Ay</option><option value="60">60 Ay</option></select></div></div></div><hr/><div class="row caption"><div class="hider " data-index="2"><div class="form-horizontal"><div class="form-group"><label class="control-label">Aylık Taksit:</label><label class="control-label pull-right"><span class="monthly" data-index="2">638,31 TL</span></label></div><div class="form-group"><label class="control-label faiz-kar">Faiz:</label><label class="control-label pull-right"><span class="interest" data-index="2">%1,58</span></label></div><div class="form-group"><label class="control-label">Toplam Tutar:</label><label class="control-label pull-right"><span class="total" data-index="2">30.743,88 TL</span></label></div></div></div><div class="error_box_widget widget-hide" data-index="2"><div class="form-horizontal"><div class="form-group"><label class="col-md-12 padder" style="color:red; text-align:center;" data-index="2"></label></div></div></div><div class="loader" data-loader="286" style="display:none"></div></div><div class="row caption "><a href="/basvuru/ihtiyac/yonlendirme?DetayId=23583&amp;Tutar=20000&amp;Vade=48&amp;resourcetype=3" rel="nofollow" data-index="2" data-formorredirect="1" data-bankId="4" data-tutar="20000" data-vade="48" data-detayid="23583" data-bank="Garanti BBVA" class="btn btn-primary form-control input-lg hemen-basvur redirect_url -tavsiye-edilen-interaction">DEVAM ET</a></div><div class="row caption widget-hide"><a href="/kredi/ihtiyac-kredisi/garanti-bankasi/dijital-ihtiyac-kredisi?DetayID=23583&amp;Tutar=20000&amp;Vade=48&amp;resourcetype=3" rel="nofollow" data-index="2" class="btn btn-primary form-control input-lg hemen-basvur detail_url -tavsiye-edilen-interaction">DEVAM ET</a></div></div></div></li></ul></div></div></div></div><script> $h(function (){Dropdown.init('#mainWidget'); var root= new renderWidget("widgetCarouselM",[{"ID":188,"ISACTIVE":true,"MENU":1.0,"ORDER":1,"PAGE_NAME":"kredi","TUTAR_ALTLIMIT":1999,"TUTAR_DEFAULT":"10000","TUTAR_LIMIT":100001,"URUN_ID":1744,"VADE_ALTLIMIT":3,"VADE_DEFAULT":36,"VADE_LIMIT":60,"BANK_LOGO":"/images/BankaLogolar/ingBank-logo.png","FORMORREDIRECT":1,"BANKA_ID":14.0,"TUR":1.0,"krediTip":"İhtiyaç Kredisi","InterestLabelText":"Faiz","krediText":"Kredi","REWRITE_URL":"/kredi/ihtiyac-kredisi/ing-bank","IsWidget":true,"BankName":"ING","OpenDetail":false,"RedirectToUrl":"/basvuru/ihtiyac/yonlendirme?DetayId=23598&Tutar=10000&Vade=36&resourcetype=3","summary":{"id":23598,"kur":1.0,"total":"12.398,72 TL","totalInt":12398.72,"monthly":"343,02 TL","monthlyInt":343.02,"cost":"50,00 TL","costInt":50.0,"commision":"%0,00","interest":"%0,99","interestInt":0.99,"TutarDefault":"10.000 TL","max_ins":60,"min_ins":1,"max_amount":100001,"min_amount":1999,"is_active":true,"is_form":false,"bank_id":14.0,"detail_url":"/kredi/ihtiyac-kredisi/ing-bank/3-ay-ertelemeli-kredi?DetayID=23598&Tutar=10000&Vade=36&resourcetype=3","redirect_url":"/basvuru/ihtiyac/yonlendirme?DetayId=23598&Tutar=10000&Vade=36&resourcetype=3","totalInterest":2348.7199999999993}},{"ID":132,"ISACTIVE":true,"MENU":1.0,"ORDER":2,"PAGE_NAME":"kredi","TUTAR_ALTLIMIT":2999,"TUTAR_DEFAULT":"10000","TUTAR_LIMIT":1000001,"URUN_ID":2118,"VADE_ALTLIMIT":3,"VADE_DEFAULT":36,"VADE_LIMIT":60,"BANK_LOGO":"/images/BankaLogolar/isBank-logo.png","FORMORREDIRECT":1,"BANKA_ID":10.0,"TUR":1.0,"krediTip":"İhtiyaç Kredisi","InterestLabelText":"Faiz","krediText":"Kredi","REWRITE_URL":"/kredi/ihtiyac-kredisi/turkiye-is-bankasi","IsWidget":true,"BankName":"İş Bankası","OpenDetail":false,"RedirectToUrl":"/basvuru/ihtiyac/yonlendirme?DetayId=23865&Tutar=10000&Vade=36&resourcetype=3","summary":{"id":23865,"kur":1.0,"total":"12.883,64 TL","totalInt":12883.64,"monthly":"356,49 TL","monthlyInt":356.49,"cost":"50,00 TL","costInt":50.0,"commision":"%0,00","interest":"%1,18","interestInt":1.18,"TutarDefault":"10.000 TL","max_ins":60,"min_ins":25,"max_amount":1000001,"min_amount":2999,"is_active":true,"is_form":false,"bank_id":10.0,"detail_url":"/kredi/ihtiyac-kredisi/turkiye-is-bankasi/ihtiyac-kredisi?DetayID=23865&Tutar=10000&Vade=36&resourcetype=3","redirect_url":"/basvuru/ihtiyac/yonlendirme?DetayId=23865&Tutar=10000&Vade=36&resourcetype=3","totalInterest":2833.6399999999994}},{"ID":286,"ISACTIVE":true,"MENU":1.0,"ORDER":3,"PAGE_NAME":"kredi","TUTAR_ALTLIMIT":14999,"TUTAR_DEFAULT":"20000","TUTAR_LIMIT":25000,"URUN_ID":2381,"VADE_ALTLIMIT":3,"VADE_DEFAULT":48,"VADE_LIMIT":60,"BANK_LOGO":"/images/BankaLogolar/garantiBank-logo.png","FORMORREDIRECT":1,"BANKA_ID":4.0,"TUR":1.0,"krediTip":"İhtiyaç Kredisi","InterestLabelText":"Faiz","krediText":"Kredi","REWRITE_URL":"/kredi/ihtiyac-kredisi/garanti-bankasi","IsWidget":true,"BankName":"Garanti BBVA","OpenDetail":false,"RedirectToUrl":"/basvuru/ihtiyac/yonlendirme?DetayId=23583&Tutar=20000&Vade=48&resourcetype=3","summary":{"id":23583,"kur":1.0,"total":"30.743,88 TL","totalInt":30743.879999999997,"monthly":"638,31 TL","monthlyInt":638.31,"cost":"105,00 TL","costInt":105.0,"commision":"%0,00","interest":"%1,58","interestInt":1.58,"TutarDefault":"20.000 TL","max_ins":48,"min_ins":37,"max_amount":25000,"min_amount":14999,"is_active":true,"is_form":false,"bank_id":4.0,"detail_url":"/kredi/ihtiyac-kredisi/garanti-bankasi/dijital-ihtiyac-kredisi?DetayID=23583&Tutar=20000&Vade=48&resourcetype=3","redirect_url":"/basvuru/ihtiyac/yonlendirme?DetayId=23583&Tutar=20000&Vade=48&resourcetype=3","totalInterest":10638.879999999997}}]); PlaceholderToLayer.init(1,1,'#mainWidget')})</script></div></div><div class="row"><div class="col-md-12"><div id="krediMusteriYorum" class="carousel slide" data-ride="carousel"><p class="text-center">SİZDEN GELEN YORUMLAR</p><ol class="carousel-indicators"><li data-target="#krediMusteriYorum" data-slide-to="0" class="active"></li><li data-target="#krediMusteriYorum" data-slide-to="1"></li><li data-target="#krediMusteriYorum" data-slide-to="2"></li></ol><div class="carousel-inner" role="listbox"><div class="item active"><p class="krediYorum text-center">Şubeye gitmeden hem karşılaştırma yaptım hem de başvuru. Zaman kazandırdığınız i&#231;in teşekk&#252;rler.</p><p class="krediMusteri text-center">Kemal B. - Muhasebeci</p></div><div class="item"><p class="krediYorum text-center">Evlilik arifesinde en d&#252;ş&#252;k faiz oranlı krediyi siteniz &#252;zerinden kolayca buldum.</p><p class="krediMusteri text-center">Tamer T. – İhracat Sorumlusu</p></div><div class="item"><p class="krediYorum text-center">T&#252;m kredileri tek bir yerde g&#246;rmek b&#252;y&#252;k kolaylık sağlıyor. Başvuru yapacağım krediyi kolayca buldum.</p><p class="krediMusteri text-center">Hamza D. – Hizmet Sekt&#246;r&#252; &#199;alışanı</p></div></div></div></div></div><script> $h(function(){$("#krediMusteriYorum").carousel({interval:5e3})})</script><style type="text/css"> div.reviews{display:none}.nohover{pointer-events:none}</style><div class="row"><div class="adaptiveWhiteWidget"><div class="adaptiveWhiteWidget no2" id="tavsiyeKr"><div class="featured-credits" id="featured-credits" style="overflow-x:hidden;"><h2 class="col-xs-12 h3" style="color:#333">EN UYGUN KREDİ &#220;R&#220;NLERİ</h2><div class="row"><div class="carousel slide hk-m-en-uygun-slide" id="featuredCarousel"><div class="carousel-inner"><div class="carousel-body"><div class="item"><div class="product"><div class="item"><div class="caption month"><a href="/kredi/ihtiyac-kredisi/ing-bank/3-ay-ertelemeli-kredi?DetayID=23598&Tutar=15000&Vade=60&resourcetype=140" title="ING İhtiya&#231; Kredisi"><img src="https://statics-hangikredi.mncdn.com/images/spacer.gif" bankaid="14" alt="ING" height="36" width="97" class="bankaSprite"><div>İhtiya&#231; Kredisi</div></a></div><a href="/kredi/ihtiyac-kredisi/ing-bank/3-ay-ertelemeli-kredi?DetayID=23598&Tutar=15000&Vade=60&resourcetype=140"><img class="img-responsive lazyLoad" alt="ING İhtiya&#231; Kredisi " data-original="/Images/Products/9f49703d81b74ef2a38cfd7ea4c7ea58-ing-avantaj.jpg"/><div class="title"> Herkes farklı,kredi faizi neden aynı? Kredi notunuza g&#246;re faiz oranları i&#231;in ING’ye gelin,avantajlı faiz oranlarını ka&#231;ırmayın!</div></a><div class="information"><div class="form-horizontal"><div class="form-group"><label class="control-label bold">Kredi Tutarı:</label><label class="control-label pull-right bold"> 15.000 TL</label></div><div class="form-group"><label class="control-label bold">Kredi Vadesi:</label><label class="control-label pull-right bold"> 60 Ay</label></div><div class="form-group"><label class="control-label">Faiz Oranı:</label><label class="control-label pull-right">%0,99</label></div><div class="form-group"><label class="control-label">Aylık Taksit:</label><label class="control-label pull-right"> 351,02 TL</label></div><div class="form-group"><label class="control-label">Toplam Ödeme:</label><label class="control-label pull-right"> 21.136,20 TL</label></div></div></div><div><a data-bind="attr:{href:RedirectToUrl,disabled:!summary.id()}" class="btn btn-primary form-control input-lg hemen-basvur top_borders kredi-one-cikan-interaction" href="/kredi/ihtiyac-kredisi/ing-bank/3-ay-ertelemeli-kredi?DetayID=23598&Tutar=15000&Vade=60&resourcetype=140">KREDİYİ İNCELE</a></div></div></div></div><div class="item"><div class="product"><div class="item"><div class="caption "><a href="/kredi/ihtiyac-kredisi/turkiye-is-bankasi/ihtiyac-kredisi?DetayID=23865&Tutar=50000&Vade=36&resourcetype=140" title="İş Bankası İhtiya&#231; Kredisi"><img src="https://statics-hangikredi.mncdn.com/images/spacer.gif" bankaid="10" alt="İş Bankası" height="36" width="97" class="bankaSprite"><div>İhtiya&#231; Kredisi</div></a></div><a href="/kredi/ihtiyac-kredisi/turkiye-is-bankasi/ihtiyac-kredisi?DetayID=23865&Tutar=50000&Vade=36&resourcetype=140"><img class="img-responsive lazyLoad" alt="İş Bankası İhtiya&#231; Kredisi " data-original="/Images/Products/a92d2ac119244f068bad7011ef733089-isbankasi.jpg"/><div class="title"> Acil nakit ihtiya&#231;larınız i&#231;in avantajlı faiz oranları ile en hızlı &#231;&#246;z&#252;m İş Bankasında!</div></a><div class="information"><div class="form-horizontal"><div class="form-group"><label class="control-label bold">Kredi Tutarı:</label><label class="control-label pull-right bold"> 50.000 TL</label></div><div class="form-group"><label class="control-label bold">Kredi Vadesi:</label><label class="control-label pull-right bold"> 36 Ay</label></div><div class="form-group"><label class="control-label">Faiz Oranı:</label><label class="control-label pull-right">%1,18</label></div><div class="form-group"><label class="control-label">Aylık Taksit:</label><label class="control-label pull-right"> 1.782,44 TL</label></div><div class="form-group"><label class="control-label">Toplam Ödeme:</label><label class="control-label pull-right"> 64.417,84 TL</label></div></div></div><div><a data-bind="attr:{href:RedirectToUrl,disabled:!summary.id()}" class="btn btn-primary form-control input-lg hemen-basvur top_borders kredi-one-cikan-interaction" href="/kredi/ihtiyac-kredisi/turkiye-is-bankasi/ihtiyac-kredisi?DetayID=23865&Tutar=50000&Vade=36&resourcetype=140">KREDİYİ İNCELE</a></div></div></div></div><div class="item"><div class="product"><div class="item"><div class="caption "><a href="/kredi/ihtiyac-kredisi/garanti-bankasi/dijital-ihtiyac-kredisi?DetayID=23716&Tutar=25000&Vade=60&resourcetype=140" title="Garanti BBVA İhtiya&#231; Kredisi"><img src="https://statics-hangikredi.mncdn.com/images/spacer.gif" bankaid="4" alt="Garanti BBVA" height="36" width="97" class="bankaSprite"><div>İhtiya&#231; Kredisi</div></a></div><a href="/kredi/ihtiyac-kredisi/garanti-bankasi/dijital-ihtiyac-kredisi?DetayID=23716&Tutar=25000&Vade=60&resourcetype=140"><img class="img-responsive lazyLoad" alt="Garanti BBVA İhtiya&#231; Kredisi " data-original="/Images/Products/e663c84517f54539b4c9f162f11548f8-garanti.jpg"/> <div class="title"> Herkese bayram ettiren krediler Garanti&#39;de! T&#252;m ihtiya&#231;larınız i&#231;in hemen başvurun,ihtiya&#231;larınızı ertelemeyin.</div></a><div class="information"><div class="form-horizontal"><div class="form-group"><label class="control-label bold">Kredi Tutarı:</label><label class="control-label pull-right bold"> 25.000 TL</label></div><div class="form-group"><label class="control-label bold">Kredi Vadesi:</label><label class="control-label pull-right bold"> 60 Ay</label></div><div class="form-group"><label class="control-label">Faiz Oranı:</label><label class="control-label pull-right">%1,49</label></div><div class="form-group"><label class="control-label">Aylık Taksit:</label><label class="control-label pull-right"> 682,76 TL</label></div><div class="form-group"><label class="control-label">Toplam Ödeme:</label><label class="control-label pull-right"> 41.096,85 TL</label></div></div></div><div><a data-bind="attr:{href:RedirectToUrl,disabled:!summary.id()}" class="btn btn-primary form-control input-lg hemen-basvur top_borders kredi-one-cikan-interaction" href="/kredi/ihtiyac-kredisi/garanti-bankasi/dijital-ihtiyac-kredisi?DetayID=23716&Tutar=25000&Vade=60&resourcetype=140">KREDİYİ İNCELE</a></div></div></div></div></div></div></div></div><script> if (window.transaction_products){window.transaction_products= window.transaction_products.concat([{"id":"23598","name":"ING 3 Ay Ertelemeli Kredi","brand":"ING","category":"İhtiyaç Kredisi","list":"En Uygun Kredi Ürünleri","position":1,"dimension11":"60","metric6":"60","dimension8":"0,99","metric3":"0,99","dimension9":"6061.20","metric4":"6061.20","dimension10":"75.00","metric5":"75.00","dimension7":"351.02","metric2":"351.02","price":"15000.00","dimension6":"Evet","dimension12":"21136.20","metric7":"21136.20"},{"id":"23865","name":"İş Bankası İhtiyaç Kredisi","brand":"İş Bankası","category":"İhtiyaç Kredisi","list":"En Uygun Kredi Ürünleri","position":2,"dimension11":"36","metric6":"36","dimension8":"1,18","metric3":"1,18","dimension9":"14167.84","metric4":"14167.84","dimension10":"250.00","metric5":"250.00","dimension7":"1782.44","metric2":"1782.44","price":"50000.00","dimension6":"Evet","dimension12":"64417.84","metric7":"64417.84"},{"id":"23716","name":"Garanti BBVA Dijital İhtiyaç Kredisi","brand":"Garanti BBVA","category":"İhtiyaç Kredisi","list":"En Uygun Kredi Ürünleri","position":3,"dimension11":"60","metric6":"60","dimension8":"1,49","metric3":"1,49","dimension9":"15965.60","metric4":"15965.60","dimension10":"131.25","metric5":"131.25","dimension7":"682.76","metric2":"682.76","price":"25000.00","dimension6":"Evet","dimension12":"41096.85","metric7":"41096.85"}])}else{window.transaction_products=[{"id":"23598","name":"ING 3 Ay Ertelemeli Kredi","brand":"ING","category":"İhtiyaç Kredisi","list":"En Uygun Kredi Ürünleri","position":1,"dimension11":"60","metric6":"60","dimension8":"0,99","metric3":"0,99","dimension9":"6061.20","metric4":"6061.20","dimension10":"75.00","metric5":"75.00","dimension7":"351.02","metric2":"351.02","price":"15000.00","dimension6":"Evet","dimension12":"21136.20","metric7":"21136.20"},{"id":"23865","name":"İş Bankası İhtiyaç Kredisi","brand":"İş Bankası","category":"İhtiyaç Kredisi","list":"En Uygun Kredi Ürünleri","position":2,"dimension11":"36","metric6":"36","dimension8":"1,18","metric3":"1,18","dimension9":"14167.84","metric4":"14167.84","dimension10":"250.00","metric5":"250.00","dimension7":"1782.44","metric2":"1782.44","price":"50000.00","dimension6":"Evet","dimension12":"64417.84","metric7":"64417.84"},{"id":"23716","name":"Garanti BBVA Dijital İhtiyaç Kredisi","brand":"Garanti BBVA","category":"İhtiyaç Kredisi","list":"En Uygun Kredi Ürünleri","position":3,"dimension11":"60","metric6":"60","dimension8":"1,49","metric3":"1,49","dimension9":"15965.60","metric4":"15965.60","dimension10":"131.25","metric5":"131.25","dimension7":"682.76","metric2":"682.76","price":"25000.00","dimension6":"Evet","dimension12":"41096.85","metric7":"41096.85"}]}</script></div></div><script> $h(function (){$('#featuredCarousel').on('touchmove',function (){$('#featuredCarousel').find('.lazyLoad').lazyload()})});</script></div></div><div id="usersPriority"><div class="h3 text-center">KULLANICILARIMIZ BİZİM İÇİN ÖNCELİKLİDİR!</div><div id="usersContent"><div class="col-sm-12 col-md-12 text-center nasil thisTabOpen" tabindex="-1"><i class="fa fa-chevron-down hidden-sm hidden-md hidden-lg hidden-xl" aria-hidden="true"></i><span><div class="iconing"></div><p class="usersHeader"><strong>Hangikredi.com Nasıl Çalışır?</strong></p><p>Hangikredi.com tüketici ile hizmet sağlayıcıyı buluşturan online bir platformdur.<br/>Hizmet sağlayıcılardan aldığımız<strong>en güncel verilerle</strong> size hesaplama ve karşılaştırma olanağı sunar,<br/>yaptığınız<strong>başvuruyu ücretsiz</strong> olarak seçtiğiniz kuruma iletiriz.</p></span></div><div class="col-sm-6 col-md-6 text-center guvenlik sol" tabindex="-1"><i class="fa fa-chevron-down hidden-sm hidden-md hidden-lg hidden-xl" aria-hidden="true"></i><span><div class="iconing"></div><p class="usersHeader"><strong>Bilgi Güvenliği</strong></p><p>İşlemlerinizi<strong>BDDK mevzuatına uygun</strong> olarak<br class="hidden-xs hidden-sm hidden-md"/>sistemimizden güvenle yapabilirsiniz. Başvuru sırasında<br class="hidden-xs hidden-sm hidden-md"/>girdiğiniz kişisel bilgileriniz başka şirketlerle<strong>paylaşılmaz.</strong></p></span></div><div class="col-sm-6 col-md-6 text-center gitmeden sag" tabindex="-1"><i class="fa fa-chevron-down hidden-sm hidden-md hidden-lg hidden-xl" aria-hidden="true"></i><span><div class="iconing"></div><p class="usersHeader"><strong>Şubeye Gitmeden Başvuru</strong></p><p>Sadece tek bir form doldurarak<br/><strong>en uygun faiz oranına</strong> sahip bankaya hızla<br/>online başvuru yapabilirsiniz.</p></span></div><div class="col-sm-6 col-md-6 text-center gonderim sol" tabindex="-1"><i class="fa fa-chevron-down hidden-sm hidden-md hidden-lg hidden-xl" aria-hidden="true"></i><span><div class="iconing"></div><p class="usersHeader"><strong>Onaylı E-Posta Gönderimi</strong></p><p>Sizin izniniz olmadan e-bülten,sms gönderimi<br/><strong>yapılmaz.</strong></p></span></div><div class="col-sm-6 col-md-6 text-center ucretsiz sag" tabindex="-1"><i class="fa fa-chevron-down hidden-sm hidden-md hidden-lg hidden-xl" aria-hidden="true"></i><span><div class="iconing"></div><p class="usersHeader"><strong>Ücretsiz Başvuru</strong></p><p>Hangikredi.com’dan banka kredilerini karşılaştırmak ve<br class="hidden-xs hidden-sm hidden-md"/>başvuru yapmak<strong>tamamen ücretsizdir.</strong></p></span></div><div class="col-sm-12 col-md-12 text-center guncel" tabindex="-1"><i class="fa fa-chevron-down hidden-sm hidden-md hidden-lg hidden-xl" aria-hidden="true"></i><span><div class="iconing"></div><p class="usersHeader"><strong>Güncel Faiz Oranı</strong></p><p>Bankaların sunduğu<strong>en güncel faiz oranlarını</strong> sunan Hangikredi.com’dan hesaplama yaparak<br class="hidden-xs hidden-sm hidden-md"/>en uygun faiz oranını bulabilirsiniz. Ayrıca,anlaşmalı olduğumuz bankaların<br/><strong>web’e özel faiz indirimlerinden</strong> faydalanabilirsiniz.</p></span></div></div></div><div class="clearfix"></div><div id="InterestTableContainer"><h3 class="faizOranlariHeader"> Bankaların Kredi<br class="hidden-sm hidden-md hidden-lg"/>Faiz Oranları</h3><input type="hidden" value="İhtiya&#231; Kredisi" id="credittype"/><input type="hidden" value="Desktop" id="myplatform"/><input type="hidden" value="7" id="NextIncrease"/><div id="tabbedTable" class=""><div class="creditTabs"><ul><li class="active"><a class="indextab" href="javascript:;" title="İhtiyaç Kredisi">İhtiyaç Kredisi</a></li><li class=""><a href="javascript:;" class="indextab" title="Konut Kredisi">Konut Kredisi</a></li><li class=""><a href="javascript:;" class="indextab" title="Taşıt Kredisi">Taşıt&nbsp;<br class="hidden-sm hidden-md hidden-lg"/>Kredisi</a></li><li class=""><a href="javascript:;" class="last-flat-tab indextab" title="KOBİ Kredisi">KOBİ&nbsp;<br class="hidden-sm hidden-md hidden-lg"/>Kredisi</a></li></ul></div><div class="faizOraniTablosu"><ul class="oranTabloBaslik"><li class="oranBankalar">Bankalar</li><li class="oranTutar noalign"><span style="white-space:nowrap">Kredi Tutarı</span><span class="hidden-xs"><br/><span class="minmax">min-max</span></span></li><li class="oranVade"> Vade<span class="hidden-xs"> Süresi<br/><span class="minmax">min-max</span></span></li><li class="oranFaiz"> Faiz<span class="hidden-xs"><br/><span class="minmax">min-max</span></span></li><li class="oranHesap">&nbsp;</li></ul><div class="oranliste active" data-name="ihtiyacKr"><ul class="animate-repeat"><li class="oranBankalar"><a href="/kredi/ihtiyac-kredisi/akbank" title="Akbank İhtiya&#231; Kredisi"><img class="bankaSprite centerSprite" bankaid="6" src="https://statics-hangikredi.mncdn.com/images/spacer.gif" alt="Akbank İhtiya&#231; Kredisi" title="Akbank İhtiya&#231; Kredisi"/></a><a href="/kredi/ihtiyac-kredisi/akbank?ft=true" title="Akbank İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn hidden-lg hidden-md hidden-sm">İncele</a></li><li class="oranTutar"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Kredi</span> 1.000 TL - 60.000 TL</li><li class="oranVade"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Vade</span> 1 - 60 Ay</li><li class="oranFaiz"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Faiz</span> %1.15 -%1.65</li><li class="oranHesap hidden-xs"><a href="/kredi/ihtiyac-kredisi/akbank?ft=true" title="Akbank İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn">İncele</a></li></ul><ul class="animate-repeat"><li class="oranBankalar"><a href="/kredi/ihtiyac-kredisi/cepteteb" title="CEPTETEB İhtiya&#231; Kredisi"><img class="bankaSprite centerSprite" bankaid="29" src="https://statics-hangikredi.mncdn.com/images/spacer.gif" alt="CEPTETEB İhtiya&#231; Kredisi" title="CEPTETEB İhtiya&#231; Kredisi"/></a><a href="/kredi/ihtiyac-kredisi/cepteteb?ft=true" title="CEPTETEB İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn hidden-lg hidden-md hidden-sm">İncele</a></li><li class="oranTutar"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Kredi</span> 1.000 TL - 50.000 TL</li><li class="oranVade"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Vade</span> 1 - 60 Ay</li><li class="oranFaiz"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Faiz</span>%0.98 -%1.08</li><li class="oranHesap hidden-xs"><a href="/kredi/ihtiyac-kredisi/cepteteb?ft=true" title="CEPTETEB İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn">İncele</a></li></ul><ul class="animate-repeat"><li class="oranBankalar"><a href="/kredi/ihtiyac-kredisi/denizbank" title="DenizBank İhtiya&#231; Kredisi"><img class="bankaSprite centerSprite" bankaid="3" src="https://statics-hangikredi.mncdn.com/images/spacer.gif" alt="DenizBank İhtiya&#231; Kredisi" title="DenizBank İhtiya&#231; Kredisi"/></a><a href="/kredi/ihtiyac-kredisi/denizbank?ft=true" title="DenizBank İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn hidden-lg hidden-md hidden-sm">İncele</a></li><li class="oranTutar"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Kredi</span> 1.000 TL - 55.000 TL</li><li class="oranVade"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Vade</span> 1 - 60 Ay</li><li class="oranFaiz"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Faiz</span>%1.09 -%1.59</li><li class="oranHesap hidden-xs"><a href="/kredi/ihtiyac-kredisi/denizbank?ft=true" title="DenizBank İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn">İncele</a></li></ul><ul class="animate-repeat"><li class="oranBankalar"><a href="/kredi/ihtiyac-kredisi/garanti-bankasi" title="Garanti BBVA İhtiya&#231; Kredisi"><img class="bankaSprite centerSprite" bankaid="4" src="https://statics-hangikredi.mncdn.com/images/spacer.gif" alt="Garanti BBVA İhtiya&#231; Kredisi" title="Garanti BBVA İhtiya&#231; Kredisi"/></a><a href="/kredi/ihtiyac-kredisi/garanti-bankasi?ft=true" title="Garanti BBVA İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn hidden-lg hidden-md hidden-sm">İncele</a></li><li class="oranTutar"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Kredi</span> 1.000 TL - 500.000 TL</li><li class="oranVade"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Vade</span> 3 - 60 Ay</li><li class="oranFaiz"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Faiz</span>%1.14 -%1.75</li><li class="oranHesap hidden-xs"><a href="/kredi/ihtiyac-kredisi/garanti-bankasi?ft=true" title="Garanti BBVA İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn">İncele</a></li></ul><ul class="animate-repeat"><li class="oranBankalar"><a href="/kredi/ihtiyac-kredisi/ing-bank" title="ING İhtiya&#231; Kredisi"><img class="bankaSprite centerSprite" bankaid="14" src="https://statics-hangikredi.mncdn.com/images/spacer.gif" alt="ING İhtiya&#231; Kredisi" title="ING İhtiya&#231; Kredisi"/></a><a href="/kredi/ihtiyac-kredisi/ing-bank?ft=true" title="ING İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn hidden-lg hidden-md hidden-sm">İncele</a></li><li class="oranTutar"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Kredi</span> 2.000 TL - 100.000 TL</li><li class="oranVade"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Vade</span> 1 - 60 Ay</li><li class="oranFaiz"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Faiz</span>%0.99</li><li class="oranHesap hidden-xs"><a href="/kredi/ihtiyac-kredisi/ing-bank?ft=true" title="ING İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn">İncele</a></li></ul><ul class="animate-repeat"><li class="oranBankalar"><a href="/kredi/ihtiyac-kredisi/turkiye-is-bankasi" title="İş Bankası İhtiya&#231; Kredisi"><img class="bankaSprite centerSprite" bankaid="10" src="https://statics-hangikredi.mncdn.com/images/spacer.gif" alt="İş Bankası İhtiya&#231; Kredisi" title="İş Bankası İhtiya&#231; Kredisi"/></a><a href="/kredi/ihtiyac-kredisi/turkiye-is-bankasi?ft=true" title="İş Bankası İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn hidden-lg hidden-md hidden-sm">İncele</a></li><li class="oranTutar"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Kredi</span> 3.000 TL - 1.000.000 TL</li><li class="oranVade"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Vade</span> 1 - 60 Ay</li><li class="oranFaiz"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Faiz</span>%1.14 -%1.18</li><li class="oranHesap hidden-xs"><a href="/kredi/ihtiyac-kredisi/turkiye-is-bankasi?ft=true" title="İş Bankası İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn">İncele</a></li></ul><ul class="animate-repeat"><li class="oranBankalar"><a href="/kredi/ihtiyac-kredisi/teb" title="TEB - T&#252;rk Ekonomi Bankası İhtiya&#231; Kredisi"><img class="bankaSprite centerSprite" bankaid="11" src="https://statics-hangikredi.mncdn.com/images/spacer.gif" alt="TEB - T&#252;rk Ekonomi Bankası İhtiya&#231; Kredisi" title="TEB - T&#252;rk Ekonomi Bankası İhtiya&#231; Kredisi"/></a><a href="/kredi/ihtiyac-kredisi/teb?ft=true" title="TEB - T&#252;rk Ekonomi Bankası İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn hidden-lg hidden-md hidden-sm">İncele</a></li><li class="oranTutar"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Kredi</span> 2.500 TL - 50.000 TL</li><li class="oranVade"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Vade</span> 1 - 60 Ay</li><li class="oranFaiz"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Faiz</span>%0.98 -%1.08</li><li class="oranHesap hidden-xs"><a href="/kredi/ihtiyac-kredisi/teb?ft=true" title="TEB - T&#252;rk Ekonomi Bankası İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn">İncele</a></li></ul></div><a href="javascript:;" id="moreRate" class="oranDevam">DEVAMINI GÖR</a></div></div><script> $h(function (){$(".indextab").click(function (){if ('İhtiyaç Kredisi'!== this.getAttribute("title")){$.get("/credit/interestratetable?isIndex=True&type=" + this.getAttribute("title"),function (h){$("#InterestTableContainer").html(h)})}}); $(".producttab").click(function (e){e.preventDefault(); $('.creditTabs li.active').removeClass("active"); $(this).parent("li").addClass("active"); $(".prod-tab").removeClass("active"); $($(this).attr("href")).addClass("active")}); $("#moreRate").click(function (){$.get("/credit/interestratetable?type=İhtiyaç Kredisi&limit=14&isIndex=True&BankId=0",function (h){$("#InterestTableContainer").html(h)})}); $(".incelebtn.calc").click(function (){$("ul.calc-widget").css('height',"0"); $(".hesapWidget").css('display',''); var hasClassDisabled= $(this).hasClass("disabled"); $(".incelebtn.calc").removeClass('disabled'); if (hasClassDisabled){$(this).parents('ul').next(".hesapWidget").css('display','none'); $(this).removeClass('disabled')}else{$(this).parents('ul').next(".hesapWidget").find("#txtTutar").mask("#.##0",{reverse:true,maxlength:false}); $(this).parents('ul').next(".hesapWidget").css('display','block'); $(this).addClass('disabled')}}); $(".interestbtn").click(function (e){e.preventDefault(); var $f= $(this).parents(".hesapWidget"); if ($f.IsValid()){var amount= $f.find("#txtTutar").unmask().val()|| 0; $f.find("#txtTutar").mask("#.##0",{reverse:true,maxlength:false}); var term= $f.find("#subselect").val()|| 0; $.get("/credit/GetDetailUrl?id=" + $(this).data("id") + "&term=" + term + "&amount=" + amount + "&resourcetype=38",function (d){if (d && d.status=== "success") document.location= d.url})}}); Dropdown.init(".hesapWidget")})</script></div><div class="clearfix"></div><div><div class="col-md-12"><div class="row"><div class="col-md-12"><div class="hk-accordion"><div itemscope="" itemtype="https://schema.org/FAQPage"><div><div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question"><div class="accordion-title"><h2 itemprop="name">Hangikredi.com Nedir,Ne Sunar?</h2><div class="accordion-btn"></div></div><div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer"><p itemprop="text">Hangikredi.com ücretsiz kredi hesaplama,en uygun faiz oranları karşılaştırma ve internetten kredi başvurusu yapma olanağı sağlayan bir portaldır. Tüm bireysel tüketici kredileri için Hangikredi.com üzerinden online kredi başvurusunda bulunabilirsiniz. Konut kredisi,ihtiyaç kredisi,taşıt kredisi ve esnaf kredisi (KOBİ kredileri) için kolayca kredi sorgulaması yapabilirsiniz.</p><p>Hangikredi.com ile kredi (ihtiyaç,konut,taşıt,esnaf) sorgulaması,araştırması ve başvurusu yapmak son derece hızlı,kolay,güvenli ve tamamen ücretsiz!</p></div></div><div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question"><div class="accordion-title"><h2 itemprop="name">Hangikredi.com Kredi Sayfasından Yapabilecekleriniz</h2><div class="accordion-btn"></div></div><div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer"><p itemprop="text">Kredi Faiz Oranları Hesaplaması:Kredi hesaplama işlemi ihtiyacınız olan tutar ve ödeme yapmayı düşündüğünüz vade süresi üzeriden yapılır. Herhangi bir bireysel kredi hesaplama işlemi sonucunda tüm bankaların ürünleri; faiz oranları,taksit tutarı,dosya masrafı ve toplam maliyet tutarı ile birlikte listelenir.</p><p>Banka Faiz Oranları Karşılaştırması:Kredi karşılaştırma işlemini tüm bankalar için yapabilirsiniz. Bütçenize en uygun kredi tekliflerini tüm ayrıntılarıyla karşılaştırabilirsiniz. En düşük faiz oranını ve maliyeti en az olan banka kredisini bulmak için kredi karşılaştırma aracından yararlanabilirsiniz.</p><p>En Uygun Kredi Başvurusu:Kararınızı verdikten sonra anında internetten kredi başvurusu yapabilirsiniz. Kredi başvuruları yalnızca anlaşmalı bankalar için yapılabilmektedir. Açılan formlarda gerekli alanları doldurduktan sonra kredi başvurunuz tamamlanmış olur. Yapmış olduğunuz kredi başvurusu ile ilgili,banka tarafından en kısa sürede size dönüş sağlanacaktır.</p><p>Hesaplama Araçları:Kredi hesaplama araçları sayfamızı kullanarak aylık taksite göre ya da faiz oranına göre kredi hesaplayabilir,bütçenizi hesaplayabilir,ne kadar kredi çekebileceğinizi öğrenebilir ve kredi yapılandırma hesaplaması yapabilirsiniz.</p></div></div><div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question"><div class="accordion-title"><h2 itemprop="name">En Uygun Kredi Başvurusunu Neden Hangikredi.com’dan Yapmalı?</h2><div class="accordion-btn"></div></div><div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer"><p itemprop="text">En Uygun Kredi Faiz Oranları:Online kredi başvurusu yapmanın en önemli artısı,bankaların en uygun kredi faiz oranlarından yararlanabilme imkanıdır. Çünkü dijital ortamda gerçekleştirilen işlemler bankaların maliyetlerini aşağıya çekmektedir. Birçok banka da rekabet ortamı içerisinde bunu müşterilerine yansıtmakta. Böylece şubelerde olmayan en uygun kredi faiz oranlarını Hangikredi.com’da görebilirsiniz.</p><p>Hangikredi.com’a Özel Düşük Faizli Kredi:Anlaşmalı olduğumuz bankalar,Hangikredi.com kullanıcılarına özel düşük faiz oranları da sunabilmektedirler. Tüm kredi kategorilerinde mevcut olan düşük kredi faiz oranlarından yararlanmak için özel bir şart ya da kişisel koşullar aranmamaktadır.</p><p>Kredi Faiz Oranları Güvenirliği:Tarafımıza gelen kredi faiz oranları,ilgili bankaların genel müdürlüklerinden yollanan resmi ve güncel faiz oranlarıdır. Üstelik faiz oranları yalnızca bankalardan gelen bildirimlerle güncellenip kalmamaktadır. Faizler düzenli olarak kontrol edilmekte ve çapraz denetime tabi tutulmaktadır.</p></div></div><div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question"><div class="accordion-title"><h2 itemprop="name">Hangikredi.com Kişisel Verilerinizi Korur</h2><div class="accordion-btn"></div></div><div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer"><p itemprop="text">Hangikredi.com,BDDK mevzuatlarına uygun bir şekilde çalışmaktadır. Hesaplama,karşılaştırma ve inceleme süreçlerinde olduğu gibi başvuru aşamasında tüm veriler şifrelenerek sunuculara ve karşı taraflara (bankalara) aktarılmakta ve üçüncü kişilerle paylaşılmamaktadır. Kredi başvurusu sırasında verdiğiniz kişisel bilgileriniz yüksek güvenlikli sunucularda saklanmaktadır.</p></div></div><div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question"><div class="accordion-title"><h2 itemprop="name">Hangi Kredi Veren Bankalara Başvurabilirsiniz?</h2><div class="accordion-btn"></div></div><div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer"><p itemprop="text">Türkiye’de faaliyet gösteren tüm kredi veren bankaları portalımızda bulabilir ve online kredi başvusurunda bulunabilirsiniz. Sorgulama sonrasında kredi başvurusu yapabileceğiniz bankalar ise anlaşmalı olduğumuz bankalardır. Faizli kredi ürünlerinin yanı sıra faizsiz kredi veren bankalara da sitemizden ulaşabilirsiniz.</p><p>Sistemimizde yer alan ve en uygun kredi faiz oranlarına sahip olan bankaların listesi şöyledir (ihtiyaç kredisi,konut kredisi,taşıt kredisi ve esnaf kredisi alanlarında):</p><p>Akbank,Anadolubank,BankPozitif,Cepteteb,Denizbank,Fibabanka,QNB Finansbank,Enpara,Garanti BBVA,Halkbank,HSBC Bank,ICBC Bank,ING,Türkiye İş Bankası,Kuveyt Türk,N Kolay (Aktif Bank),Odeabank,Şeker Finans,Şekerbank,TEB,Vakıfbank ve Yapı Kredi Bankası.</p><p>Türkiye’de faaliyet göstermeye başlayan tüm bankalar eşzamanlı olarak Hangikredi.com’da yer almaktadırlar. Krediler ve faiz oranları da anında sistemimize tanımlanmaktadır. Sitemizden aşağıdaki bankalara kredi başvurusunda bulunabilirsiniz:</p><p>Akbank kredi başvurusu</p><p>Finansbank kredi başvurusu</p><p>Yapı Kredi kredi başvurusu</p><p>Denizbank kredi başvurusu</p><p>İş Bankası kredi başvurusu</p><p>Vakıfbank kredi başvurusu</p><p>Odeabank kredi başvurusu</p><p>Garanti BBVA kredi başvurusu</p><p>ING kredi başvurusu</p><p>TEB kredi başvurusu</p><p>Halkbank kredi başvurusu</p><p>HSBC kredi başvurusu</p></div></div><div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question"><div class="accordion-title"><h2 itemprop="name">Hangikredi.com'un Sağladığı Avantajlar</h2><div class="accordion-btn"></div></div><div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer"><p itemprop="text">Kredi Faiz Oranları İndirimi:Hangikredi.com anlaşmaları bankaların kredi ürünleri,online başvurulara uygulanan özel indirimlere sahiptir. Tüm Hangi Kredi kullanıcıları konut kredisi,ihtiyaç kredisi ve taşıt kredisi alanlarında uygulanan bu faiz oranı indirimlerinden yararlanabilirler.</p><p>Hızlı Sorgu,Kolay Başvuru:Kredi sorgulama,kredi faizleri karşılaştırma ve online başvuru işlemlerinizi Hangikredi.com üzerinden yaparak saatlerinizi hatta belki günlerinizi alacak kıyaslamaları yalnızca birkaç dakika içerisinde oturduğunuz yerden yapmanız mümkün. Kredi sorgulama,kredi hesaplama ve kredi başvuru işlemlerinizi banka şubelerini tek tek gezmeden bilgisayar ya da mobil cihaz üzerinden kolayca tamamlayabilirsiniz. Kredi faiz oranları 2019 için Hangikredi.com'dan hemen sorgulama yapabilirsiniz. </p></div></div><div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question"><div class="accordion-title"><h2 itemprop="name">Kredi Notu,Başvurunuzu Etkiler mi?</h2><div class="accordion-btn"></div></div><div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer"><p itemprop="text">Tüketiciler,bankaların faiz oranına,toplam geri ödeme miktarına,aylık taksit tutarına ve dosya masrafı gibi maliyet kalemlerine bakarlar. Bankalar da tüketicilerin kredi notuna bakarlar. Kredi notu,tüm bankacılık geçmişinizi içeren sayısal bir değerdir. Bankalar,kredi verecekleri kişinin kredi skorunun belli bir değerin üzerinde olmasını ister.</p><p>Kişisel kredi notunuz; geçmiş dönem kredi ve kredi kartı borç ödemeleriniz ile halihazırdaki borç ve gelir durumunuza göre belirlenir. Kredi puanının belirlenmesinde birden fazla unsur vardır. Örneğin sık yapılan kredi başvuruları da notunuzu olumsuz etkileyebilir. Kredi notuna hiçbir kurum ya da şahıs tarafından müdahale edilemez. Kredi puanı düşük tüketicinin ihtiyaç,konut veya taşıt kredisi ürünü için yaptığı bir başvuruyu onaylamak ya da ret etmek ise bankaların kendi inisiyatiflerindedir</p><p>Kredi notu öğrenme işlemini KKB'nin hizmeti olan Findeks'ten gerçekleştirebilirsiniz ya da dilerseniz müşterisi olduğunuz banka aracılığı ile de kredi notunuzu öğrenebilirsiniz. </p></div></div><div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question"><div class="accordion-title"><h2 itemprop="name">Nasıl Kredi Başvurusu Yapabilirsiniz?</h2><div class="accordion-btn"></div></div><div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer"><p itemprop="text">Sorgulama,karşılaştırma ve inceleme yapıp,bütçeniz için en uygun kredi faiz oranlarını bulduktan sonra başvuru aşamasına geçebilirsiniz. Karar kıldığınız kredinin “Hemen Başvur” butonuna bastıktan sonra yönlendirileceğiniz sayfadaki formu doldurarak başvurunuzu tamamlayarabilirsiniz.</p><p>Başvuruda bulunduğunuz bankanın kredi uzmanları,başvurunuzu inceledikten sonra,başvurunuzun olumlu sonuçlanması halinde en kısa sürede sizinle iletişime geçecektir. Başvurunuz olumlu sonuçlanırsa kredi başvurusu için gereken belgelerle şubeye gitmeniz gerekir. Şubesiz bankacılık hizmeti veren (dijital platformda hizmet veren,yalnızca internet bankacılığı yapan) bankalar ise imzalanması gereken evraklar için kendi özel kuryeleri ya da kredi danışmanları aracılığı size ulaşırlar.</p><p>Online kredi başvurusu bir ön başvuru olup,esas kredi kullandırımı için bankalar bazı talep haklarını saklı tutarlar. Bu talepler arasında sizin kişisel kredi notunuza ve geçmiş dönem finans puanlarınıza göre kefil,gelir belgesi,ikametgah ya da fatura,maaş bordrosu veya vergi beyannamesi,sigorta vb. talep edilebilir.</p></div></div><div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question"><div class="accordion-title"><h2 itemprop="name">Kredi Türleri Nelerdir?</h2><div class="accordion-btn"></div></div><div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer"><p itemprop="text">Ev,araba,eşya,tatil,eğitim... Pek çok farklı alanda kullanabileceğiniz bireysel kredilerin,kullanım alanlarına uygun farklı türleri mevcut. Bankaların,bireysel tüketiciler için sunduğu krediler arasında konut kredisi,taşıt kredisi,ihtiyaç kredisi ve KOBİ kredisi türleri var. Bu kredi türleri de yine kullanıma uygun olarak eşya kredisi,tatil kredisi,ikinci el taşıt kredisi,arsa kredisi gibi kendi içlerinde alt türlere ayrılmakta. Taşıt,konut,ihtiyaç veya kobi gibi her türdeki<a href="https://www.hangikredi.com/kredi/hesaplama-araclari">kredi hesaplama</a> işlemini yapmak için tıklayın.</p></div></div><div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question"><div class="accordion-title"><h2 itemprop="name">Anında Kredi</h2><div class="accordion-btn"></div></div><div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer"><p itemprop="text">Nakit para ihtiyacınız için anında kredi Hangikredi.com’da! Hangikredi.com kredi hesaplama aracını kullanarak hızla kredisi sorgulaması yapabilir,bankaların sunduğu tüm kredi ürünlerini tek ekranda inceleyebilir ve dilediğiniz kredi ürününe anında kredi başvurusunda bulunabilirsiniz. Anında kredi veren bankaların tümü Hangikredi.com’da!</p></div></div><div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question"><div class="accordion-title"><h2 itemprop="name">Acil Kredi İçin En Hızlı Çözüm Hangikredi.com’da!</h2><div class="accordion-btn"></div></div><div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer"><p itemprop="text">Acil kredi lazım diyorsanız çözüm Hangikredi.com’da! Acil nakit para ihtiyacınız için hızlı bir çözüm arıyorsanız Hangikredi.com kredi hesaplama aracını kullanarak çekmek istediğiniz kredi tutar ve vadesine göre kredi sorgulaması yapabilirsiniz. Yapacağınız kredi sorgulaması ile acil kredi veren bankalara ait tüm kredi ürünlerini tek ekranda görüntüleyerek kredi ürünlerini inceleyebilir,kredi karşılaştırması yapabilir ve online kredi başvurusunda bulunabilirsiniz.</p></div></div><div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question"><div class="accordion-title"><h2 itemprop="name">Acil Para İhtiyacınız Mı Var?</h2><div class="accordion-btn"></div></div><div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer"><p itemprop="text">Acil para lazım diyorsanız Hangikredi.com Kredi sayfasından bu sorununuzu hızla çözebilirsiniz. Acil paraya ihtiyacım var diyenler için en hızlı şekilde çözüm sunan Hangikredi.com Kredi sayfası ile dilediğiniz kredi tutar ve vadesi için kredi hesaplaması yaparak kredi veren bankaların tüm kredi ürünlerini inceleyebilirsiniz. Dilerseniz kredi ürünlerini karşılaştırabilir ve online kredi başvurusunda bulunabilirsiniz.</p><p itemprop="text"></p></div></div></div></div></div></div></div></div></div><div class="clearfix"></div><div class="row"><div class="adaptiveWhiteWidget uzman"><div class="col-md-12"><div class="hk-caption wp-article-caption"><div class="h3"> Hangikredi.com'dan Son Haberler</div></div><div class="row newsTheme"><div class="scroll-div"><ul><li class="item"><div class="wp-content"><div class="wp-header"><a href="/bilgi-merkezi/kredi-yapilandirmanin-avantajlari/"><img class="img-responsive lazyLoad" height="108" data-original="//img-hangikredi.mncdn.com/bilgi-merkezi/wp-content/uploads/2015/09/Kredi-yapilandirmanin-avantajlari-nelerdir-195x110.jpg" alt="Kredi Yapılandırmanın Avantajları"/><div class="title">Kredi Yapılandırmanın Avantajları</div></a></div><div class="wp-body"><p>G&#252;n&#252;m&#252;z koşullarında ihtiya&#231;larımız i&#231;in kredi &#231;ekmek sıradan hale geldi. Kimimiz ev sahibi olmak,kimimiz araba almak,kimimiz d&#252;ğ&#252;n yapmak ya da tatile &#231;ıkmak i&#231;in kredi kullanıyor. D&#252;zenli &#246;demeler yapmaya &#231;alışsak da bu bazen zor olabiliyor.</p></div><div class="wp-footer"><div><a class="orange" href="/bilgi-merkezi/kredi-yapilandirmanin-avantajlari/">Devamını Oku<span class="glyphicon glyphicon-chevron-right"></span></a></div><div><span class="col-md-6 date"> 23.10.2019</span><span class="col-md-6 comments"><a href="/bilgi-merkezi/kredi-yapilandirmanin-avantajlari/#comments"> 2 Yorum</a></span></div></div></div></li><li class="item"><div class="wp-content"><div class="wp-header"><a href="/bilgi-merkezi/kredi-yapilandirma-2/"><img class="img-responsive lazyLoad" height="108" data-original="//img-hangikredi.mncdn.com/bilgi-merkezi/wp-content/uploads/2012/12/kredi-yapilandirma4-195x110.jpg" alt="Kredi Yapılandırma"/><div class="title">Kredi Yapılandırma</div></a></div><div class="wp-body"><p>Konut kredisi başta olmak &#252;zere b&#252;t&#252;n kredi t&#252;rlerinde,kredi borcunu &#246;deyemeyenler i&#231;in sunulan bir bor&#231; &#246;deme sistemi olduğunu biliyor musunuz? Bankacılık terimi olarak “refinansman” adı verilen bu kredi yapılandırma sistemi sayesinde,</p></div><div class="wp-footer"><div><a class="orange" href="/bilgi-merkezi/kredi-yapilandirma-2/">Devamını Oku<span class="glyphicon glyphicon-chevron-right"></span></a></div><div><span class="col-md-6 date"> 23.10.2019</span><span class="col-md-6 comments"><a href="/bilgi-merkezi/kredi-yapilandirma-2/#comments"> 9 Yorum</a></span></div></div></div></li><li class="item"><div class="wp-content"><div class="wp-header"><a href="/bilgi-merkezi/tasit-kredisi-yapilandirma-ve-ihtiyac-kredisi-yapilandirma/"><img class="img-responsive lazyLoad" height="108" data-original="//img-hangikredi.mncdn.com/bilgi-merkezi/wp-content/uploads/2012/12/Tasit-Kredisi-Yapilandirma-195x110.jpg" alt="Taşıt Kredisi Yapılandırma ve ihtiya&#231; Kredisi Yapılandırma"/><div class="title">Taşıt Kredisi Yapılandırma ve ihtiyaç Kredisi Yapılandırma</div></a></div><div class="wp-body"><p>İhtiya&#231; kredisi ya da taşıt kredisi borcunuza yapılandırma yaptırarak g&#252;ncel ve d&#252;ş&#252;k faiz oranlarından faydalanabilirsiniz.</p></div><div class="wp-footer"><div><a class="orange" href="/bilgi-merkezi/tasit-kredisi-yapilandirma-ve-ihtiyac-kredisi-yapilandirma/">Devamını Oku<span class="glyphicon glyphicon-chevron-right"></span></a></div><div><span class="col-md-6 date"> 23.10.2019</span><span class="col-md-6 comments"><a href="/bilgi-merkezi/tasit-kredisi-yapilandirma-ve-ihtiyac-kredisi-yapilandirma/#comments"> 0 Yorum</a></span></div></div></div></li></ul></div></div><script> $h(function (){$('.newsTheme').on('touchmove',function (){console.log('touchmove'); $('.newsTheme').find('.lazyLoad').lazyload()})});</script></div></div></div><div id="bilgilendirme"><p class="h1">İhtiyaç Kredisi</p><p class="minTutar"> Min. Tutar<span class="hidden-lg hidden-md visible-xs hidden-sm">:</span><span>1.000 TL</span></p><p class="maxTutar"> Max. Tutar<span class="hidden-lg hidden-md visible-xs hidden-sm">:</span><span>1.000.000 TL</span></p><p class="bilgilendirmeVade"> Vade süresi<span class="hidden-lg hidden-md visible-xs hidden-sm">:</span><span>2-60 Ay</span></p><p class="minMaliyet"> Min. Yıllık Maliyet Oranı<span class="hidden-lg hidden-md visible-xs hidden-sm">:</span><span>%15,0600</span></p><p class="borderBottom"> Max. Yıllık Maliyet Oranı<span class="hidden-lg hidden-md visible-xs hidden-sm">:</span><span>%33,8000</span></p><p class="ornekHesaplama"><b>Örnek:</b> 36 ay vadeli 10.000 TL ihtiyaç kredisi çekmek istediğinizde,&nbsp;yer alan en düşük faiz oranına göre aylık taksit ödemesi 342,32 TL,&nbsp;banka tahsis ücreti 0,00 TL,&nbsp;yıllık maliyet oranı ise&nbsp;%15,0600'dir.&nbsp;36 ayın sonunda ödeyeceğiniz toplam ödeme tutarı ise 12.323,52 TL'dir.</p></div></div><div class="col-md-3 hidden-xs hidden-sm"><div class="side-ads"><div id='div-gpt-ad-1554901650733-0' class="dfp-lazy-item" data-ad-offset="200"><script> googletag.cmd.push(function (){googletag.display('div-gpt-ad-1554901650733-0')});</script></div></div><div class="row"><div class="col-md-12 col-xs-12"><div class="popular-sought-credits"><div class="panel panel-default"><div class="panel-heading"><div class="row"><div class="col-md-12"><i class="popular-icon"></i><span class="popular-title">Pop&#252;ler Krediler</span></div></div></div><div class="panel-body"><a class="popular-row loader-caller" data-msg-id="1" href="/kredi/ihtiyac-kredisi/sorgulama/24-ay-10000-tl-kredi"><div class="col-md-5 col-sm-5 col-xs-5"><i class="popular-icon icon-1 pull-left"></i> İhtiya&#231; Kredisi</div><div class="col-md-4 col-sm-4 col-xs-4">10.000 TL</div><div class="col-md-3 col-sm-3 col-xs-3">24 Ay<i class="pull-right glyphicon glyphicon-chevron-right black"></i></div><div class="popular-tooltip-arrow hidden-xs hidden-sm"></div><div class="popular-tooltip-arrow2 hidden-xs hidden-sm"></div><div class="popular-tooltip-shadow hidden-xs hidden-sm"></div><div class="popular-tooltip"><span class="bold">24 Ay</span>&nbsp;Vadeli&nbsp;<span class="bold">10.000 TL</span> İhtiya&#231; Kredisi Faiz Oranları Hesaplama</div></a><a class="popular-row loader-caller" data-msg-id="1" href="/kredi/ihtiyac-kredisi/sorgulama/24-ay-20000-tl-kredi"><div class="col-md-5 col-sm-5 col-xs-5"><i class="popular-icon icon-1 pull-left"></i> İhtiya&#231; Kredisi</div><div class="col-md-4 col-sm-4 col-xs-4">20.000 TL</div><div class="col-md-3 col-sm-3 col-xs-3">24 Ay<i class="pull-right glyphicon glyphicon-chevron-right black"></i></div><div class="popular-tooltip-arrow hidden-xs hidden-sm"></div><div class="popular-tooltip-arrow2 hidden-xs hidden-sm"></div><div class="popular-tooltip-shadow hidden-xs hidden-sm"></div><div class="popular-tooltip"><span class="bold">24 Ay</span>&nbsp;Vadeli&nbsp;<span class="bold">20.000 TL</span> İhtiya&#231; Kredisi Faiz Oranları Hesaplama</div></a><a class="popular-row loader-caller" data-msg-id="1" href="/kredi/tasit-kredisi/sorgulama/48-ay-50000-tl-kredi"><div class="col-md-5 col-sm-5 col-xs-5"><i class="popular-icon icon-3 pull-left"></i> Taşıt Kredisi</div><div class="col-md-4 col-sm-4 col-xs-4">50.000 TL</div><div class="col-md-3 col-sm-3 col-xs-3">48 Ay<i class="pull-right glyphicon glyphicon-chevron-right black"></i></div><div class="popular-tooltip-arrow hidden-xs hidden-sm"></div><div class="popular-tooltip-arrow2 hidden-xs hidden-sm"></div><div class="popular-tooltip-shadow hidden-xs hidden-sm"></div><div class="popular-tooltip"><span class="bold">48 Ay</span>&nbsp;Vadeli&nbsp;<span class="bold">50.000 TL</span> Taşıt Kredisi Faiz Oranları Hesaplama</div></a><a class="popular-row loader-caller" data-msg-id="1" href="/kredi/konut-kredisi/sorgulama/120-ay-100000-tl-kredi"><div class="col-md-5 col-sm-5 col-xs-5"><i class="popular-icon icon-2 pull-left"></i> Konut Kredisi</div><div class="col-md-4 col-sm-4 col-xs-4">100.000 TL</div><div class="col-md-3 col-sm-3 col-xs-3">120 Ay<i class="pull-right glyphicon glyphicon-chevron-right black"></i></div><div class="popular-tooltip-arrow hidden-xs hidden-sm"></div><div class="popular-tooltip-arrow2 hidden-xs hidden-sm"></div><div class="popular-tooltip-shadow hidden-xs hidden-sm"></div><div class="popular-tooltip"><span class="bold">120 Ay</span>&nbsp;Vadeli&nbsp;<span class="bold">100.000 TL</span> Konut Kredisi Faiz Oranları Hesaplama</div></a><a class="popular-row loader-caller" data-msg-id="1" href="/kredi/kobi-kredisi/sorgulama/48-ay-50000-tl-kredi"><div class="col-md-5 col-sm-5 col-xs-5"><i class="popular-icon icon-25 pull-left"></i> KOBİ Kredisi</div><div class="col-md-4 col-sm-4 col-xs-4">50.000 TL</div><div class="col-md-3 col-sm-3 col-xs-3">48 Ay<i class="pull-right glyphicon glyphicon-chevron-right black"></i></div><div class="popular-tooltip-arrow hidden-xs hidden-sm"></div><div class="popular-tooltip-arrow2 hidden-xs hidden-sm"></div><div class="popular-tooltip-shadow hidden-xs hidden-sm"></div><div class="popular-tooltip"><span class="bold">48 Ay</span>&nbsp;Vadeli&nbsp;<span class="bold">50.000 TL</span> KOBİ Kredisi Faiz Oranları Hesaplama</div></a></div></div></div></div></div><script> $h(function (){$('.popular-sought-credits a').hover(function (){var general= ($(this).find('.popular-tooltip').outerWidth()/ -2); if (window.matchMedia("(max-width:1399px)").matches){general -= 30}else if (window.matchMedia("(max-width:1359px)").matches){general -= 70}$(this).find('.popular-tooltip').css('margin-left',general); $(this).find('.popular-tooltip-shadow').css({'margin-left':general,'height':$(this).find('.popular-tooltip').outerHeight(),'width':$(this).find('.popular-tooltip').outerWidth()})})});</script><div class="ebulten"><div class="row"><div class="col-md-12"><div class="ebulten-content"><p> Faiz indirimlerinden ve kredi kampanyalarından ve haberdar olmak için bilgilerinizi bırakın!</p></div></div></div><div class="row"><div class="col-md-12"><form class="form-horizontal ebulten-form" action="/Home/EmailPhone"><input type="hidden" value="43" id="intPageId" name="intPageId"/><div class="save-envelope"><div><input type="text" name="emailMembership" class="form-control input-lg" placeholder="E-posta Adresiniz"/></div><div><input id="krediTel" type="text" name="MemberShipPhone" class="form-control input-lg" placeholder="Cep Telefonu numaranız"/></div><div class="" id="faizEmail"><button type="button" class="save-email-w-phone btn btn-default form-control input-lg" style="font-size:19px!important;"><span class="">GÖNDER</span></button></div><div class="col-xs-12 kredi-kvkk"><label class="kredi-kvkk-text"><input type="checkbox" class="agree" name="agreeVer" id="agreeVer"/><span class="agreeBox"></span> Kişisel verilerimin belirlenen şartlarda işlenmesine izin verdiğimi ve<a target="_blank" style="color:#868686;text-decoration:underline;" href="/kisisel-verilerin-korunmasi-hakkinda-bilgilendirme/"> Kişisel Verilerin Korunması Hakkında Bilgilendirme</a>’yi okuduğumu ve kabul ettiğimi onaylıyorum.</label><label class="kredi-kvkk-text" id="lblMarketing"><input type="checkbox" class="agree" value="true" name="agreeVerMarketing" id="agreeVerMarketing"/><span class="agreeBox"></span> Hangikredi.com’a özel indirimli banka kredileri ve çeşitli fırsatlardan e-posta,sms ve telefon ile bilgi almak istediğimi onaylıyorum.</label></div></div></form></div></div><style> #ebultenContent{font-weight:normal!important}</style><script> $h(function (){$('document').ready(function (){$("#krediTel").mask("Z99 999 99 99",{placeholder:"x",translation:{'Z':{pattern:/[5]/}}}); $("#krediTel").focusin(function (){$(this).attr("placeholder","5XX XXX XX XX")}).focusout(function (){$(this).attr("placeholder","Telefon Numaranız")})})});</script></div><div class="side-ads"><div id='div-gpt-ad-1554901707213-0' class="dfp-lazy-item" data-ad-offset="200"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1554901707213-0')});</script></div></div><div id="weeklyTipDT"><div id="weeklyTip"><div class="weeklyTipHdr"><span class="smilyTip"></span>Haftanın İpu&#231;ları</div><div class="weeklyTipInf"><p>ING'den şimdi alacağınız ihtiyaç kredisini ödemeye 3 ay sonra başlayabilirsiniz!</p></div><div class="weeklyTipLnk"><a target="_self" href="https://www.hangikredi.com/kredi/ihtiyac-kredisi/ing-bank?Tutar=15000&amp;Vade=60">Hemen Başvur<span class="glyphicon glyphicon-chevron-right"></span></a></div></div></div><div class="sidebar" style="margin-bottom:50px;"><div class="faq"><div class="clearfix"></div><a href="/neden-hangikredi?iletisim-formu=focus" class="question-button">SİZ DE UZMANINA SORUN<span class="glyphicon glyphicon-chevron-right pixel_plus"></span></a></div><div class="about"><div class="title">BİZ KİMİZ?</div><div class="block"> Hangikredi.com,Hangisi İnternet ve Bilgi Hizmetleri A.Ş. tarafından kredi veren kuruluşlarla tüketicileri (kredi kullanıcılarını) internet ortamında buluşturmak için geliştirilmiş bir platformdur.<br/><a href="/bilgi-merkezi/biz-kimiz/">Biz Kimiz?</a><br/><a href="/neden-hangikredi">Neden Hangikredi.com?</a></div></div></div><div class="side-ads"><div id='div-gpt-ad-1554901799179-0' class="dfp-lazy-item" data-ad-offset="200"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1554901799179-0')});</script></div></div></div></div></div></div><script> $h(function(){$(".birYazi").click(function(){$(this).toggleClass("focusThis")});$("#usersPriority #usersContent> div").click(function(){$("#usersPriority #usersContent> div").removeClass("thisTabOpen")});StickBar.init(".main .form-horizontal");window.matchMedia("(min-width:768px)").matches&&$(".hk-select.form-control span.hk-placeholder").removeAttr("style");window.matchMedia("(max-width:1023px)").matches&&$("#myplatform").val("tablet");window.matchMedia("(max-width:767px)").matches&&$("#myplatform").val("mobile");window.matchMedia("(max-width:1023px)").matches&&$("#myplatform").val("tablet");window.matchMedia("(max-width:767px)").matches&&($(".oranLink a").each(function(){$(this).appendTo($(this).parent().parent().find(".oranBankalar"))}),$("#myplatform").val("mobile"));$(".creditTabs a").click(function(n){n.preventDefault();$(".creditTabs .active").removeClass("active");$(this).parent().addClass("active");$(this).hasClass("last-flat-tab")?$(".faizOraniTablosu").addClass("border-top-right-radius-0"):$(".faizOraniTablosu").removeClass("border-top-right-radius-0")});$("img.lazy").lazyload();fnEcommerceEnhancedQueryIntegration()})</script><div class="bottom-breadcrumb"><div class="container"><div class="row"><div class="title-breadcrumb col-md-12"><div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="/" rel="v:url" property="v:title">Ana Sayfa</a>></span><a class="active"><b>Kredi</b></a></div></div></div></div></div></div><div class="go_to_top"></div><footer id="footerMain"><div class="paylasim"><div class="container hk-home-container"><div class="row"><div class="col-sm-6 col-md-6" id="socialMedia"><ul><li class="faceBook"><a target="_blank" href="https://www.facebook.com/hangikredi" rel="nofollow" title="Hangikredi - Facebook">Hangikredi - Facebook</a></li><li class="linkedIn"><a target="_blank" href="https://www.linkedin.com/company/2462620" rel="nofollow" title="Hangikredi - LinkedIn">Hangikredi - LinkedIn</a></li><li class="twitter"><a target="_blank" href="https://twitter.com/hangikredicom" rel="nofollow" title="Hangikredi - Twitter">Hangikredi - Twitter</a></li><li class="instagram"><a target="_blank" href="https://www.instagram.com/hangikredi" rel="nofollow" title="Hangikredi - Instagram">Hangikredi - Instagram</a></li><li class="youtube"><a target="_blank" href="https://www.youtube.com/user/HangiKredi" rel="nofollow" title="Hangikredi - YouTube">Hangikredi - YouTube</a></li></ul></div><div class="col-sm-6 col-md-6 firsatWrapper"><form id="firsat" name="firsat" action="/home/email" class="ebulten-form"><input type="email" id="firsatMail" name="emailMembership" placeholder="E-posta adresinizi girin,Fırsatları takip edin" validate-rules="email" autocomplete="off"><div class="dropdown" style="position:absolute;margin-top:44px;width:100%"><ul id="result-firsatMail" class="dropdown-menu" tabindex="0"></ul></div><button aria-label="E-mail Kayıt" type="button" id="firsatKayit" name="fisatKayit" class="save-email"></button><div id="firsatCover">E-posta adresinizi girin,Fırsatları takip edin</div></form></div></div></div></div><div id="footerSections"><div class="container hk-home-container"><div class="row"><div class="col-sm-4 col-md-3" style="height:auto"><div class="borderBottom"><p class="footerHeading">Hakkımızda</p><div class="subMenu"><ul><li><a href="/basinda-biz">Basında Biz</a></li><li><a href="/gizlilik-politikasi">Gizlilik Politikası</a></li><li><a href="/guvenlik-politikasi">Güvenlik Politikası</a></li><li><a id="privateDataSecurity" href="/kisisel-verilerin-korunmasi-hakkinda-bilgilendirme">Kişisel Verilerin Korunması</a></li><li><a href="/cerez-politikasi">Çerez Politikası</a></li><li><a href="/neden-hangikredi?iletisim-formu=focus">İletişim Formu</a></li><li><a href="/kullanim-kosullari">Kullanım Koşulları</a></li><li><a href="/neden-hangikredi">Neden Hangikredi.com</a></li><li><a target="_blank" href="/bilgi-merkezi/finans-sozlugu/">Finans Sözlüğü</a></li><li><a target="_blank" href="/video" title="Video">Video</a></li></ul></div></div></div><div class="col-sm-4 col-md-3"><div class="borderBottom"><p class="footerHeading">Hesaplama Araçları</p><div class="subMenu"><ul><li><a href="/kredi/hesaplama-araclari">Kredi Hesaplama</a></li></ul></div></div><div class="borderBottom"><p class="footerHeading">Dönemsel Krediler</p><div class="subMenu"><ul><li><a href="/kredi/bayram-kredisi">Bayram Kredisi</a></li><li><a href="/kredi/yilbasi-kredisi">Yılbaşı Kredisi</a></li></ul></div></div></div><div class="col-sm-4 col-md-2"><div class="borderBottom"><p class="footerHeading"><a href="/kredi">Kredi</a></p><div class="subMenu"><ul><li><a href="/kredi/ihtiyac-kredisi">İhtiyaç Kredisi</a></li><li><a href="/kredi/konut-kredisi">Konut Kredisi</a></li><li><a href="/kredi/tasit-kredisi">Taşıt Kredisi</a></li><li><a href="/kredi/kobi-kredisi">KOBİ Kredisi</a></li></ul></div></div><div class="borderBottom"><p class="footerHeading noSub"><a href="/kredi-karti">Kredi Kartları</a></p></div></div><div class="col-sm-4 col-md-2 col-sigorta"><div class="borderBottom"><p class="footerHeading"><a href="/sigorta">Sigorta</a></p><div class="subMenu"><ul><li><a href="/sigorta/zorunlu-trafik-sigortasi">Trafik Sigortası</a></li><li><a href="/sigorta/kasko">Kasko</a></li><li><a href="/sigorta/saglik-sigortasi">Sağlık Sigortası</a></li><li><a href="/sigorta/motorlu-tasitlar-vergisi">Motorlu Taşıtlar Vergisi</a></li><li><a href="/sigorta/konut-sigortasi">Konut Sigortası</a></li><li><a href="/sigorta/dask">DASK</a></li></ul></div></div><div class="borderBottom"><p class="footerHeading noSub"><a href="/internet-kampanyalari">İnternet Kampanyaları</a></p></div></div><div class="col-sm-4 col-md-2 col-yatirim"><div class="borderBottom"><p class="footerHeading"><a href="/yatirim-araclari">Yatırım/Mevduat</a></p><div class="subMenu"><ul><li><a href="/yatirim-araclari/mevduat-faiz-oranlari">Mevduat</a></li><li><a href="/yatirim-araclari/doviz-kurlari">Döviz</a></li><li><a href="/yatirim-araclari/altin-fiyatlari">Altın</a></li><li><a href="/yatirim-araclari/forex-nedir">Forex</a></li></ul></div></div><div class="borderBottom"><p class="footerHeading noSub"><a href="/site-haritasi">Site Haritası</a></p></div></div></div></div></div><div id="istirakler"><div class="container"><div class="row"><div class="text-center iLabs"><a rel="nofollow" target="_blank" href="https://bit.ly/ilabventures"><img class="lazyLoad" data-original="https://statics-hangikredi.mncdn.com/images/ilabs-logo.png" width="78" height="42" alt="iLab Holding"></a><br class="mobileOnly">Hangikredi.com bir iLab Holding iştirakidir.</div><div class="istirakListe hidden-xs hidden-sm"><ul class="col-xs-8 col-sm-12"><li class="col-xs-6"><a target="_blank" href="http://www.kariyer.net" rel="nofollow">kariyer.net</a></li><li class="col-xs-6"><a target="_blank" href="https://www.arabam.com" rel="nofollow">arabam.com</a></li><li class="col-xs-6"><a target="_blank" href="https://www.sigortam.net" rel="nofollow">sigortam.net</a></li><li class="col-xs-6"><a target="_blank" href="https://www.emlakjet.com" rel="nofollow">emlakjet</a></li><li class="col-xs-6 neredekal"><a target="_blank" href="https://www.neredekal.com" rel="nofollow">neredekal.com</a></li><li class="col-xs-6"><a target="_blank" href="https://www.cimri.com" rel="nofollow">cimri</a></li><li class="col-xs-6 steelorbis"><a target="_blank" href="https://www.steelorbis.com.tr" rel="nofollow">steelorbis</a></li><li class="col-xs-6"><a target="_blank" href="https://www.chemorbis.com" rel="nofollow">chemorbis</a></li></ul></div><p class="text-center padding-30 padding-12-top padding-20-bottom"> Adres:Hangisi İnternet ve Bilgi Hizmetleri A.Ş.<br class="hidden-sm hidden-md hidden-lg"/> Anel İş Merkezi Saray Mah. Site Yolu Cad. No:5/6-1 Kat:2 34768<br class="hidden-xs hidden-sm hidden-lg"/> Ümraniye/ İstanbul<br/> Telefon:0216 250 78 78&nbsp;&nbsp;<br class="hidden-sm hidden-md hidden-lg"/>MERSİS NO:0524052734800011</p></div></div></div></footer><script> $h(function (){$('#firsatCover').click(function(){$(this).css('width','0'); $('#firsatMail').focus()}); $('#footerSections .footerHeading:not(.noSub)').click(function(){if ($(window).width()< 768){if (!$(this).hasClass('footerHeadingCollapsed')){$('#footerSections .footerHeading.footerHeadingCollapsed:visible').removeClass('footerHeadingCollapsed'); $(this).addClass('footerHeadingCollapsed')}else{$(this).removeClass('footerHeadingCollapsed')}$('#footerSections .subMenu:visible').slideUp(); $(this).next('#footerSections .subMenu:hidden').slideDown()}})});</script><div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" data-backdrop="static" data-keyboard="false" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-body"> Yükleniyor....</div></div></div></div><div class="modal fade" id="emailsmsapproval" style="z-index:10000" tabindex="-1" role="dialog" data-remote="/home/emailsmsapproval" aria-labelledby="myModalLabel" data-backdrop="static" data-keyboard="false" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-body"> Yükleniyor....</div></div></div></div><div class="modal fade" id="genericModal" tabindex="-1" role="dialog" aria-labelledby="genericModalLabel" data-keyboard="false" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-body"> Yükleniyor....</div></div></div></div><div id="kullanimKosullari" class="modal fade" role="dialog" data-remote="/themes/hng/content/agreement.html"><div class="modal-dialog" style=""><div class="modal-content"><div class="modal-body"> Yükleniyor...</div></div></div></div><div id="affiliation-registerModal" class="modal fade" role="dialog"><div class="modal-dialog container" style=""><div class="modal-content"><div class="modal-body"> Yükleniyor...</div></div></div></div><div class="modal fade" id="loginAfter" style="z-index:10000" tabindex="-1" role="dialog" data-remote="/public/login/LoginAfterShow.html"><div class="modal-dialog"><div class="modal-content"><div class="modal-body"> Yükleniyor....</div></div></div></div><div id="e-bultenSuccess" class="modal fade e-bultenKayit" role="dialog"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" style="position:relative; z-index:30;"></button><div id="animated-loader"><div class="home-logo "><div class="linear ebultenHomeLogo"><img src="https://statics-hangikredi.mncdn.com/images/hk-logo.svg" title="hangikredi.com"></div></div></div></div><div class="modal-body"><p id="ebultenContent"></p></div></div></div></div><style> #e-bultenSuccess #animated-loader{width:100%;height:100%;position:relative}#e-bultenSuccess #animated-loader .home-logo{text-indent:27px;height:51px;line-height:51px;white-space:nowrap;position:absolute;top:20px;z-index:20;left:50%;margin-left:-128px;font-size:34px;font-weight:700;width:auto}#e-bultenSuccess #animated-loader .home-logo .linear{padding-left:10px;width:264px}.e-bultenKayit p{font-size:22px;font-weight:700;font-display:auto;text-align:center;color:#636363}@media screen and (max-width:767px){.e-bultenKayit p{font-size:16px;padding:25px}#e-bultenSuccess #animated-loader .home-logo{top:5px}.e-bultenKayit p{padding-bottom:0}}.memberReminder{position:absolute;width:100%;height:auto;top:-100px;left:0;z-index:99999;opacity:0;transition:all .75s}.memberReminder.active{opacity:1;top:30px}.memberReminder--container{width:100%;max-width:1250px;padding-right:10px;padding-left:10px;margin:0 auto;background:#f8f8f8;box-shadow:1.763px 2.427px 6.65px .35px rgba(0,0,0,.61);-webkit-box-shadow:1.763px 2.427px 6.65px .35px rgba(0,0,0,.61);-moz-box-shadow:1.763px 2.427px 6.65px .35px rgba(0,0,0,.61);-webkit-border-radius:10px;-moz-border-radius:10px;-ms-border-radius:10px;border-radius:10px}@media screen and (max-width:1023px){.memberReminder--container{width:calc(100% - 20px);margin-left:10px;margin-right:10px}}.memberReminder--container.sendSc{max-width:768px}.memberReminder--container__info{padding:22px 10px;position:relative}.memberReminder--container__info p{font-size:18px;color:#333;font-weight:400;margin:0}@media screen and (max-width:1023px){.memberReminder--container__info p{font-size:16px}}.memberReminder--container__info p a{font-weight:600;text-decoration:underline}.memberReminder--container__info p b{font-weight:600}.memberReminder--container__info>a{display:inline-block;float:right;clear:both;font-size:18px;color:#333;font-weight:400}@media screen and (max-width:1023px){.memberReminder--container__info>a{font-size:16px}}.memberReminder--container__sendSuccess{padding:22px 10px;position:relative}.memberReminder--container__sendSuccess p{font-size:18px;color:#333;font-weight:400;margin:0;display:block;text-align:center}@media screen and (max-width:1023px){.memberReminder--container__sendSuccess p{font-size:16px}}.memberReminder--container__sendSuccess p b{font-weight:600}</style><script src="https://statics-hangikredi.mncdn.com/scripts/credit-index.min.js" type="text/javascript"></script><script> window.popularCreditListJson=[{"type":26,"amount":100000,"expiry":32},{"type":26,"amount":50000,"expiry":32},{"type":1,"amount":10000,"expiry":24},{"type":26,"amount":10000,"expiry":32},{"type":1,"amount":20000,"expiry":24},{"type":2,"amount":100000,"expiry":120},{"type":2,"amount":120000,"expiry":120},{"type":2,"amount":150000,"expiry":120},{"type":2,"amount":130000,"expiry":120},{"type":2,"amount":50000,"expiry":60},{"type":3,"amount":50000,"expiry":48},{"type":3,"amount":30000,"expiry":48},{"type":3,"amount":20000,"expiry":24},{"type":3,"amount":40000,"expiry":36},{"type":3,"amount":30000,"expiry":24},{"type":25,"amount":50000,"expiry":48},{"type":25,"amount":150000,"expiry":48},{"type":25,"amount":100000,"expiry":48},{"type":25,"amount":30000,"expiry":48},{"type":25,"amount":200000,"expiry":48},{"type":1,"amount":30000,"expiry":36},{"type":26,"amount":20000,"expiry":32},{"type":26,"amount":30000,"expiry":32},{"type":1,"amount":10000,"expiry":36},{"type":1,"amount":15000,"expiry":36},{"type":1,"amount":20000,"expiry":36},{"type":2,"amount":80000,"expiry":120},{"type":2,"amount":200000,"expiry":120},{"type":2,"amount":100000,"expiry":60},{"type":3,"amount":20000,"expiry":36},{"type":3,"amount":30000,"expiry":36},{"type":3,"amount":20000,"expiry":48},{"type":3,"amount":40000,"expiry":48},{"type":25,"amount":30000,"expiry":36},{"type":25,"amount":20000,"expiry":36},{"type":25,"amount":100000,"expiry":36},{"type":25,"amount":150000,"expiry":36},{"type":25,"amount":50000,"expiry":36}]; window.popupIds="#myModal,#emailsmsapproval,#e-bultenSuccess,#dgrlndrModal,.socialShareModal,#rated,#affiliation-registerModal,#loginAfter,#akbankRedirectPopup,#akbankRedirectPopupSuccess";window.modalRePosition=function(){var n=$(this).data("bs.modal"),t;n&&n.$dialog.width()>0&&(n.$backdrop&&n.$backdrop.css("z-index",n.$element.css("z-index")-1),t=n.$dialog.css("margin-left"),n.$dialog.css({"margin-top":function(){return-($(window).height()<$(this).height()?$(window).height()/2:$(this).height()/2)},"margin-left":function(){return-($(window).width()<$(this).width()?$(window).width()/2:$(this).width()/2)}}),t!=n.$dialog.css("margin-left")&&setTimeout(function(){$(window.popupIds).each(function(n){modalRePosition.call(this,n,!0)})},10))};$h(function(){$(".lazyLoad").lazyload({effect:"fadeIn"});var n=!!navigator.platform&&/iPhone/.test(navigator.platform);$("#animated-text .carousel").carousel({interval:1500});window.addEventListener?window.addEventListener("resize",function(){$(popupIds).each(modalRePosition)},!1):window.attachEvent("onresize",function(){$(popupIds).each(modalRePosition)});$(window.popupIds).on("shown.bs.modal",modalRePosition);$(window.popupIds).on("loaded.bs.modal",modalRePosition);$(window.popupIds).on("DOMContentLoaded",modalRePosition);if(Accordion.init(),$(document).find("#krediMusteriYorum").length>0){$("#krediMusteriYorum").find(".carousel-indicators").css("bottom",$("#krediMusteriYorum .carousel-inner").find(".active .krediMusteri").outerHeight()+24);$("#krediMusteriYorum").on("slid.bs.carousel",function(){$("#krediMusteriYorum").find(".carousel-indicators").css("bottom",$("#krediMusteriYorum .carousel-inner").find(".active .krediMusteri").outerHeight()+24)})}})</script><link async href="https://statics-hangikredi.mncdn.com/styles/pages/creditmainpage/creditmain.min.css?v=637103088000000000" rel="stylesheet"/></body></html> 