<!DOCTYPE html>    
<html lang="tr">
<head>
    <meta charset="utf-8" />
    <title>En Uygun Kredi Başvurusu | En Uygun Kredi Faizleri - Hangikredi.com</title>
    
    <meta name="description" content="En Uygun Kredi Başvurusu: &#220;cretsiz olarak en uygun kredi faizlerini sorgulayabilir, faiz oranları karşılaştırması yapabilir, en uygun krediye başvurabilirsiniz." />
    <link rel="canonical" href="https://www.hangikredi.com/kredi" />

    
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <meta name="theme-color" content="#FFFFFF" />
    <meta content="yes" name="apple-mobile-web-app-capable" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="language" content="tr" />
    <meta http-equiv="Cache-control" content="public" />

    
<!-- sosyal medya paylaşımları -->
<!-- facebook -->
<meta property="og:image" content="https://statics-hangikredi.mncdn.com/images/hklogo.png">
<meta property="og:title" content="En Uygun Kredi Başvurusu | En Uygun Kredi Faizleri - Hangikredi.com">
<meta property="og:site_name" content="https://www.hangikredi.com">
<meta property="og:url" content="https://www.hangikredi.com">
<meta property="og:description" content="Kredi, kredi kartı, sigorta, internet tarifeleri ve yatırım araçları için ücretsiz hesaplama, karşılaştırma ve başvuru hizmeti Hangikredi.com’da!">
<!-- twitter -->
<meta property="twitter:image" content="https://statics-hangikredi.mncdn.com/images/hklogo.png">
<meta name="twitter:card" content="Hangikredi.com">
<meta name="twitter:site" content="https://www.hangikredi.com">
<meta name="twitter:creator" content="https://www.hangikredi.com">
<meta name="twitter:title" content="Türkiye'nin Kredi Portalı. Tüm Bankalar ve Krediler">
<meta name="twitter:description" content="HANGİKREDİ: Türkiye’nin Lider Karşılaştırma & Başvuru Portalı">
<meta name="twitter:image" content="https://statics-hangikredi.mncdn.com/images/hklogo.png">
<!-- google+ -->
<meta itemprop="name" content="Hangikredi.com">
<meta itemprop="description" content="HANGİKREDİ: Türkiye’nin Lider Karşılaştırma & Başvuru Portalı">
<meta itemprop="image" content="https://statics-hangikredi.mncdn.com/images/hklogo.png">
<!-- /sosyal medya paylaşımları -->




<link rel="dns-prefetch" href="//statics-hangikredi.mncdn.com" />
    <link rel="dns-prefetch" href="//static.hotjar.com" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//adservice.google.com.tr" />
<link rel="dns-prefetch" href="//adservice.google.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />



    
    <link href="https://statics-hangikredi.mncdn.com/styles/pages/layoutpartials/pagestarter.min.css?v=637284060000000000" rel="stylesheet" />




<script type='text/javascript'>
(function(n){"use strict";var t=function(t){this.selector=t;typeof t=="function"&&n.readyState==="loading"?n.addEventListener?n.addEventListener("DOMContentLoaded",t,!1):n.attachEvent("onreadystatechange",t):typeof t=="function"&&n.readyState==="interactive"?setTimeout(t,500):typeof t=="function"&&n.readyState==="complete"&&setTimeout(t,50)};t.prototype.on=function(n,t){return this.selector&&(this.selector.addEventListener?this.selector.addEventListener(n,t,!1):this.selector.attachEvent("on"+n,t)),this};window.$h=function(n){return new t(n)};window.$h.constructor=t})(document,window);$h(function(){var t=document.body.querySelectorAll(".loader-caller"),n,i,r;if(t)for(n=0;n<t.length;n++)i=t[n],r=function(){var n=this.dataset.msgId*1||"";loader.show(n)},i.addEventListener?i.addEventListener("click",r):t[n].attachEvent("onclick",r)});window.hk_session_id="truahxzmiu4xcldcwj2bpyor"
</script>

<!--[if lte IE 9]>
    <script src='//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script>
    <script type='text/javascript' src='/scripts/respond.min.js'></script>
<![endif]-->



    <!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push({
        'gtm.start':
            new Date().getTime(), event: 'gtm.js'
    }); var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-K3KM5Z');</script>
<!-- End Google Tag Manager -->

    
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
            
             var hkPageCategory = 'Kredi';
            var hkPageMidCategory = '';
            var hkPageSubCategory = '';
            var hkPageType = 'Category Page';
            var hkPageName = '';
            

    

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function () {
        googletag.defineSlot('/21155722/hangikredi.com/hk_w_masthead', [[970, 250], [728, 90]], 'div-gpt-ad-1554901577216-0').addService(googletag.pubads());
        googletag.defineSlot('/21155722/hangikredi.com/hk_w_listing1_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1554901650733-0').addService(googletag.pubads());
        googletag.defineSlot('/21155722/hangikredi.com/hk_w_listing2_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1554901707213-0').addService(googletag.pubads());
        googletag.defineSlot('/21155722/hangikredi.com/hk_w_listing3_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1554901799179-0').addService(googletag.pubads());
        googletag.defineSlot('/21155722/hangikredi.com/hk_w_tasit_sponsorluk', [860, 200], 'div-gpt-ad-1573108719289-0').addService(googletag.pubads());
        googletag["div-gpt-ad-1586775394484-0"]=googletag.defineSlot('/21155722/hangikredi.com/hk_w_konut_917x100', [[917, 100], 'fluid', [917, 91]], 'div-gpt-ad-1586775394484-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true, true);
        googletag.pubads().setTargeting('HK_pageCategory',hkPageCategory);
        googletag.pubads().setTargeting('HK_pageMidCategory',hkPageMidCategory);
        googletag.pubads().setTargeting('HK_pageSubCategory',hkPageSubCategory);
        googletag.pubads().setTargeting('HK_pageType',hkPageType);
        googletag.pubads().setTargeting('HK_pageName',hkPageName);
        googletag.enableServices();
    });

    $h(function(){var n=[],t={};n.add=function(n){t[n.Label]&&clearTimeout(t[n.Label]);t[n.Label]=setTimeout(function(){var t=window.dataLayer.filter(function(t){return t.Label===n.Label&&t._ActionType===n._ActionType})[0];t||window.dataLayer.push(n)},1500)};$(document).on("DOMSubtreeModified","div[id*=div-gpt-ad]",function(){$(this).each(function(){var u=this,t=$(this).find("iframe")[0],r=window.location.pathname+"_"+$(this).attr("id"),i;t&&t.contentDocument?(n.add({Category:"Banner",Action:"Impressions_Var",Label:r,Value:0,event:"gaEvent",nonInteraction:!0,_ActionType:"Impressions"}),i=function(){var n=$(this).data("clickHandler")||function(n){n.isPropagationStopped()||(n.stopPropagation(),window.dataLayer.push({Category:"Banner",Action:"Click",Label:r,Value:0,event:"gaEvent",nonInteraction:!0,_ActionType:"Click"}))};$(this).data("clickHandler",n);$(this).unbind("click",n).bind("click",n)},$(t.contentDocument.body).find("a").each(function(){i.call(this)}),$(t.contentDocument.body).find("[data-google-av-cxn],[role='link']",function(){i.call(this)}),$(t.contentDocument.body).find("iframe").each(function(){i.call(this.contentDocument)}),i.call(t.contentDocument)):n.add({Category:"Banner",Action:"Impressions_Yok",Label:r,Value:0,event:"gaEvent",nonInteraction:!0,_ActionType:"Impressions"})})});$("div[id*=div-gpt-ad]").each(function(){var t=window.location.pathname+"_"+$(this).attr("id");n.add({Category:"Banner",Action:"Impressions_Yok",Label:t,Value:0,event:"gaEvent",nonInteraction:!0,_ActionType:"Impressions"})})})
    
</script>
    


        <script>
    $h(function () {

    dataLayer.push({
        'HK_event': 'PageDetails',
            'HK_pageCategory': 'Kredi',
            'HK_pageMidCategory': '',
            'HK_pageSubCategory': '',
            'HK_pageType': 'Category Page',
            'HK_pageName': 'En Uygun Kredi Başvurusu | En Uygun Kredi Faizleri - Hangikredi.com'
        });

});
    </script>




    

    



    
    




    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@id": "https://www.hangikredi.com/#organization",
        "@type": "Organization",
        "name": "Hangikredi",
        "url": "https://www.hangikredi.com",
        "logo": "https://statics-hangikredi.mncdn.com/images/logo-hk.svg",
        "contactPoint": [
        { "@type": "ContactPoint", "telephone": "+90-0216-250-7878", "contactType": "customer support", "areaServed": "TR" }
        ],
        "sameAs": [
        "https://www.youtube.com/user/HangiKredi",
        "https://www.linkedin.com/company/hangikredi.com/about/",
        "https://www.facebook.com/hangikredi/",
        "https://twitter.com/hangikredicom",
        "https://tr.pinterest.com/hangikredicom/"
        ]
        }
    </script>
</head>
<body lang="tr" itemscope itemtype="http://schema.org/WebPage">

    
    <div class="general-loader" title="Lütfen bekleyin"></div>
    <style type="text/css" id="loader-css-default">
.calculator-loader .home-logo{position:relative;z-index:20;-webkit-transition:width 4000ms linear;-moz-transition:width 4000ms linear;-o-transition:width 4000ms linear;transition:width 4000ms linear;-ms-transition:width 4000ms linear;width:0;left:0;width:92px;height:92px;margin-left:134px;margin-top:-46px;border-radius:92px}.calculator-loader .home-logo:after{content:'';background:url(//statics-hangikredi.mncdn.com/images/yonlendirme.gif) no-repeat center center/90px;padding:46px;left:0;top:-1px;position:absolute;margin:auto;z-index:1;border-radius:100px}.calculator-loader .home-logo:before{content:'';padding:36px 46px;left:0;top:0;width:92px;height:92px;margin:auto;position:absolute;z-index:1;border-radius:50px;font-weight:700;font-display:auto;text-align:center;background:url(https://statics-hangikredi.mncdn.com/images/big_hk.jpg) no-repeat center/100%}.calculator-loader{position:fixed;top:0;left:0;width:100%;height:100%;right:0;bottom:0;z-index:9555;background:rgba(0,0,0,.5);display:none}.calculator-loader .calculator-message{text-align:center;background-color:#fff;color:#636363;font-size:14px;font-weight:700;font-display:auto;border-radius:8px;position:absolute;top:50%;left:50%;margin-top:-92px;-webkit-box-shadow:0 0 20px 0 rgba(0,0,0,.75);-moz-box-shadow:0 0 20px 0 rgba(0,0,0,.75);box-shadow:0 0 20px 0 rgba(0,0,0,.75);z-index:-2;width:360px;height:auto;margin-left:-180px}#animated-loader{width:100%;height:100%;position:relative}#animated-loader hr{top:7px!important;width:358px;position:relative;border:solid 1px #efefef;margin-top:0!important}#animated-loader #animated-text{position:relative;display:block;font-size:17.5px;color:#626262;width:100%;bottom:0;left:0}#animated-loader #animated-text span{color:#ec561b}@media(max-width:360px){.calculator-loader .home-logo{margin-left:109px}.calculator-loader .calculator-message{width:310px;margin-left:-155px}#animated-loader hr{width:308px}}
</style>
<div class="calculator-loader" title="Lütfen bekleyin">
    <div class="calculator-message">
        <div id="animated-loader">
            
            <div class="home-logo"></div>
            <hr />
            <div id="animated-text">

                    <p>Bankaların<br class="hidden-sm hidden-md hidden-lg" /><span>&nbsp;güncel&nbsp;</span>ve&nbsp;<span>avantajlı</span>&nbsp;<br class="hidden-sm hidden-md hidden-lg" />kredi <br /> faiz/kâr oranları listeleniyor.</p>
            </div>
        </div>
    </div>
</div>
<script>
    (function(n,t){"use strict";var u=".calculator-loader {display: block}",i,r;t.localStorage.getItem("loader")&&n.writeln("<style id='loader-css'>"+u+"<\/style>");i=new function(){this.show=function(i){var r,f;typeof i=="number"?i={1:'Bankaların<br class="hidden-sm hidden-md hidden-lg" /><span>&nbsp;güncel&nbsp;<\/span>ve&nbsp;<span>avantajlı<\/span>&nbsp;<br class="hidden-sm hidden-md hidden-lg" />kredi faiz/kâr oranları listeleniyor.',2:'Bankaların<br class="hidden-sm hidden-md hidden-lg" />&nbsp;<span>avantajlı<\/span>&nbsp;<br class="hidden-sm hidden-md hidden-lg" />kredi kartları listeleniyor.',3:'Bankaların<br class="hidden-sm hidden-md hidden-lg" /><span>&nbsp;güncel&nbsp;<\/span>ve&nbsp;<span>avantajlı<\/span>&nbsp;<br class="hidden-sm hidden-md hidden-lg" />faiz oranları listeleniyor.',4:'En&nbsp;<span>avantajlı<\/span>&nbsp;<br class="hidden-sm hidden-md hidden-lg" />internet paketleri listeleniyor.',5:"Size&nbsp;özel&nbsp;kredi&nbsp;kartları&nbsp;listeleniyor!",6:"Bilgileriniz kontrol ediliyor"}[i+""]:typeof i!="string"&&(i="");n.getElementById("loader-css")||(r=n.createElement("style"),r.id="loader-css",r.textContent=u,f=n.getElementsByTagName("script")[0],f.parentNode.insertBefore(r,f));n.body.querySelectorAll(".calculator-loader").length&&(i&&(n.body.querySelector(".calculator-loader #animated-text p").innerHTML=i,i=toUTF8Array(i).join(","),n.cookie="loader-msg="+i+";path=/"),n.body.querySelector(".calculator-loader").style.display="block",t.localStorage.setItem("loader","true"),t.onbeforeunload)};this.hide=function(){n.body.querySelectorAll(".calculator-loader").length&&(n.body.querySelector(".calculator-loader").style.display="none",t.localStorage.removeItem("loader"),n.cookie="loader-msg=;path=/")}};n&&(n.addEventListener?n.addEventListener("DOMContentLoaded",i.hide):n.attachEvent("onreadystatechange",i.hide),window.loader=i);r=0;window.onpageshow=function(n){n.persisted&&window.isMobile&&(window.__loader_closet_id=setInterval(i.hide,100),r++,r>20&&(clearInterval(window.__loader_closet_id),r=0))}})(document,window)
</script>

    

    <header id="header" class="header" style="z-index:9999">
        <div class="container d-none d-lg-block visible-lg-block">
            <div class="header__logo pull-left">
                <a href="/"><img src="https://statics-hangikredi.mncdn.com/images/logo-hk.svg" height="30" alt="hangikredi.com"></a>
            </div>
            <div class="header__right-menu pull-left">
                <ul>
                    <li>
                        <a href="/cerez-politikasi">
                            Neden Güvenliyiz?
                        </a>
                    </li>
                </ul>

            </div>

        </div>
        <div class="header-mobile d-lg-none hidden-lg">
            <a href="javascript:;" id="menu-trigger">
                <i>Menü</i> <svg width="17" height="17" viewBox="0 0 17 17" fill="none" xmlns="https://www.w3.org/2000/svg">
                    <path fill-rule="evenodd" clip-rule="evenodd" d="M0.706956 14.8491C0.316431 15.2396 0.316431 15.8728 0.706956 16.2633C1.09748 16.6538 1.73065 16.6538 2.12117 16.2633L8.49985 9.88462L14.8785 16.2633C15.2691 16.6538 15.9022 16.6538 16.2927 16.2633C16.6833 15.8728 16.6833 15.2396 16.2927 14.8491L9.91406 8.47041L16.2633 2.12117C16.6538 1.73065 16.6538 1.09748 16.2633 0.706956C15.8728 0.316431 15.2396 0.316432 14.8491 0.706956L8.49985 7.0562L2.15061 0.706956C1.76008 0.316432 1.12692 0.316431 0.736393 0.706956C0.345869 1.09748 0.345869 1.73065 0.736393 2.12117L7.08564 8.47041L0.706956 14.8491Z" fill="#2B3A42" />
                </svg>
            </a>
            <a href="/"><img src="https://statics-hangikredi.mncdn.com/images/logo-hk.svg" alt="hangikredi.com"></a>
        </div>
    </header>

    
    <div class="bs-4">
    <nav id="main-navigation" class="navigation d-none  d-lg-block">
        <div class="container">
            <ul class="navigation__list">
                <li class="hasChild">
                        <a href="/kredi" class="d-none d-lg-block"><span class="hk-icon icon-wallet d-lg-none"><span class="path1"></span><span class="path2"></span></span> Kredi <i class="d-lg-none"></i></a>
                    <ul>
                        <li>
                            <a href="/kredi">Tüm Krediler</a>
                        </li>
                        <li>
                            <a href="/kredi/ihtiyac-kredisi">İhtiyaç Kredisi</a>
                        </li>
                        <li>
                            <a href="/kredi/konut-kredisi">Konut Kredisi</a>
                        </li>
                        <li>
                            <a href="/kredi/tasit-kredisi">Taşıt Kredisi</a>
                        </li>
                        <li>
                            <a href="/kredi/kobi-kredisi">KOBİ Kredisi</a>
                        </li>
                        <li>
                            <a href="/kredi/hesaplama-araclari">Hesaplama Araçları</a>
                        </li>
                    </ul>
                </li>
                <li>
                    <a href="/kredi-karti">
                        <span class="hk-icon icon-credit-card d-lg-none"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span></span>Kredi Kartı
                    </a>
                </li>

                <li class="hasChild">
                    <a href="/yatirim-araclari" class="d-none d-lg-block">
                        <span class="hk-icon icon-money d-lg-none"><span class="path1"></span><span class="path2"></span><span class="path3"></span></span>Yatırım / Mevduat
                        <i class="d-lg-none"></i>
                    </a>
                    <ul>
                        <li>
                            <a href="/yatirim-araclari">Tüm Mevduatlar</a>
                        </li>
                        <li>
                            <a href="/yatirim-araclari/mevduat-faiz-oranlari">Mevduat</a>
                        </li>
                        <li>
                            <a href="/yatirim-araclari/altin-fiyatlari">Altın</a>
                        </li>
                        <li>
                            <a href="/yatirim-araclari/doviz-kurlari">Döviz</a>
                        </li>
                        <li>
                            <a href="/yatirim-araclari/forex-nedir">Forex</a>
                        </li>
                    </ul>
                </li>
                <li class="hasChild">

                        <a href="/sigorta" class="d-none d-lg-block">
                            <span class="hk-icon icon-umbrella d-lg-none"><span class="path1"></span><span class="path2"></span></span> Sigorta <i class="d-lg-none"></i>
                        </a>
                    <ul>
                        <li>
                            <a href="/sigorta">Tüm Sigortalar</a>
                        </li>
                        <li>
                            <a href="/sigorta/zorunlu-trafik-sigortasi">Zorunlu Trafik Sigortası</a>
                        </li>
                        <li>
                            <a href="/sigorta/kasko">Kasko</a>
                        </li>
                        <li>
                            <a href="/sigorta/saglik-sigortasi">Sağlık Sigortası</a>
                        </li>
                        <li>
                            <a href="/sigorta/saglik-sigortasi/tamamlayici-saglik-sigortasi">Tamamlayıcı Sağlık Sigortası</a>
                        </li>
                        <li>
                            <a href="/sigorta/dask">DASK</a>
                        </li>
                        <li>
                            <a href="/sigorta/konut-sigortasi">Konut Sigortası</a>
                        </li>
                        <li>
                            <a href="/sigorta/motorlu-tasitlar-vergisi">Motorlu Taşıtlar Vergisi</a>
                        </li>
                    </ul>
                </li>
                <li>
                    <a href="/internet-kampanyalari">
                        <span class="hk-icon icon-wifi d-lg-none"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span></span>İnternet Kampanyaları
                    </a>
                </li>
                <li>
                    <a href="/bilgi-merkezi" target="_blank">
                        <span class="hk-icon icon-book d-lg-none"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span></span>Bilgi Merkezi
                    </a>
                </li>
            </ul>
        </div>
    </nav>
</div>






    
    <style>

                    
                        img.bankaSprite {
                            background-image: url("//statics-hangikredi.mncdn.com/images/banka-logolar.png");
                        }

                        #weeklyTip .smilyTip {
                            background: url("//statics-hangikredi.mncdn.com/images/icons.png") no-repeat right top ;
                        }

                        .date:before {
                            background: url("//statics-hangikredi.mncdn.com/images/icons.png") no-repeat -18px -18px;
                        }

                        .comments:before {
                            background: url("//statics-hangikredi.mncdn.com/images/icons.png") no-repeat -50px -17px;
                        }
                    
</style>	
    <div class="main home kredi" style=background:url(https://statics-hangikredi.mncdn.com/images/contents/224f1c8c4fa7401a859d21773fc46929-Ana-SayfaYeni-donenmetin-3_02.jpg)  no-repeat>
        <div class="container">
            

            
            <div class="donenYazi hidden-xs hidden-sm">
                
                <h1 class="text-center hk-heading-kredi"><strong style="color:#ea5417">HangiKredi’ye</strong> Özel Faiz Oranlarını Karşılaştırın Kredi Başvurunuzu Yapın!</h1>
            </div>
            <p class="text-center hidden-md hidden-lg hidden-xl mobile-desc"><strong>HangiKredi</strong>’ye özel faiz oranlarını karşılaştırın <strong> kredi başvurunuzu</strong> yapın!</p>
            
            
            
            
            <div id="formOriginal" class="creditList">
                <div class="search-form-bg" data-list="credit-list">
                    <div class="container">
                        <div class="list-search-form">
                            


<div class="search-form">
<form action="/kredi?campaign=advertorial_memurlar&amp;utm_source=Memurlar&amp;utm_medium=PlanF&amp;utm_campaign=Advertorial&amp;utm_content=Aninda-3-ay-ertelemeli-kredi-veren-bankalar" method="post">        <div class="stickyContainer">
            <div class="col-md-3 col-sm-3 col-xs-12">
<select class="hk-select form-control" id="KrediTur" name="KrediTur" placeholder-to-layer="Kredi Türü" tabindex="1" validate-msg="required:&#39;Kredi türünü seçiniz.&#39;" validate-rules="required"><option value="">Kredi T&#252;r&#252;</option>
<option value="1">İhtiya&#231; Kredisi</option>
<option value="2">Konut Kredisi</option>
<option value="3">Taşıt Kredisi</option>
<option value="25">KOBİ Kredisi</option>
</select>

            </div>

            <div class="col-md-3 col-sm-3 col-xs-6 krediTutari special-miktar"><span class="hidden">Kredi Miktarı</span><input type="tel" class="form-control onlynum" placeholder="Kredi Tutarı" name="Tutar" id="Tutar" validate-rules="required,min[500]" validate-msg="required:'Kredi tutarını giriniz.',min:'En az 500 TL giriniz.'" is-mobile-to-lowercase="true" placeholder-to-layer="Kredi Tutarı" prefix-layer="TL" tabindex="2" /></div>


            <div class="col-md-3 col-sm-3 col-xs-6 vade">
                        <select class="hk-select form-control" data-content="onlynum" name="Vade" id="Vade"
                                validate-rules="required" validate-msg="required:'Vadeyi seçiniz.'" placeholder="Kredi Vadesi"
                                placeholder-to-layer="Kredi Vadesi" attr-maxlength="2"
                                prefix-layer="Ay" tabindex="3">
                            <option selected="selected" value="">Kredi Vadesi</option>
                        </select>

            </div>
            <div class="col-md-3 col-sm-3 col-xs-12 button-no-border">
                        <button type="submit" class="btn btn-primary form-control change_text" tabindex="4">HESAPLA</button>

                            </div>
        </div>
</form></div>
<script>

    $h(function () {

        var bankId=0;
        if ( bankId>0 ) {
            window.bankUrls =
                {
                    1:'/kredi/ihtiyac-kredisi/sorgulama?BankaId=0',
                    2:'/kredi/konut-kredisi/sorgulama?BankaId=0',
                    3:'/kredi/tasit-kredisi/sorgulama?BankaId=0',
                    25:'/kredi/kobi-kredisi/sorgulama?BankaId=0'
                };
        }
        if (bankId == 18 || bankId == 22 || bankId == 25 || bankId == 34) {
            $('#KrediTur').find('option[value]').text('Finansman Türü Seçiniz');
            $('#KrediTur').find('option[value="1"]').text('İhtiyaç Finansmanı');
            $('#KrediTur').find('option[value="2"]').text('Konut Finansmanı');
            $('#KrediTur').find('option[value="3"]').text('Taşıt Finansmanı');
            $('#KrediTur').find('option[value="25"]').text('İşyeri Finansmanı');
        }
        $(".search-form #KrediTur").removeAttr('name');
        

        Dropdown.init('.search-form');

        SearchForm.init(1,null,{amount:'',installment:'',credit_type:'1'});

        PlaceholderToLayer.init(1,1,'.search-form');

    })
</script>

                        </div>
                    </div>
                </div>
            </div>
            <div class="main-bg"></div>
        </div>
    </div>
    <div class="shadow-div"></div>
    <style>.shadow-div { background: url('https://statics-hangikredi.mncdn.com/images/shadowkr-3.png')no-repeat top center; width:100%; height:12px; margin:0; padding:0; }@media screen and (max-width:767px) {.shadow-div {background-size:130%;}.adaptive_credit_mainpage {padding-top:10px;}}.adaptive_credit_mainpage {padding-top: 35px}</style>




    <div class="wrapper_div">
        




<div class="content adaptive_credit_mainpage">
    <div class="container">
        <div class="row widget-wrapper">
            <div class="col-md-9">
                <div class="row">
                    <div class="adaptiveWhiteWidget" id="tavsiyeKr">

                        <div class="h3 h3Adaptive col-md-12"><h2 class="h3" style="margin:0px;">HIZLI KREDİ BAŞVURUSU</h2></div>
                        
<style>
    .widget-hide {
        display: none;
    }

    .widget .error_box_widget {
        padding-bottom: 0 !important;
    }

    .widget [disabled] {
        cursor: not-allowed;
        pointer-events: none;
        text-decoration: none;
    }
</style>
    <script>
        if (window.transaction_products) {
            window.transaction_products = window.transaction_products.concat([
  {
    "id": "23598",
    "name": "ING 3 Ay Ertelemeli Kredi",
    "brand": "ING",
    "category": "İhtiyaç Kredisi",
    "list": "Hızlı Kredi Başvurusu",
    "position": 1,
    "dimension11": "24",
    "metric6": "24",
    "dimension8": "0,79",
    "metric3": "0,79",
    "dimension9": "2455.60",
    "metric4": "2455.60",
    "dimension10": "100.00",
    "metric5": "100.00",
    "dimension7": "935.65",
    "metric2": "935.65",
    "price": "20000.00",
    "dimension6": "Evet",
    "dimension12": "22555.60",
    "metric7": "22555.60"
  },
  {
    "id": "25019",
    "name": "CEPTETEB CEPTETEB Hoş Geldin Faizli Kredi",
    "brand": "CEPTETEB",
    "category": "İhtiyaç Kredisi",
    "list": "Hızlı Kredi Başvurusu",
    "position": 2,
    "dimension11": "24",
    "metric6": "24",
    "dimension8": "0,89",
    "metric3": "0,89",
    "dimension9": "2778.64",
    "metric4": "2778.64",
    "dimension10": "100.00",
    "metric5": "100.00",
    "dimension7": "949.11",
    "metric2": "949.11",
    "price": "20000.00",
    "dimension6": "Evet",
    "dimension12": "22878.64",
    "metric7": "22878.64"
  },
  {
    "id": "23716",
    "name": "Garanti BBVA Dijital İhtiyaç Kredisi",
    "brand": "Garanti BBVA",
    "category": "İhtiyaç Kredisi",
    "list": "Hızlı Kredi Başvurusu",
    "position": 3,
    "dimension11": "60",
    "metric6": "60",
    "dimension8": "1,59",
    "metric3": "1,59",
    "dimension9": "17196.20",
    "metric4": "17196.20",
    "dimension10": "125.00",
    "metric5": "125.00",
    "dimension7": "703.27",
    "metric2": "703.27",
    "price": "25000.00",
    "dimension6": "Evet",
    "dimension12": "42321.20",
    "metric7": "42321.20"
  }
]);
        }
        else {
            window.transaction_products = [
  {
    "id": "23598",
    "name": "ING 3 Ay Ertelemeli Kredi",
    "brand": "ING",
    "category": "İhtiyaç Kredisi",
    "list": "Hızlı Kredi Başvurusu",
    "position": 1,
    "dimension11": "24",
    "metric6": "24",
    "dimension8": "0,79",
    "metric3": "0,79",
    "dimension9": "2455.60",
    "metric4": "2455.60",
    "dimension10": "100.00",
    "metric5": "100.00",
    "dimension7": "935.65",
    "metric2": "935.65",
    "price": "20000.00",
    "dimension6": "Evet",
    "dimension12": "22555.60",
    "metric7": "22555.60"
  },
  {
    "id": "25019",
    "name": "CEPTETEB CEPTETEB Hoş Geldin Faizli Kredi",
    "brand": "CEPTETEB",
    "category": "İhtiyaç Kredisi",
    "list": "Hızlı Kredi Başvurusu",
    "position": 2,
    "dimension11": "24",
    "metric6": "24",
    "dimension8": "0,89",
    "metric3": "0,89",
    "dimension9": "2778.64",
    "metric4": "2778.64",
    "dimension10": "100.00",
    "metric5": "100.00",
    "dimension7": "949.11",
    "metric2": "949.11",
    "price": "20000.00",
    "dimension6": "Evet",
    "dimension12": "22878.64",
    "metric7": "22878.64"
  },
  {
    "id": "23716",
    "name": "Garanti BBVA Dijital İhtiyaç Kredisi",
    "brand": "Garanti BBVA",
    "category": "İhtiyaç Kredisi",
    "list": "Hızlı Kredi Başvurusu",
    "position": 3,
    "dimension11": "60",
    "metric6": "60",
    "dimension8": "1,59",
    "metric3": "1,59",
    "dimension9": "17196.20",
    "metric4": "17196.20",
    "dimension10": "125.00",
    "metric5": "125.00",
    "dimension7": "703.27",
    "metric2": "703.27",
    "price": "25000.00",
    "dimension6": "Evet",
    "dimension12": "42321.20",
    "metric7": "42321.20"
  }
];
        }
    </script>

<div class="adaptiveWhiteWidget no1" id="tavsiyeKr">
    
    <div>
        <div id="widgetCarouselM" class="newsTheme clearfix">
            <!-- Wrapper for slides -->
            <div class="scroll-div" id="mainWidget">
                <ul class="carousel-body">
                        <li class="item col-sm-4 col-md-4 active" data-index="0">
                              <div class="widget">
                                    <div class="row caption">
                                        <div class="pull-left">
                                            <a class="rewrite-url" href="/kredi/ihtiyac-kredisi/ing-bank?Tutar=20000&amp;Vade=24" title="ING İhtiya&#231; Kredisi" data-index="0">
                                                <img src="https://statics-hangikredi.mncdn.com/images/spacer.gif" alt="ING İhtiya&#231; Kredisi" bankaid="14" class="bankaSprite" />
                                            </a>
                                        </div>
                                        <div class="pull-right">
                                            <p><a href="/kredi/ihtiyac-kredisi/ing-bank/3-ay-ertelemeli-kredi?DetayID=23598&amp;Tutar=20000&amp;Vade=24&amp;resourcetype=3" class="orange openDetail detail_url" data-index="0"> Detay <span class="glyphicon glyphicon-chevron-right"></span></a></p>
                                        </div>
                                        <div class="ng-binding">İhtiya&#231; Kredisi</div>
                                    </div>
                                    <hr />
                                    <div class="row caption calc-form">
                                        <div class="form-group krediMiktari">
                                            <label class="sr-only" for="Tutar-188">Tutar</label>
                                            <div class="input-group">
                                                <div class="input-group-addon hidden-sm hidden-xs" style="background-color:#fff; min-width:80px; text-align:left;">Tutar</div>
                                                <input type="tel" class="form-control input-lg currency nozero prize_holder amount-trigger onlynum" value="20000" data-index="0" id="Tutar-188" placeholder="Tutar" placeholder-to-layer="" prefix-layer="TL">
                                            </div>
                                        </div>
                                        <div class="form-group odemeSuresi">
                                            <label class="sr-only" for="Vade-188}}">Vade</label>
                                            <div class="input-group font-15px">
                                                <div class="input-group-addon red_error hidden-sm hidden-xs" style="background-color:#fff; min-width:80px; text-align:left;">Vade</div>
                                                <select class="hk-select form-control input-lg dropdown_request red_error terms-trigger" id="Vade-188" data-index="0">
                                                    <option value="">Kredi Vadesi</option>
                                                        <option value="3" >3 Ay</option>
                                                        <option value="6" >6 Ay</option>
                                                        <option value="9" >9 Ay</option>
                                                        <option value="12" >12 Ay</option>
                                                        <option value="18" >18 Ay</option>
                                                        <option value="24" selected>24 Ay</option>
                                                        <option value="30" >30 Ay</option>
                                                        <option value="36" >36 Ay</option>
                                                        <option value="42" >42 Ay</option>
                                                        <option value="48" >48 Ay</option>
                                                        <option value="60" >60 Ay</option>
                                                </select>
                                            </div>
                                        </div>
                                    </div>
                                    <hr />
                                    <div class="row caption">
                                        <div class="hider " data-index="0">
                                            <div class="form-horizontal">
                                                <div class="form-group">
                                                    <label class="control-label">Aylık Taksit:</label>
                                                    <label class="control-label pull-right">
                                                        <span class="monthly" data-index="0">935,65 TL</span>
                                                    </label>
                                                </div>
                                                <div class="form-group">
                                                    <label class="control-label faiz-kar">Faiz:</label>
                                                    <label class="control-label pull-right">
                                                        <span class="interest" data-index="0">%0,79</span>
                                                    </label>
                                                </div>
                                                <div class="form-group">
                                                    <label class="control-label">Toplam Tutar:</label>
                                                    <label class="control-label pull-right">
                                                        <span class="total" data-index="0">22.555,60 TL</span>
                                                    </label>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="error_box_widget widget-hide" data-index="0">
                                            <div class="form-horizontal">
                                                <div class="form-group">
                                                    <label class="col-md-12 padder" style="color:red; text-align:center;" data-index="0"></label>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="loader" data-loader="188" style="display:none"></div>
                                    </div>
                                    <div class="row caption ">
                                        <a href="/basvuru/ihtiyac/yonlendirme?DetayId=23598&amp;Tutar=20000&amp;Vade=24&amp;resourcetype=3" rel="nofollow"  data-index="0" data-formorredirect="1" data-bankId="14" data-tutar="20000" data-vade="24" data-detayid="23598" data-bank="ING" class="btn btn-primary form-control input-lg hemen-basvur redirect_url -tavsiye-edilen-interaction">DEVAM ET</a>
                                    </div>
                                    <div class="row caption widget-hide">
                                        <a href="/kredi/ihtiyac-kredisi/ing-bank/3-ay-ertelemeli-kredi?DetayID=23598&amp;Tutar=20000&amp;Vade=24&amp;resourcetype=3" rel="nofollow"  data-index="0" class="btn btn-primary form-control input-lg hemen-basvur  detail_url -tavsiye-edilen-interaction">DEVAM ET</a>
                                    </div>
                                </div>
                        </li>
                        <li class="item col-sm-4 col-md-4 " data-index="1">
                              <div class="widget">
                                    <div class="row caption">
                                        <div class="pull-left">
                                            <a class="rewrite-url" href="/kredi/ihtiyac-kredisi/cepteteb?Tutar=20000&amp;Vade=24" title="CEPTETEB İhtiya&#231; Kredisi" data-index="1">
                                                <img src="https://statics-hangikredi.mncdn.com/images/spacer.gif" alt="CEPTETEB İhtiya&#231; Kredisi" bankaid="29" class="bankaSprite" />
                                            </a>
                                        </div>
                                        <div class="pull-right">
                                            <p><a href="/kredi/ihtiyac-kredisi/cepteteb/cepteteb-hos-geldin-faizli-kredi?DetayID=25019&amp;Tutar=20000&amp;Vade=24&amp;resourcetype=3" class="orange openDetail detail_url" data-index="1"> Detay <span class="glyphicon glyphicon-chevron-right"></span></a></p>
                                        </div>
                                        <div class="ng-binding">İhtiya&#231; Kredisi</div>
                                    </div>
                                    <hr />
                                    <div class="row caption calc-form">
                                        <div class="form-group krediMiktari">
                                            <label class="sr-only" for="Tutar-134">Tutar</label>
                                            <div class="input-group">
                                                <div class="input-group-addon hidden-sm hidden-xs" style="background-color:#fff; min-width:80px; text-align:left;">Tutar</div>
                                                <input type="tel" class="form-control input-lg currency nozero prize_holder amount-trigger onlynum" value="20000" data-index="1" id="Tutar-134" placeholder="Tutar" placeholder-to-layer="" prefix-layer="TL">
                                            </div>
                                        </div>
                                        <div class="form-group odemeSuresi">
                                            <label class="sr-only" for="Vade-134}}">Vade</label>
                                            <div class="input-group font-15px">
                                                <div class="input-group-addon red_error hidden-sm hidden-xs" style="background-color:#fff; min-width:80px; text-align:left;">Vade</div>
                                                <select class="hk-select form-control input-lg dropdown_request red_error terms-trigger" id="Vade-134" data-index="1">
                                                    <option value="">Kredi Vadesi</option>
                                                        <option value="3" >3 Ay</option>
                                                        <option value="6" >6 Ay</option>
                                                        <option value="9" >9 Ay</option>
                                                        <option value="12" >12 Ay</option>
                                                        <option value="18" >18 Ay</option>
                                                        <option value="24" selected>24 Ay</option>
                                                        <option value="30" >30 Ay</option>
                                                        <option value="36" >36 Ay</option>
                                                </select>
                                            </div>
                                        </div>
                                    </div>
                                    <hr />
                                    <div class="row caption">
                                        <div class="hider " data-index="1">
                                            <div class="form-horizontal">
                                                <div class="form-group">
                                                    <label class="control-label">Aylık Taksit:</label>
                                                    <label class="control-label pull-right">
                                                        <span class="monthly" data-index="1">949,11 TL</span>
                                                    </label>
                                                </div>
                                                <div class="form-group">
                                                    <label class="control-label faiz-kar">Faiz:</label>
                                                    <label class="control-label pull-right">
                                                        <span class="interest" data-index="1">%0,89</span>
                                                    </label>
                                                </div>
                                                <div class="form-group">
                                                    <label class="control-label">Toplam Tutar:</label>
                                                    <label class="control-label pull-right">
                                                        <span class="total" data-index="1">22.878,64 TL</span>
                                                    </label>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="error_box_widget widget-hide" data-index="1">
                                            <div class="form-horizontal">
                                                <div class="form-group">
                                                    <label class="col-md-12 padder" style="color:red; text-align:center;" data-index="1"></label>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="loader" data-loader="134" style="display:none"></div>
                                    </div>
                                    <div class="row caption ">
                                        <a href="/basvuru/ihtiyac/yonlendirme?DetayId=25019&amp;Tutar=20000&amp;Vade=24&amp;resourcetype=3" rel="nofollow"  data-index="1" data-formorredirect="1" data-bankId="29" data-tutar="20000" data-vade="24" data-detayid="25019" data-bank="CEPTETEB" class="btn btn-primary form-control input-lg hemen-basvur redirect_url -tavsiye-edilen-interaction">DEVAM ET</a>
                                    </div>
                                    <div class="row caption widget-hide">
                                        <a href="/kredi/ihtiyac-kredisi/cepteteb/cepteteb-hos-geldin-faizli-kredi?DetayID=25019&amp;Tutar=20000&amp;Vade=24&amp;resourcetype=3" rel="nofollow"  data-index="1" class="btn btn-primary form-control input-lg hemen-basvur  detail_url -tavsiye-edilen-interaction">DEVAM ET</a>
                                    </div>
                                </div>
                        </li>
                        <li class="item col-sm-4 col-md-4 " data-index="2">
                              <div class="widget">
                                    <div class="row caption">
                                        <div class="pull-left">
                                            <a class="rewrite-url" href="/kredi/ihtiyac-kredisi/garanti-bankasi?Tutar=25000&amp;Vade=60" title="Garanti BBVA İhtiya&#231; Kredisi" data-index="2">
                                                <img src="https://statics-hangikredi.mncdn.com/images/spacer.gif" alt="Garanti BBVA İhtiya&#231; Kredisi" bankaid="4" class="bankaSprite" />
                                            </a>
                                        </div>
                                        <div class="pull-right">
                                            <p><a href="/kredi/ihtiyac-kredisi/garanti-bankasi/dijital-ihtiyac-kredisi?DetayID=23716&amp;Tutar=25000&amp;Vade=60&amp;resourcetype=3" class="orange openDetail detail_url" data-index="2"> Detay <span class="glyphicon glyphicon-chevron-right"></span></a></p>
                                        </div>
                                        <div class="ng-binding">İhtiya&#231; Kredisi</div>
                                    </div>
                                    <hr />
                                    <div class="row caption calc-form">
                                        <div class="form-group krediMiktari">
                                            <label class="sr-only" for="Tutar-286">Tutar</label>
                                            <div class="input-group">
                                                <div class="input-group-addon hidden-sm hidden-xs" style="background-color:#fff; min-width:80px; text-align:left;">Tutar</div>
                                                <input type="tel" class="form-control input-lg currency nozero prize_holder amount-trigger onlynum" value="25000" data-index="2" id="Tutar-286" placeholder="Tutar" placeholder-to-layer="" prefix-layer="TL">
                                            </div>
                                        </div>
                                        <div class="form-group odemeSuresi">
                                            <label class="sr-only" for="Vade-286}}">Vade</label>
                                            <div class="input-group font-15px">
                                                <div class="input-group-addon red_error hidden-sm hidden-xs" style="background-color:#fff; min-width:80px; text-align:left;">Vade</div>
                                                <select class="hk-select form-control input-lg dropdown_request red_error terms-trigger" id="Vade-286" data-index="2">
                                                    <option value="">Kredi Vadesi</option>
                                                        <option value="3" >3 Ay</option>
                                                        <option value="6" >6 Ay</option>
                                                        <option value="9" >9 Ay</option>
                                                        <option value="12" >12 Ay</option>
                                                        <option value="18" >18 Ay</option>
                                                        <option value="24" >24 Ay</option>
                                                        <option value="30" >30 Ay</option>
                                                        <option value="36" >36 Ay</option>
                                                        <option value="42" >42 Ay</option>
                                                        <option value="48" >48 Ay</option>
                                                        <option value="60" selected>60 Ay</option>
                                                </select>
                                            </div>
                                        </div>
                                    </div>
                                    <hr />
                                    <div class="row caption">
                                        <div class="hider " data-index="2">
                                            <div class="form-horizontal">
                                                <div class="form-group">
                                                    <label class="control-label">Aylık Taksit:</label>
                                                    <label class="control-label pull-right">
                                                        <span class="monthly" data-index="2">703,27 TL</span>
                                                    </label>
                                                </div>
                                                <div class="form-group">
                                                    <label class="control-label faiz-kar">Faiz:</label>
                                                    <label class="control-label pull-right">
                                                        <span class="interest" data-index="2">%1,59</span>
                                                    </label>
                                                </div>
                                                <div class="form-group">
                                                    <label class="control-label">Toplam Tutar:</label>
                                                    <label class="control-label pull-right">
                                                        <span class="total" data-index="2">42.321,20 TL</span>
                                                    </label>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="error_box_widget widget-hide" data-index="2">
                                            <div class="form-horizontal">
                                                <div class="form-group">
                                                    <label class="col-md-12 padder" style="color:red; text-align:center;" data-index="2"></label>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="loader" data-loader="286" style="display:none"></div>
                                    </div>
                                    <div class="row caption ">
                                        <a href="/basvuru/ihtiyac/yonlendirme?DetayId=23716&amp;Tutar=25000&amp;Vade=60&amp;resourcetype=3" rel="nofollow"  data-index="2" data-formorredirect="1" data-bankId="4" data-tutar="25000" data-vade="60" data-detayid="23716" data-bank="Garanti BBVA" class="btn btn-primary form-control input-lg hemen-basvur redirect_url -tavsiye-edilen-interaction">DEVAM ET</a>
                                    </div>
                                    <div class="row caption widget-hide">
                                        <a href="/kredi/ihtiyac-kredisi/garanti-bankasi/dijital-ihtiyac-kredisi?DetayID=23716&amp;Tutar=25000&amp;Vade=60&amp;resourcetype=3" rel="nofollow"  data-index="2" class="btn btn-primary form-control input-lg hemen-basvur  detail_url -tavsiye-edilen-interaction">DEVAM ET</a>
                                    </div>
                                </div>
                        </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<script>
    $h(function () {
        Dropdown.init('#mainWidget');
        var root = new renderWidget("widgetCarouselM",[
  {
    "ID": 188,
    "ISACTIVE": true,
    "MENU": 1.0,
    "ORDER": 1,
    "PAGE_NAME": "kredi",
    "TUTAR_ALTLIMIT": 1999,
    "TUTAR_DEFAULT": 20000,
    "TUTAR_LIMIT": 100001,
    "URUN_ID": 1744,
    "VADE_ALTLIMIT": 3,
    "VADE_DEFAULT": 24,
    "VADE_LIMIT": 60,
    "BANK_LOGO": "/images/BankaLogolar/ingBank-logo.png",
    "FORMORREDIRECT": 1,
    "BANKA_ID": 14.0,
    "TUR": 1.0,
    "krediTip": "İhtiyaç Kredisi",
    "InterestLabelText": "Faiz",
    "krediText": "Kredi",
    "REWRITE_URL": "/kredi/ihtiyac-kredisi/ing-bank",
    "IsWidget": true,
    "BankName": "ING",
    "OpenDetail": false,
    "RedirectToUrl": "/basvuru/ihtiyac/yonlendirme?DetayId=23598&Tutar=20000&Vade=24&resourcetype=3",
    "summary": {
      "id": 23598,
      "kur": 1.0,
      "total": "22.555,60 TL",
      "totalInt": 22555.6,
      "monthly": "935,65 TL",
      "monthlyInt": 935.65,
      "cost": "100,00 TL",
      "costInt": 100.0,
      "commision": "%0,00",
      "interest": "%0,79",
      "interestInt": 0.79,
      "TutarDefault": "20.000 TL",
      "max_ins": 60,
      "min_ins": 1,
      "max_amount": 100001,
      "min_amount": 1999,
      "is_active": true,
      "is_form": false,
      "bank_id": 14.0,
      "detail_url": "/kredi/ihtiyac-kredisi/ing-bank/3-ay-ertelemeli-kredi?DetayID=23598&Tutar=20000&Vade=24&resourcetype=3",
      "redirect_url": "/basvuru/ihtiyac/yonlendirme?DetayId=23598&Tutar=20000&Vade=24&resourcetype=3",
      "totalInterest": 2455.5999999999985
    }
  },
  {
    "ID": 134,
    "ISACTIVE": true,
    "MENU": 1.0,
    "ORDER": 2,
    "PAGE_NAME": "kredi",
    "TUTAR_ALTLIMIT": 999,
    "TUTAR_DEFAULT": 20000,
    "TUTAR_LIMIT": 50001,
    "URUN_ID": 2303,
    "VADE_ALTLIMIT": 3,
    "VADE_DEFAULT": 24,
    "VADE_LIMIT": 36,
    "BANK_LOGO": "/images/BankaLogolar/cepteteb_logo.png",
    "FORMORREDIRECT": 1,
    "BANKA_ID": 29.0,
    "TUR": 1.0,
    "krediTip": "İhtiyaç Kredisi",
    "InterestLabelText": "Faiz",
    "krediText": "Kredi",
    "REWRITE_URL": "/kredi/ihtiyac-kredisi/cepteteb",
    "IsWidget": true,
    "BankName": "CEPTETEB",
    "OpenDetail": false,
    "RedirectToUrl": "/basvuru/ihtiyac/yonlendirme?DetayId=25019&Tutar=20000&Vade=24&resourcetype=3",
    "summary": {
      "id": 25019,
      "kur": 1.0,
      "total": "22.878,64 TL",
      "totalInt": 22878.64,
      "monthly": "949,11 TL",
      "monthlyInt": 949.11,
      "cost": "100,00 TL",
      "costInt": 100.0,
      "commision": "%0,00",
      "interest": "%0,89",
      "interestInt": 0.89,
      "TutarDefault": "20.000 TL",
      "max_ins": 36,
      "min_ins": 3,
      "max_amount": 50001,
      "min_amount": 999,
      "is_active": true,
      "is_form": false,
      "bank_id": 29.0,
      "detail_url": "/kredi/ihtiyac-kredisi/cepteteb/cepteteb-hos-geldin-faizli-kredi?DetayID=25019&Tutar=20000&Vade=24&resourcetype=3",
      "redirect_url": "/basvuru/ihtiyac/yonlendirme?DetayId=25019&Tutar=20000&Vade=24&resourcetype=3",
      "totalInterest": 2778.6399999999994
    }
  },
  {
    "ID": 286,
    "ISACTIVE": true,
    "MENU": 1.0,
    "ORDER": 3,
    "PAGE_NAME": "kredi",
    "TUTAR_ALTLIMIT": 999,
    "TUTAR_DEFAULT": 25000,
    "TUTAR_LIMIT": 500001,
    "URUN_ID": 2381,
    "VADE_ALTLIMIT": 3,
    "VADE_DEFAULT": 60,
    "VADE_LIMIT": 60,
    "BANK_LOGO": "/images/BankaLogolar/garantiBank-logo.png",
    "FORMORREDIRECT": 1,
    "BANKA_ID": 4.0,
    "TUR": 1.0,
    "krediTip": "İhtiyaç Kredisi",
    "InterestLabelText": "Faiz",
    "krediText": "Kredi",
    "REWRITE_URL": "/kredi/ihtiyac-kredisi/garanti-bankasi",
    "IsWidget": true,
    "BankName": "Garanti BBVA",
    "OpenDetail": false,
    "RedirectToUrl": "/basvuru/ihtiyac/yonlendirme?DetayId=23716&Tutar=25000&Vade=60&resourcetype=3",
    "summary": {
      "id": 23716,
      "kur": 1.0,
      "total": "42.321,20 TL",
      "totalInt": 42321.2,
      "monthly": "703,27 TL",
      "monthlyInt": 703.27,
      "cost": "125,00 TL",
      "costInt": 125.0,
      "commision": "%0,00",
      "interest": "%1,59",
      "interestInt": 1.59,
      "TutarDefault": "25.000 TL",
      "max_ins": 60,
      "min_ins": 49,
      "max_amount": 50000,
      "min_amount": 24999,
      "is_active": true,
      "is_form": false,
      "bank_id": 4.0,
      "detail_url": "/kredi/ihtiyac-kredisi/garanti-bankasi/dijital-ihtiyac-kredisi?DetayID=23716&Tutar=25000&Vade=60&resourcetype=3",
      "redirect_url": "/basvuru/ihtiyac/yonlendirme?DetayId=23716&Tutar=25000&Vade=60&resourcetype=3",
      "totalInterest": 17196.199999999997
    }
  }
]);
        PlaceholderToLayer.init(1, 1, '#mainWidget');
    })
</script>


                    </div>
                </div>


                




<div class="row">
    <div class="col-md-12">
        <div id="krediMusteriYorum" class="carousel slide" data-ride="carousel">
            <p class="text-center">SİZDEN GELEN YORUMLAR                </p>
            <!-- Indicators -->
            <ol class="carousel-indicators">
                <li data-target="#krediMusteriYorum" data-slide-to="0" class="active"></li>
                <li data-target="#krediMusteriYorum" data-slide-to="1"></li>
                <li data-target="#krediMusteriYorum" data-slide-to="2"></li>
            </ol>
            <!-- Wrapper for slides -->
            <div class="carousel-inner" role="listbox">
                <div class="item active">
                    <p class="krediYorum text-center">Şubeye gitmeden hem karşılaştırma yaptım hem de başvuru. Zaman kazandırdığınız i&#231;in teşekk&#252;rler.</p>
                    <p class="krediMusteri text-center">Kemal B. - Muhasebeci</p>
                </div>
                <div class="item">
                    <p class="krediYorum text-center">Evlilik arifesinde en d&#252;ş&#252;k faiz oranlı krediyi siteniz &#252;zerinden kolayca buldum.</p>
                    <p class="krediMusteri text-center">Tamer T. – İhracat Sorumlusu</p>
                </div>
                <div class="item">
                    <p class="krediYorum text-center">T&#252;m kredileri tek bir yerde g&#246;rmek b&#252;y&#252;k kolaylık sağlıyor. Başvuru yapacağım krediyi kolayca buldum.</p>
                    <p class="krediMusteri text-center">Hamza D. – Hizmet Sekt&#246;r&#252; &#199;alışanı</p>
                </div>
            </div>
        </div>
    </div>
</div>

<script>
$h(function(){$("#krediMusteriYorum").carousel({interval:5e3})})



</script>
<style type="text/css">
    div.reviews {
        display: none;
    }

    .nohover {
        pointer-events: none;
    }
</style>

                                <div class="row">
                    <div class="adaptiveWhiteWidget">
                        
    <div class="adaptiveWhiteWidget no2" id="tavsiyeKr">
        <div class="featured-credits" id="featured-credits" style="overflow-x: hidden;">
                <h2 class="col-xs-12 h3" style="color:#333">EN UYGUN KREDİ &#220;R&#220;NLERİ</h2>

            <div class="row">
                <!-- öne çıkan krediler carousel -->
                <div class="carousel slide hk-m-en-uygun-slide" id="featuredCarousel">

                    <div class="carousel-inner">
                        <div class="carousel-body">
                            
                                    <div class="item">
                                        
                                        <div class="product">
                                            <div class="item">
                                                <div class="caption  ">
                                                    <a href="/kredi/ihtiyac-kredisi/akbank/direkt-kredi?DetayID=23848&Tutar=25000&Vade=60&resourcetype=140" title="Akbank İhtiya&#231; Kredisi">
                                                        
                                                        <img src="https://statics-hangikredi.mncdn.com/images/spacer.gif" bankaid="6" alt="Akbank" height="36" width="97" class="bankaSprite">
                                                        
                                                        <div>İhtiya&#231; Kredisi</div>
                                                    </a>
                                                </div>
                                                <a href="/kredi/ihtiyac-kredisi/akbank/direkt-kredi?DetayID=23848&Tutar=25000&Vade=60&resourcetype=140">
                                                    <img class="img-responsive lazyLoad" alt="Akbank İhtiya&#231; Kredisi " data-original="/Images/Products/e658c41b667e4b07bdd30e1dc3c1693e-akbank (1).jpg" />
                                                    <div class="title">
                                                        B&#252;t&#231;enize en uygun kredi i&#231;in en avantajlı faiz oranları Akbank’ta!
                                                    </div>
                                                </a>
                                                <div class="information">
                                                    <div class="form-horizontal">
                                                        <div class="form-group">
                                                            <label class="control-label bold">Kredi Tutarı:</label>
                                                            <label class="control-label pull-right bold">
                                                                25.000 TL
                                                            </label>
                                                        </div>
                                                        <div class="form-group">
                                                            <label class="control-label bold">Kredi Vadesi:</label>
                                                            <label class="control-label pull-right bold">
                                                                60 Ay
                                                            </label>
                                                        </div>
                                                        <div class="form-group">
                                                            <label class="control-label">Faiz Oranı:</label>
                                                            <label class="control-label pull-right">
                                                                %1,13
                                                            </label>
                                                        </div>
                                                        <div class="form-group">
                                                            <label class="control-label">Aylık Taksit:</label>
                                                            <label class="control-label pull-right">
                                                                611,57 TL
                                                            </label>
                                                        </div>
                                                        <div class="form-group">
                                                            <label class="control-label">Toplam Ödeme:</label>
                                                            <label class="control-label pull-right">
                                                                36.819,20 TL
                                                            </label>
                                                        </div>
                                                    </div>
                                                </div>
                                                <div>
                                                    <a data-bind="attr: { href: RedirectToUrl, disabled: !summary.id() }"
                                                       class="btn btn-primary form-control input-lg hemen-basvur top_borders kredi-one-cikan-interaction"
                                                       href="/kredi/ihtiyac-kredisi/akbank/direkt-kredi?DetayID=23848&Tutar=25000&Vade=60&resourcetype=140">KREDİYİ İNCELE</a>
                                                </div>
                                            </div>

                                        </div>
                                        
                                    </div>
                                    <div class="item">
                                        
                                        <div class="product">
                                            <div class="item">
                                                <div class="caption  ">
                                                    <a href="/kredi/ihtiyac-kredisi/finansbank/ihtiyac-kredisi?DetayID=23788&Tutar=25000&Vade=60&resourcetype=140" title="QNB Finansbank İhtiya&#231; Kredisi">
                                                        
                                                        <img src="https://statics-hangikredi.mncdn.com/images/spacer.gif" bankaid="1" alt="QNB Finansbank" height="36" width="97" class="bankaSprite">
                                                        
                                                        <div>İhtiya&#231; Kredisi</div>
                                                    </a>
                                                </div>
                                                <a href="/kredi/ihtiyac-kredisi/finansbank/ihtiyac-kredisi?DetayID=23788&Tutar=25000&Vade=60&resourcetype=140">
                                                    <img class="img-responsive lazyLoad" alt="QNB Finansbank İhtiya&#231; Kredisi " data-original="/Images/Products/7b667b35ec2f4be0853ea819c7f1ce32-qnb.jpg" />
                                                    <div class="title">
                                                        Acil nakit ihtiyacınız i&#231;in en avantajlı &#231;&#246;z&#252;mler QNB Finansbank&#39;ta!
                                                    </div>
                                                </a>
                                                <div class="information">
                                                    <div class="form-horizontal">
                                                        <div class="form-group">
                                                            <label class="control-label bold">Kredi Tutarı:</label>
                                                            <label class="control-label pull-right bold">
                                                                25.000 TL
                                                            </label>
                                                        </div>
                                                        <div class="form-group">
                                                            <label class="control-label bold">Kredi Vadesi:</label>
                                                            <label class="control-label pull-right bold">
                                                                60 Ay
                                                            </label>
                                                        </div>
                                                        <div class="form-group">
                                                            <label class="control-label">Faiz Oranı:</label>
                                                            <label class="control-label pull-right">
                                                                %0,79
                                                            </label>
                                                        </div>
                                                        <div class="form-group">
                                                            <label class="control-label">Aylık Taksit:</label>
                                                            <label class="control-label pull-right">
                                                                548,26 TL
                                                            </label>
                                                        </div>
                                                        <div class="form-group">
                                                            <label class="control-label">Toplam Ödeme:</label>
                                                            <label class="control-label pull-right">
                                                                33.020,60 TL
                                                            </label>
                                                        </div>
                                                    </div>
                                                </div>
                                                <div>
                                                    <a data-bind="attr: { href: RedirectToUrl, disabled: !summary.id() }"
                                                       class="btn btn-primary form-control input-lg hemen-basvur top_borders kredi-one-cikan-interaction"
                                                       href="/kredi/ihtiyac-kredisi/finansbank/ihtiyac-kredisi?DetayID=23788&Tutar=25000&Vade=60&resourcetype=140">KREDİYİ İNCELE</a>
                                                </div>
                                            </div>

                                        </div>
                                        
                                    </div>
                                    <div class="item">
                                        
                                        <div class="product">
                                            <div class="item">
                                                <div class="caption  ">
                                                    <a href="/kredi/ihtiyac-kredisi/denizbank/ihtiyac-kredisi?DetayID=22542&Tutar=20000&Vade=36&resourcetype=140" title="DenizBank İhtiya&#231; Kredisi">
                                                        
                                                        <img src="https://statics-hangikredi.mncdn.com/images/spacer.gif" bankaid="3" alt="DenizBank" height="36" width="97" class="bankaSprite">
                                                        
                                                        <div>İhtiya&#231; Kredisi</div>
                                                    </a>
                                                </div>
                                                <a href="/kredi/ihtiyac-kredisi/denizbank/ihtiyac-kredisi?DetayID=22542&Tutar=20000&Vade=36&resourcetype=140">
                                                    <img class="img-responsive lazyLoad" alt="DenizBank İhtiya&#231; Kredisi " data-original="/Images/Products/90a1d36847f847bf85ca6ed157cd6686-denizbankihtiyac.jpg" />
                                                    <div class="title">
                                                        Avantajlı DenizBank ihtiya&#231; kredisi se&#231;enekleri ile nakit ihtiyacınızı giderin!
                                                    </div>
                                                </a>
                                                <div class="information">
                                                    <div class="form-horizontal">
                                                        <div class="form-group">
                                                            <label class="control-label bold">Kredi Tutarı:</label>
                                                            <label class="control-label pull-right bold">
                                                                20.000 TL
                                                            </label>
                                                        </div>
                                                        <div class="form-group">
                                                            <label class="control-label bold">Kredi Vadesi:</label>
                                                            <label class="control-label pull-right bold">
                                                                36 Ay
                                                            </label>
                                                        </div>
                                                        <div class="form-group">
                                                            <label class="control-label">Faiz Oranı:</label>
                                                            <label class="control-label pull-right">
                                                                %1,39
                                                            </label>
                                                        </div>
                                                        <div class="form-group">
                                                            <label class="control-label">Aylık Taksit:</label>
                                                            <label class="control-label pull-right">
                                                                743,43 TL
                                                            </label>
                                                        </div>
                                                        <div class="form-group">
                                                            <label class="control-label">Toplam Ödeme:</label>
                                                            <label class="control-label pull-right">
                                                                26.863,48 TL
                                                            </label>
                                                        </div>
                                                    </div>
                                                </div>
                                                <div>
                                                    <a data-bind="attr: { href: RedirectToUrl, disabled: !summary.id() }"
                                                       class="btn btn-primary form-control input-lg hemen-basvur top_borders kredi-one-cikan-interaction"
                                                       href="/kredi/ihtiyac-kredisi/denizbank/ihtiyac-kredisi?DetayID=22542&Tutar=20000&Vade=36&resourcetype=140">KREDİYİ İNCELE</a>
                                                </div>
                                            </div>

                                        </div>
                                        
                                    </div>
                        </div>
                    </div>
                </div>
            </div>
                <script>
        if (window.transaction_products) {
            window.transaction_products = window.transaction_products.concat([
  {
    "id": "23848",
    "name": "Akbank Direkt Kredi",
    "brand": "Akbank",
    "category": "İhtiyaç Kredisi",
    "list": "En Uygun Kredi Ürünleri",
    "position": 1,
    "dimension11": "60",
    "metric6": "60",
    "dimension8": "1,13",
    "metric3": "1,13",
    "dimension9": "11694.20",
    "metric4": "11694.20",
    "dimension10": "125.00",
    "metric5": "125.00",
    "dimension7": "611.57",
    "metric2": "611.57",
    "price": "25000.00",
    "dimension6": "Hayır",
    "dimension12": "36819.20",
    "metric7": "36819.20"
  },
  {
    "id": "23788",
    "name": "QNB Finansbank İhtiyaç Kredisi",
    "brand": "QNB Finansbank",
    "category": "İhtiyaç Kredisi",
    "list": "En Uygun Kredi Ürünleri",
    "position": 2,
    "dimension11": "60",
    "metric6": "60",
    "dimension8": "0,79",
    "metric3": "0,79",
    "dimension9": "7895.60",
    "metric4": "7895.60",
    "dimension10": "125.00",
    "metric5": "125.00",
    "dimension7": "548.26",
    "metric2": "548.26",
    "price": "25000.00",
    "dimension6": "Evet",
    "dimension12": "33020.60",
    "metric7": "33020.60"
  },
  {
    "id": "22542",
    "name": "DenizBank İhtiyaç Kredisi",
    "brand": "DenizBank",
    "category": "İhtiyaç Kredisi",
    "list": "En Uygun Kredi Ürünleri",
    "position": 3,
    "dimension11": "36",
    "metric6": "36",
    "dimension8": "1,39",
    "metric3": "1,39",
    "dimension9": "6763.48",
    "metric4": "6763.48",
    "dimension10": "100.00",
    "metric5": "100.00",
    "dimension7": "743.43",
    "metric2": "743.43",
    "price": "20000.00",
    "dimension6": "Hayır",
    "dimension12": "26863.48",
    "metric7": "26863.48"
  }
]);
        }
        else {
            window.transaction_products = [
  {
    "id": "23848",
    "name": "Akbank Direkt Kredi",
    "brand": "Akbank",
    "category": "İhtiyaç Kredisi",
    "list": "En Uygun Kredi Ürünleri",
    "position": 1,
    "dimension11": "60",
    "metric6": "60",
    "dimension8": "1,13",
    "metric3": "1,13",
    "dimension9": "11694.20",
    "metric4": "11694.20",
    "dimension10": "125.00",
    "metric5": "125.00",
    "dimension7": "611.57",
    "metric2": "611.57",
    "price": "25000.00",
    "dimension6": "Hayır",
    "dimension12": "36819.20",
    "metric7": "36819.20"
  },
  {
    "id": "23788",
    "name": "QNB Finansbank İhtiyaç Kredisi",
    "brand": "QNB Finansbank",
    "category": "İhtiyaç Kredisi",
    "list": "En Uygun Kredi Ürünleri",
    "position": 2,
    "dimension11": "60",
    "metric6": "60",
    "dimension8": "0,79",
    "metric3": "0,79",
    "dimension9": "7895.60",
    "metric4": "7895.60",
    "dimension10": "125.00",
    "metric5": "125.00",
    "dimension7": "548.26",
    "metric2": "548.26",
    "price": "25000.00",
    "dimension6": "Evet",
    "dimension12": "33020.60",
    "metric7": "33020.60"
  },
  {
    "id": "22542",
    "name": "DenizBank İhtiyaç Kredisi",
    "brand": "DenizBank",
    "category": "İhtiyaç Kredisi",
    "list": "En Uygun Kredi Ürünleri",
    "position": 3,
    "dimension11": "36",
    "metric6": "36",
    "dimension8": "1,39",
    "metric3": "1,39",
    "dimension9": "6763.48",
    "metric4": "6763.48",
    "dimension10": "100.00",
    "metric5": "100.00",
    "dimension7": "743.43",
    "metric2": "743.43",
    "price": "20000.00",
    "dimension6": "Hayır",
    "dimension12": "26863.48",
    "metric7": "26863.48"
  }
];
        }
    </script>

        </div>
    </div>
<script>
    $h(function () {
        $('#featuredCarousel').on('touchmove', function () {
            $('#featuredCarousel').find('.lazyLoad').lazyload();
        });
    });

</script>

                    </div>
                </div>
                <div id="usersPriority">
                    <div class="h3 text-center">KULLANICILARIMIZ BİZİM İÇİN ÖNCELİKLİDİR!</div>
                    <div id="usersContent">
                        <div class="col-sm-12 col-md-12 text-center nasil thisTabOpen" tabindex="-1">
                            <i class="fa fa-chevron-down hidden-sm hidden-md hidden-lg hidden-xl" aria-hidden="true"></i>
                            <span>
                                <div class="iconing"></div>
                                <p class="usersHeader"><strong>HangiKredi Nasıl Çalışır?</strong></p>
                                <p>HangiKredi tüketici ile hizmet sağlayıcıyı buluşturan online bir platformdur. <br />Hizmet sağlayıcılardan aldığımız <strong>en güncel verilerle</strong> size hesaplama ve karşılaştırma olanağı sunar,  <br />yaptığınız <strong>başvuruyu ücretsiz</strong> olarak seçtiğiniz kuruma iletiriz.</p>
                            </span>
                        </div>
                        <div class="col-sm-6 col-md-6 text-center guvenlik sol" tabindex="-1">
                            <i class="fa fa-chevron-down hidden-sm hidden-md hidden-lg hidden-xl" aria-hidden="true"></i>
                            <span>
                                <div class="iconing"></div>
                                <p class="usersHeader"><strong>Bilgi Güvenliği</strong></p>
                                <p>İşlemlerinizi <strong>BDDK mevzuatına uygun</strong> olarak  <br class="hidden-xs hidden-sm hidden-md" />sistemimizden güvenle yapabilirsiniz. Başvuru sırasında  <br class="hidden-xs hidden-sm hidden-md" />girdiğiniz kişisel bilgileriniz başka şirketlerle <strong>paylaşılmaz.</strong></p>
                            </span>
                        </div>
                        <div class="col-sm-6 col-md-6 text-center gitmeden sag" tabindex="-1">
                            <i class="fa fa-chevron-down hidden-sm hidden-md hidden-lg hidden-xl" aria-hidden="true"></i>
                            <span>
                                <div class="iconing"></div>
                                <p class="usersHeader"><strong>Şubeye Gitmeden Başvuru</strong></p>
                                <p>Sadece tek bir form doldurarak  <br /><strong>en uygun faiz oranına</strong> sahip bankaya hızla  <br />online başvuru yapabilirsiniz.</p>
                            </span>
                        </div>
                        <div class="col-sm-6 col-md-6 text-center gonderim sol" tabindex="-1">
                            <i class="fa fa-chevron-down hidden-sm hidden-md hidden-lg hidden-xl" aria-hidden="true"></i>
                            <span>
                                <div class="iconing"></div>
                                <p class="usersHeader"><strong>Onaylı E-Posta Gönderimi</strong></p>
                                <p>Sizin izniniz olmadan e-bülten, sms gönderimi <br /><strong>yapılmaz.</strong></p>
                            </span>
                        </div>
                        <div class="col-sm-6 col-md-6 text-center ucretsiz sag" tabindex="-1">
                            <i class="fa fa-chevron-down hidden-sm hidden-md hidden-lg hidden-xl" aria-hidden="true"></i>
                            <span>
                                <div class="iconing"></div>
                                <p class="usersHeader"><strong>Ücretsiz Başvuru</strong></p>
                                <p>Hangikredi.com’dan banka kredilerini karşılaştırmak ve  <br class="hidden-xs hidden-sm hidden-md" />başvuru yapmak <strong>tamamen ücretsizdir.</strong></p>
                            </span>
                        </div>
                        <div class="col-sm-12 col-md-12 text-center guncel" tabindex="-1">
                            <i class="fa fa-chevron-down hidden-sm hidden-md hidden-lg hidden-xl" aria-hidden="true"></i>
                            <span>
                                <div class="iconing"></div>
                                <p class="usersHeader"><strong>Güncel Faiz Oranı</strong></p>
                                <p>Bankaların sunduğu <strong>en güncel faiz oranlarını</strong> sunan Hangikredi.com’dan hesaplama yaparak  <br class="hidden-xs hidden-sm hidden-md" />en uygun faiz oranını bulabilirsiniz. Ayrıca, anlaşmalı olduğumuz bankaların  <br /><strong>web’e özel faiz indirimlerinden</strong> faydalanabilirsiniz.</p>
                            </span>
                        </div>
                    </div>
                </div>
                <div class="clearfix"></div>
                <div id="InterestTableContainer">

    <h3 class="faizOranlariHeader">
        Bankaların Kredi <br class="hidden-sm hidden-md hidden-lg" />Faiz Oranları
    </h3>
    <input type="hidden" value="İhtiya&#231; Kredisi" id="credittype" />
    <input type="hidden" value="Desktop" id="myplatform" />
    <input type="hidden" value="7" id="NextIncrease" />
<div id="tabbedTable" class="">
    <div class="creditTabs">
            <ul>
                <li class="active">
                    <a class="indextab" href="javascript:;" title="İhtiyaç Kredisi">İhtiyaç Kredisi</a>
                </li>
                <li class="">
                    <a href="javascript:;" class="indextab" title="Konut Kredisi">Konut Kredisi</a>
                </li>
                <li class="">
                    <a href="javascript:;" class="indextab" title="Taşıt Kredisi">Taşıt&nbsp;<br class="hidden-sm hidden-md hidden-lg" />Kredisi</a>
                </li>
                <li class="">
                    <a href="javascript:;" class="last-flat-tab indextab" title="KOBİ Kredisi">KOBİ&nbsp;<br class="hidden-sm hidden-md hidden-lg" />Kredisi</a>
                </li>

            </ul>
    </div>
    <div class="faizOraniTablosu">


            <ul class="oranTabloBaslik">
                    <li class="oranBankalar">Bankalar</li>

                <li class="oranTutar noalign">
                    <span style="white-space: nowrap">Kredi Tutarı</span>
                    <span class="hidden-xs"><br /><span class="minmax">min-max</span></span>
                </li>
                <li class="oranVade">
                    Vade<span class="hidden-xs">
                        Süresi<br />
                        <span class="minmax">min-max</span>
                    </span>
                </li>
                <li class="oranFaiz">
                    Faiz
                    <span class="hidden-xs"><br /><span class="minmax">min-max</span></span>
                </li>
                <li class="oranHesap">&nbsp;</li>
            </ul>

        <div class="oranliste active" data-name="ihtiyacKr">

                    <ul class="animate-repeat">
                        <li class="oranBankalar">
                            <a href="/kredi/ihtiyac-kredisi/akbank" title="Akbank İhtiya&#231; Kredisi">
                                <img class="bankaSprite centerSprite" bankaid="6" src="https://statics-hangikredi.mncdn.com/images/spacer.gif" alt="Akbank İhtiya&#231; Kredisi" title="Akbank İhtiya&#231; Kredisi" />
                            </a>
                            <a href="/kredi/ihtiyac-kredisi/akbank?ft=true" title="Akbank İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn hidden-lg hidden-md hidden-sm">İncele</a>
                        </li>
                        <li class="oranTutar">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Kredi</span>
                            1.000 TL  - 60.000 TL
                        </li>
                        <li class="oranVade">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Vade</span>
                            3 - 60 Ay
                        </li>
                        <li class="oranFaiz">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Faiz</span>
                            %0.83 - %1.51
                        </li>
                        <li class="oranHesap hidden-xs"><a href="/kredi/ihtiyac-kredisi/akbank?ft=true" title="Akbank İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn">İncele</a></li>
                    </ul>
                    <ul class="animate-repeat">
                        <li class="oranBankalar">
                            <a href="/kredi/ihtiyac-kredisi/cepteteb" title="CEPTETEB İhtiya&#231; Kredisi">
                                <img class="bankaSprite centerSprite" bankaid="29" src="https://statics-hangikredi.mncdn.com/images/spacer.gif" alt="CEPTETEB İhtiya&#231; Kredisi" title="CEPTETEB İhtiya&#231; Kredisi" />
                            </a>
                            <a href="/kredi/ihtiyac-kredisi/cepteteb?ft=true" title="CEPTETEB İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn hidden-lg hidden-md hidden-sm">İncele</a>
                        </li>
                        <li class="oranTutar">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Kredi</span>
                            1.000 TL  - 50.000 TL
                        </li>
                        <li class="oranVade">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Vade</span>
                            3 - 36 Ay
                        </li>
                        <li class="oranFaiz">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Faiz</span>
                            %0.89
                        </li>
                        <li class="oranHesap hidden-xs"><a href="/kredi/ihtiyac-kredisi/cepteteb?ft=true" title="CEPTETEB İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn">İncele</a></li>
                    </ul>
                    <ul class="animate-repeat">
                        <li class="oranBankalar">
                            <a href="/kredi/ihtiyac-kredisi/denizbank" title="DenizBank İhtiya&#231; Kredisi">
                                <img class="bankaSprite centerSprite" bankaid="3" src="https://statics-hangikredi.mncdn.com/images/spacer.gif" alt="DenizBank İhtiya&#231; Kredisi" title="DenizBank İhtiya&#231; Kredisi" />
                            </a>
                            <a href="/kredi/ihtiyac-kredisi/denizbank?ft=true" title="DenizBank İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn hidden-lg hidden-md hidden-sm">İncele</a>
                        </li>
                        <li class="oranTutar">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Kredi</span>
                            1.000 TL  - 55.000 TL
                        </li>
                        <li class="oranVade">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Vade</span>
                            3 - 60 Ay
                        </li>
                        <li class="oranFaiz">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Faiz</span>
                            %1.39
                        </li>
                        <li class="oranHesap hidden-xs"><a href="/kredi/ihtiyac-kredisi/denizbank?ft=true" title="DenizBank İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn">İncele</a></li>
                    </ul>
                    <ul class="animate-repeat">
                        <li class="oranBankalar">
                            <a href="/kredi/ihtiyac-kredisi/garanti-bankasi" title="Garanti BBVA İhtiya&#231; Kredisi">
                                <img class="bankaSprite centerSprite" bankaid="4" src="https://statics-hangikredi.mncdn.com/images/spacer.gif" alt="Garanti BBVA İhtiya&#231; Kredisi" title="Garanti BBVA İhtiya&#231; Kredisi" />
                            </a>
                            <a href="/kredi/ihtiyac-kredisi/garanti-bankasi?ft=true" title="Garanti BBVA İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn hidden-lg hidden-md hidden-sm">İncele</a>
                        </li>
                        <li class="oranTutar">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Kredi</span>
                            1.000 TL  - 500.000 TL
                        </li>
                        <li class="oranVade">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Vade</span>
                            3 - 60 Ay
                        </li>
                        <li class="oranFaiz">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Faiz</span>
                            %0.99 - %1.84
                        </li>
                        <li class="oranHesap hidden-xs"><a href="/kredi/ihtiyac-kredisi/garanti-bankasi?ft=true" title="Garanti BBVA İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn">İncele</a></li>
                    </ul>
                    <ul class="animate-repeat">
                        <li class="oranBankalar">
                            <a href="/kredi/ihtiyac-kredisi/ing-bank" title="ING İhtiya&#231; Kredisi">
                                <img class="bankaSprite centerSprite" bankaid="14" src="https://statics-hangikredi.mncdn.com/images/spacer.gif" alt="ING İhtiya&#231; Kredisi" title="ING İhtiya&#231; Kredisi" />
                            </a>
                            <a href="/kredi/ihtiyac-kredisi/ing-bank?ft=true" title="ING İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn hidden-lg hidden-md hidden-sm">İncele</a>
                        </li>
                        <li class="oranTutar">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Kredi</span>
                            2.000 TL  - 100.000 TL
                        </li>
                        <li class="oranVade">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Vade</span>
                            3 - 60 Ay
                        </li>
                        <li class="oranFaiz">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Faiz</span>
                            %0.79
                        </li>
                        <li class="oranHesap hidden-xs"><a href="/kredi/ihtiyac-kredisi/ing-bank?ft=true" title="ING İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn">İncele</a></li>
                    </ul>
                    <ul class="animate-repeat">
                        <li class="oranBankalar">
                            <a href="/kredi/ihtiyac-kredisi/turkiye-is-bankasi" title="İş Bankası İhtiya&#231; Kredisi">
                                <img class="bankaSprite centerSprite" bankaid="10" src="https://statics-hangikredi.mncdn.com/images/spacer.gif" alt="İş Bankası İhtiya&#231; Kredisi" title="İş Bankası İhtiya&#231; Kredisi" />
                            </a>
                            <a href="/kredi/ihtiyac-kredisi/turkiye-is-bankasi?ft=true" title="İş Bankası İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn hidden-lg hidden-md hidden-sm">İncele</a>
                        </li>
                        <li class="oranTutar">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Kredi</span>
                            3.000 TL  - 1.000.000 TL
                        </li>
                        <li class="oranVade">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Vade</span>
                            3 - 60 Ay
                        </li>
                        <li class="oranFaiz">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Faiz</span>
                            %0.89 - %1
                        </li>
                        <li class="oranHesap hidden-xs"><a href="/kredi/ihtiyac-kredisi/turkiye-is-bankasi?ft=true" title="İş Bankası İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn">İncele</a></li>
                    </ul>
                    <ul class="animate-repeat">
                        <li class="oranBankalar">
                            <a href="/kredi/ihtiyac-kredisi/finansbank" title="QNB Finansbank İhtiya&#231; Kredisi">
                                <img class="bankaSprite centerSprite" bankaid="1" src="https://statics-hangikredi.mncdn.com/images/spacer.gif" alt="QNB Finansbank İhtiya&#231; Kredisi" title="QNB Finansbank İhtiya&#231; Kredisi" />
                            </a>
                            <a href="/kredi/ihtiyac-kredisi/finansbank?ft=true" title="QNB Finansbank İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn hidden-lg hidden-md hidden-sm">İncele</a>
                        </li>
                        <li class="oranTutar">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Kredi</span>
                            1.000 TL  - 35.000 TL
                        </li>
                        <li class="oranVade">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Vade</span>
                            3 - 60 Ay
                        </li>
                        <li class="oranFaiz">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Faiz</span>
                            %0.79
                        </li>
                        <li class="oranHesap hidden-xs"><a href="/kredi/ihtiyac-kredisi/finansbank?ft=true" title="QNB Finansbank İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn">İncele</a></li>
                    </ul>
                    </div>
            <a href="javascript:;" id="moreRate" class="oranDevam">DEVAMINI GÖR</a>
    </div>
</div>

<script>
    $h(function () {
        $(".indextab").click(function () {
            if ('İhtiyaç Kredisi' !== this.getAttribute("title")) {
                $.get("/credit/interestratetable?isIndex=True&type=" + this.getAttribute("title"), function (h) {
                    $("#InterestTableContainer").html(h);
                })
            }
        });
        $(".producttab").click(function (e) {
            e.preventDefault();
            $('.creditTabs li.active').removeClass("active");
            $(this).parent("li").addClass("active");
            $(".prod-tab").removeClass("active");
            $($(this).attr("href")).addClass("active");
        });
        $("#moreRate").click(function () {
            $.get("/credit/interestratetable?type=İhtiyaç Kredisi&limit=14&isIndex=True&BankId=0", function (h) {
                $("#InterestTableContainer").html(h);
            });
        });
        $(".incelebtn.calc").click(function () {
            $("ul.calc-widget").css('height', "0");
            $(".hesapWidget").css('display', '');
            var hasClassDisabled = $(this).hasClass("disabled");
            $(".incelebtn.calc").removeClass('disabled');
            if (hasClassDisabled) {
                $(this).parents('ul').next(".hesapWidget").css('display', 'none');
                $(this).removeClass('disabled');
            } else {
                $(this).parents('ul').next(".hesapWidget").find("#txtTutar").mask("#.##0", { reverse: true, maxlength: false });
                $(this).parents('ul').next(".hesapWidget").css('display', 'block');
                $(this).addClass('disabled');
            }

        });
        $(".interestbtn").click(function (e) {
            e.preventDefault();
            var $f = $(this).parents(".hesapWidget");
            if ($f.IsValid()) {
                var amount = $f.find("#txtTutar").unmask().val() || 0;
                $f.find("#txtTutar").mask("#.##0", { reverse: true, maxlength: false });
                var term = $f.find("#subselect").val() || 0;
                $.get("/credit/GetDetailUrl?id=" + $(this).data("id") + "&term=" + term + "&amount=" + amount + "&resourcetype=38", function (d) {
                    if (d && d.status === "success") document.location = d.url;
                })
            }
        });
        Dropdown.init(".hesapWidget")
    })
</script>
                </div>
                <div class="clearfix"></div>
                <div>
                    <div class="col-md-12">
                        

    <div class="row">
        <div class="col-md-12">
            <div class="hk-accordion">
                <div itemscope="" itemtype="https://schema.org/FAQPage">
<div>
<div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question">
<div class="accordion-title">
<h2 itemprop="name">HangiKredi Nedir, Ne Sunar?</h2>

<div class="accordion-btn"> </div>
</div>

<div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer">
<p itemprop="text">HangiKredi ücretsiz kredi hesaplama, en uygun faiz oranları karşılaştırma ve internetten kredi başvurusu yapma olanağı sağlayan bir portaldır. Tüm bireysel tüketici kredileri için HangiKredi üzerinden online kredi başvurusunda bulunabilirsiniz. Konut kredisi, ihtiyaç kredisi, taşıt kredisi ve esnaf kredisi (KOBİ kredileri) için kolayca kredi sorgulaması yapabilirsiniz.</p>

<p>HangiKredi ile kredi (ihtiyaç, konut, taşıt, esnaf) sorgulaması, araştırması ve başvurusu yapmak son derece hızlı, kolay, güvenli ve tamamen ücretsiz!</p>
</div>
</div>

<div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question">
<div class="accordion-title">
<h2 itemprop="name">HangiKredi Kredi Sayfasından Yapabilecekleriniz</h2>

<div class="accordion-btn"> </div>
</div>

<div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer">
<p itemprop="text">Kredi Faiz Oranları Hesaplaması: Kredi hesaplama işlemi ihtiyacınız olan tutar ve ödeme yapmayı düşündüğünüz vade süresi üzeriden yapılır. Herhangi bir bireysel kredi hesaplama işlemi sonucunda tüm bankaların ürünleri; faiz oranları, taksit tutarı, dosya masrafı ve toplam maliyet tutarı ile birlikte listelenir.</p>

<p>Banka Faiz Oranları Karşılaştırması: Kredi karşılaştırma işlemini tüm bankalar için yapabilirsiniz. Bütçenize en uygun kredi tekliflerini tüm ayrıntılarıyla karşılaştırabilirsiniz. En düşük faiz oranını ve maliyeti en az olan banka kredisini bulmak için kredi karşılaştırma aracından yararlanabilirsiniz.</p>

<p>En Uygun Kredi Başvurusu: Kararınızı verdikten sonra anında internetten kredi başvurusu yapabilirsiniz. Kredi başvuruları yalnızca anlaşmalı bankalar için yapılabilmektedir. Açılan formlarda gerekli alanları doldurduktan sonra kredi başvurunuz tamamlanmış olur. Yapmış olduğunuz kredi başvurusu ile ilgili, banka tarafından en kısa sürede size dönüş sağlanacaktır.</p>

<p>Hesaplama Araçları: Kredi hesaplama araçları sayfamızı kullanarak aylık taksite göre ya da faiz oranına göre kredi hesaplayabilir, bütçenizi hesaplayabilir, ne kadar kredi çekebileceğinizi öğrenebilir ve kredi yapılandırma hesaplaması yapabilirsiniz.</p>
</div>
</div>

<div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question">
<div class="accordion-title">
<h2 itemprop="name">En Uygun Kredi Başvurusunu Neden HangiKredi’den Yapmalı?</h2>

<div class="accordion-btn"> </div>
</div>

<div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer">
<p itemprop="text">En Uygun Kredi Faiz Oranları: Online kredi başvurusu yapmanın en önemli artısı, bankaların en uygun kredi faiz oranlarından yararlanabilme imkanıdır. Çünkü dijital ortamda gerçekleştirilen işlemler bankaların maliyetlerini aşağıya çekmektedir. Birçok banka da rekabet ortamı içerisinde bunu müşterilerine yansıtmakta. Böylece şubelerde olmayan en uygun  kredi faiz oranlarını HangiKredi'de görebilirsiniz.</p>

<p>HangiKredi’ye Özel Düşük Faizli Kredi: Anlaşmalı olduğumuz bankalar, HangiKredi kullanıcılarına özel düşük faiz oranları da sunabilmektedirler. Tüm kredi kategorilerinde mevcut olan düşük kredi faiz oranlarından yararlanmak için özel bir şart ya da kişisel koşullar aranmamaktadır.</p>

<p>Kredi Faiz Oranları Güvenirliği: Tarafımıza gelen kredi faiz oranları, ilgili bankaların genel müdürlüklerinden yollanan resmi  ve güncel faiz oranlarıdır. Üstelik faiz oranları yalnızca bankalardan gelen bildirimlerle güncellenip kalmamaktadır. Faizler düzenli olarak kontrol edilmekte ve çapraz denetime tabi tutulmaktadır.</p>
</div>
</div>

<div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question">
<div class="accordion-title">
<h2 itemprop="name">HangiKredi Kişisel Verilerinizi Korur</h2>

<div class="accordion-btn"> </div>
</div>

<div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer">
<p itemprop="text">HangiKredi, BDDK mevzuatlarına uygun bir şekilde çalışmaktadır. Hesaplama, karşılaştırma ve inceleme süreçlerinde olduğu gibi başvuru aşamasında tüm veriler şifrelenerek sunuculara ve karşı taraflara (bankalara) aktarılmakta ve üçüncü kişilerle paylaşılmamaktadır. Kredi başvurusu sırasında verdiğiniz kişisel bilgileriniz yüksek güvenlikli sunucularda saklanmaktadır.</p>
</div>
</div>

<div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question">
<div class="accordion-title">
<h2 itemprop="name">Hangi Kredi Veren Bankalara Başvurabilirsiniz?</h2>

<div class="accordion-btn"> </div>
</div>

<div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer">
<p itemprop="text">Türkiye’de faaliyet gösteren tüm kredi veren bankaları portalımızda bulabilir ve online kredi başvusurunda bulunabilirsiniz. Sorgulama sonrasında kredi başvurusu yapabileceğiniz bankalar ise anlaşmalı olduğumuz bankalardır. Faizli kredi ürünlerinin yanı sıra faizsiz kredi veren bankalara da sitemizden ulaşabilirsiniz.</p>

<p>Sistemimizde yer alan ve en uygun kredi faiz oranlarına sahip olan bankaların listesi şöyledir (ihtiyaç kredisi, konut kredisi, taşıt kredisi ve esnaf kredisi alanlarında):</p>

<p>Akbank, Anadolubank, BankPozitif, Cepteteb, Denizbank, Fibabanka, QNB Finansbank, Enpara, Garanti BBVA, Halkbank, HSBC Bank, ICBC Bank, ING, Türkiye İş Bankası, Kuveyt Türk, N Kolay (Aktif Bank), Odeabank, Şeker Finans, Şekerbank, TEB, Vakıfbank ve Yapı Kredi Bankası.</p>

<p>Türkiye’de faaliyet göstermeye başlayan tüm bankalar eşzamanlı olarak HangiKredi’de yer almaktadırlar. Krediler ve faiz oranları da anında sistemimize tanımlanmaktadır. Sitemizden aşağıdaki bankalara kredi başvurusunda bulunabilirsiniz:</p>

<p>Akbank kredi başvurusu</p>

<p>Finansbank kredi başvurusu</p>

<p>Yapı Kredi kredi başvurusu</p>

<p>Denizbank kredi başvurusu</p>

<p>İş Bankası kredi başvurusu</p>

<p>Vakıfbank kredi başvurusu</p>

<p>Odeabank kredi başvurusu</p>

<p>Garanti BBVA kredi başvurusu</p>

<p>ING kredi başvurusu</p>

<p>TEB kredi başvurusu</p>

<p>Halkbank kredi başvurusu</p>

<p>HSBC kredi başvurusu</p>
</div>
</div>

<div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question">
<div class="accordion-title">
<h2 itemprop="name">HangiKredi'nin Sağladığı Avantajlar</h2>

<div class="accordion-btn"> </div>
</div>

<div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer">
<p itemprop="text">Kredi Faiz Oranları İndirimi: HangiKredi anlaşmaları bankaların kredi ürünleri, online başvurulara uygulanan özel indirimlere sahiptir. Tüm HangiKredi kullanıcıları konut kredisi, ihtiyaç kredisi ve taşıt kredisi alanlarında uygulanan bu faiz oranı indirimlerinden yararlanabilirler.</p>

<p>Hızlı Sorgu, Kolay Başvuru: Kredi sorgulama, kredi faizleri karşılaştırma ve online başvuru işlemlerinizi HangiKredi üzerinden yaparak saatlerinizi hatta belki günlerinizi alacak kıyaslamaları yalnızca birkaç dakika içerisinde oturduğunuz yerden yapmanız mümkün. Kredi sorgulama, kredi hesaplama ve kredi başvuru işlemlerinizi banka şubelerini tek tek gezmeden bilgisayar ya da mobil cihaz üzerinden kolayca tamamlayabilirsiniz. Kredi faiz oranları 2020 için HangiKredi'den hemen sorgulama yapabilirsiniz. </p>
</div>
</div>

<div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question">
<div class="accordion-title">
<h2 itemprop="name">Kredi Notu, Başvurunuzu Etkiler mi?</h2>

<div class="accordion-btn"> </div>
</div>

<div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer">
<p itemprop="text">Tüketiciler, bankaların faiz oranına, toplam geri ödeme miktarına, aylık taksit tutarına ve dosya masrafı gibi maliyet kalemlerine bakarlar. Bankalar da tüketicilerin kredi notuna bakarlar. Kredi notu, tüm bankacılık geçmişinizi içeren sayısal bir değerdir. Bankalar, kredi verecekleri kişinin kredi skorunun belli bir değerin üzerinde olmasını ister.</p>

<p>Kişisel kredi notunuz; geçmiş dönem kredi ve kredi kartı borç ödemeleriniz ile halihazırdaki borç ve gelir durumunuza göre belirlenir. Kredi puanının belirlenmesinde birden fazla unsur vardır. Örneğin sık yapılan kredi başvuruları da notunuzu olumsuz etkileyebilir. Kredi notuna hiçbir kurum ya da şahıs tarafından müdahale edilemez. Kredi puanı düşük tüketicinin ihtiyaç, konut veya taşıt kredisi ürünü için yaptığı bir başvuruyu onaylamak ya da ret etmek ise bankaların kendi inisiyatiflerindedir</p>

<p>Kredi notu öğrenme işlemini KKB'nin hizmeti olan Findeks'ten gerçekleştirebilirsiniz ya da dilerseniz müşterisi olduğunuz banka aracılığı ile de kredi notunuzu öğrenebilirsiniz. </p>
</div>
</div>

<div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question">
<div class="accordion-title">
<h2 itemprop="name">Nasıl Kredi Başvurusu Yapabilirsiniz?</h2>

<div class="accordion-btn"> </div>
</div>

<div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer">
<p itemprop="text">Sorgulama, karşılaştırma ve inceleme yapıp, bütçeniz için en uygun kredi faiz oranlarını bulduktan sonra başvuru aşamasına geçebilirsiniz. Karar kıldığınız kredinin “Hemen Başvur” butonuna bastıktan sonra yönlendirileceğiniz sayfadaki formu doldurarak başvurunuzu tamamlayarabilirsiniz.</p>

<p>Başvuruda bulunduğunuz bankanın kredi uzmanları, başvurunuzu inceledikten sonra, başvurunuzun olumlu sonuçlanması halinde en kısa sürede sizinle iletişime geçecektir. Başvurunuz olumlu sonuçlanırsa kredi başvurusu için gereken belgelerle şubeye gitmeniz gerekir. Şubesiz bankacılık hizmeti veren (dijital platformda hizmet veren, yalnızca internet bankacılığı yapan) bankalar ise imzalanması gereken evraklar için kendi özel kuryeleri ya da kredi danışmanları aracılığı size ulaşırlar.</p>

<p>Online kredi başvurusu bir ön başvuru olup, esas kredi kullandırımı için bankalar bazı talep haklarını saklı tutarlar. Bu talepler arasında sizin kişisel kredi notunuza ve geçmiş dönem finans puanlarınıza göre kefil, gelir belgesi, ikametgah ya da fatura, maaş bordrosu veya vergi beyannamesi, sigorta vb. talep edilebilir.</p>
</div>
</div>

<div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question">
<div class="accordion-title">
<h2 itemprop="name">Kredi Türleri Nelerdir?</h2>

<div class="accordion-btn"> </div>
</div>

<div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer">
<p itemprop="text">Ev, araba, eşya, tatil, eğitim... Pek çok farklı alanda kullanabileceğiniz bireysel kredilerin, kullanım alanlarına uygun farklı türleri mevcut. Bankaların, bireysel tüketiciler için sunduğu ana kredi kategorilerini şu şekilde sıralayabiliriz:</p>

<ul>
	<li itemprop="text"><a href="https://www.hangikredi.com/kredi/konut-kredisi">Konut kredisi</a>: Konut, arsa, ofis alımları için kullanabileceğiniz uzun vade imkanı sunan kredi türüdür.  </li>
	<li itemprop="text">Taşıt kredisi: İkinci el ve sıfır araç alımları için kullanabileceğiniz, 60 aya kadar vadelendirilebilen kredi türüdür.  </li>
	<li itemprop="text">İhtiyaç kredisi: Tüm ihtiyaçlarınız için kredi kullandırım oranı olmadan, 60 ay vade seçenekleri ile kullanabileceğiniz kredi türüdür. </li>
	<li itemprop="text">KOBİ kredisi: İş yeri sahiplerinin kullanabileceği, çeşitli avantajları sahip kredi türüdür. </li>
</ul>

<p itemprop="text">Bu ana kategoriler de farklı kullanım amaçlarına yönelik olarak kendi içinde eşya kredisi, tatil kredisi, ikinci el taşıt kredisi, arsa kredisi gibi alt türlere ayrılıyor. Kredilerin vade süreleri ise birbirinden farklı. İhtiyaç, taşıt ve KOBİ kredilerinde 60 aya kadar vadelendirme imkanı varken konut kredisinde bankadan bankaya değişebilmekle birilkte 360 aya kadar vadelendirme imkanı sunulabiliyor. Ayrıca taşıt ve konut kredisi ipotekli kredi ürünleri olduğundan kredi kullandırım oranı söz konusu. Bu oran kredi türü ve tutarına göre değişiklik gösterebilir. </p>

<p itemprop="text">Taşıt, konut, ihtiyaç veya KOBİ gibi her türdeki <a href="https://www.hangikredi.com/kredi/hesaplama-araclari">kredi hesaplama</a> işlemini yapmak için Hangikredi'den destek alabilirsiniz.</p>
</div>
</div>

<div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question">
<div class="accordion-title">
<h2 itemprop="name">Anında Kredi</h2>

<div class="accordion-btn"> </div>
</div>

<div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer">
<p itemprop="text">Nakit para ihtiyacınız için anında kredi HangiKredi’de! HangiKredi kredi hesaplama aracını kullanarak hızla kredisi sorgulaması yapabilir, bankaların sunduğu tüm kredi ürünlerini tek ekranda inceleyebilir ve dilediğiniz kredi ürününe anında kredi başvurusunda bulunabilirsiniz. Anında kredi veren bankaların tümü HangiKredi’de!</p>
</div>
</div>

<div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question">
<div class="accordion-title">
<h2 itemprop="name">Acil Kredi İçin En Hızlı Çözüm HangiKredi’de!</h2>

<div class="accordion-btn"> </div>
</div>

<div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer">
<p itemprop="text">Acil kredi lazım diyorsanız çözüm HangiKredi’de! Acil nakit para ihtiyacınız için hızlı bir çözüm arıyorsanız HangiKredi kredi hesaplama aracını kullanarak çekmek istediğiniz kredi tutar ve vadesine göre kredi sorgulaması yapabilirsiniz. Yapacağınız kredi sorgulaması ile acil kredi veren bankalara ait tüm kredi ürünlerini tek ekranda görüntüleyerek kredi ürünlerini inceleyebilir, kredi karşılaştırması yapabilir ve online kredi başvurusunda bulunabilirsiniz.</p>
</div>
</div>

<div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question">
<div class="accordion-title">
<h2 itemprop="name">Acil Para İhtiyacınız Mı Var?</h2>

<div class="accordion-btn"> </div>
</div>

<div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer">
<p itemprop="text">Acil para lazım diyorsanız HangiKredi kredi sayfasından bu sorununuzu hızla çözebilirsiniz. Acil paraya ihtiyacım var diyenler için en hızlı şekilde çözüm sunan HangiKredi kredi sayfası ile dilediğiniz kredi tutar ve vadesi için kredi hesaplaması yaparak kredi veren bankaların tüm kredi ürünlerini inceleyebilirsiniz. Dilerseniz kredi ürünlerini karşılaştırabilir ve online kredi başvurusunda bulunabilirsiniz.</p>

<p itemprop="text"> </p>
</div>
</div>
</div>
</div>

            </div>
        </div>
    </div>

                    </div>
                </div>
                <div class="clearfix"></div>
                <div class="row">
                    <div class="adaptiveWhiteWidget uzman">
                        <div class="col-md-12">
                             
                            
                            
                            <div class="hk-caption wp-article-caption">
                                <div class="h3">
                                    Hangikredi.com'dan Son Haberler
                                </div>
                            </div>
                            
        <div class="row newsTheme">
            <div class="scroll-div">
                <ul>
                        <li class="item">
                            <div class="wp-content">
                                <div class="wp-header">
                                    <a href="/bilgi-merkezi/refinansman-nedir-ve-nasil-yapilir/">
                                        <img class="img-responsive lazyLoad" height="108" data-original="https://img-hangikredi.mncdn.com/wp-content/uploads/2020/06/bilgi-merkezi-refinansman-195x110.jpg" alt="Refinansman Nedir ve Nasıl Yapılır?" />
                                        <div class="title">Refinansman Nedir ve Nasıl Yapılır?</div>
                                    </a>
                                </div>
                                <div class="wp-body">
                                    <p>Refinansman daha &#246;nceden &#231;ekilmiş bir kredinin, daha avantajlı faiz oranı ya da aylık &#246;deme tutarıyla başka bankadan kredi &#231;ekilerek kapatılmasıdır.</p>
                                </div>
                                <div class="wp-footer">
                                    <div><a class="orange" href="/bilgi-merkezi/refinansman-nedir-ve-nasil-yapilir/">Devamını Oku <span class="glyphicon glyphicon-chevron-right"></span></a></div>
                                    <div>
                                        <span class="col-md-6 date"> 03.06.2020</span>
                                        <span class="col-md-6 comments"><a href="/bilgi-merkezi/refinansman-nedir-ve-nasil-yapilir/#comments"> 0 Yorum</a></span>
                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="item">
                            <div class="wp-content">
                                <div class="wp-header">
                                    <a href="/bilgi-merkezi/borc-transferi/">
                                        <img class="img-responsive lazyLoad" height="108" data-original="//img-hangikredi.mncdn.com/bilgi-merkezi/wp-content/uploads/2014/07/borc-transferi1-195x110.jpg" alt="Bor&#231; Transferi" />
                                        <div class="title">Borç Transferi</div>
                                    </a>
                                </div>
                                <div class="wp-body">
                                    <p>Bor&#231; transferi ya da diğer adıyla bor&#231; kapatma kredisi, ihtiya&#231; kredisi bor&#231;larınızı tek bir bankada toplamaya yarayan bir sistem. Bor&#231; transferi ile ilgili merak ettiklerinizi hazırladığımız yazıdan &#246;ğrenebilirsiniz.</p>
                                </div>
                                <div class="wp-footer">
                                    <div><a class="orange" href="/bilgi-merkezi/borc-transferi/">Devamını Oku <span class="glyphicon glyphicon-chevron-right"></span></a></div>
                                    <div>
                                        <span class="col-md-6 date"> 06.05.2020</span>
                                        <span class="col-md-6 comments"><a href="/bilgi-merkezi/borc-transferi/#comments"> 132 Yorum</a></span>
                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="item">
                            <div class="wp-content">
                                <div class="wp-header">
                                    <a href="/bilgi-merkezi/asgari-ucretle-ne-kadar-kredi-cekilebilir/">
                                        <img class="img-responsive lazyLoad" height="108" data-original="https://img-hangikredi.mncdn.com/wp-content/uploads/2020/01/bilgi-merkezi-gorsel1-195x110.jpg" alt="Asgari &#220;cretle Ne Kadar Kredi &#199;ekilebilir" />
                                        <div class="title">Asgari Ücretle Ne Kadar Kredi Çekilebilir</div>
                                    </a>
                                </div>
                                <div class="wp-body">
                                    <p>2020 yılı asgari &#252;creti, her yıl d&#252;zenlenen Asgari &#220;cret Tespit Komisyonu toplantısıyla duyuruldu. Asgari &#252;cret br&#252;t 2.943 TL olarak belirlendi. 2019 yılında net asgari &#252;cret net 2.020 TL iken yeni yapılan zamla net 2.324 TL oldu.</p>
                                </div>
                                <div class="wp-footer">
                                    <div><a class="orange" href="/bilgi-merkezi/asgari-ucretle-ne-kadar-kredi-cekilebilir/">Devamını Oku <span class="glyphicon glyphicon-chevron-right"></span></a></div>
                                    <div>
                                        <span class="col-md-6 date"> 03.04.2020</span>
                                        <span class="col-md-6 comments"><a href="/bilgi-merkezi/asgari-ucretle-ne-kadar-kredi-cekilebilir/#comments"> 0 Yorum</a></span>
                                    </div>
                                </div>
                            </div>
                        </li>
                </ul>
            </div>
        </div>
        <script>
            $h(function () {
                $('.newsTheme').on('touchmove', function () {
                    console.log('touchmove');
                    $('.newsTheme').find('.lazyLoad').lazyload();
                });
            });
        </script>

                        </div>
                    </div>
                </div>
                
<div id="bilgilendirme">
    <p class="h1">İhtiyaç Kredisi</p>
    <p class="minTutar">
        Min. Tutar<span class="hidden-lg hidden-md visible-xs hidden-sm">:</span> <span>500 TL</span>
    </p>
    <p class="maxTutar">
        Max. Tutar<span class="hidden-lg hidden-md visible-xs hidden-sm">:</span> <span>1.000.000 TL</span>
    </p>
    <p class="bilgilendirmeVade">
        Vade süresi<span class="hidden-lg hidden-md visible-xs hidden-sm">:</span> <span>2-60 Ay</span>
    </p>
    <p class="minMaliyet">
        Min. Yıllık Maliyet Oranı<span class="hidden-lg hidden-md visible-xs hidden-sm">:</span> <span>%11,9900</span>
    </p>
    <p class="borderBottom">
        Max. Yıllık Maliyet Oranı<span class="hidden-lg hidden-md visible-xs hidden-sm">:</span> <span>%33,0100</span>
    </p>
    <p class="ornekHesaplama"><b>Örnek:</b> 36 ay vadeli 10.000 TL ihtiyaç kredisi çekmek istediğinizde,&nbsp;yer alan en düşük faiz oranına göre aylık taksit ödemesi 329,17 TL,&nbsp;banka tahsis ücreti 50,00 TL,&nbsp;yıllık maliyet oranı ise&nbsp;%12,3700'dir.&nbsp;36 ayın sonunda ödeyeceğiniz toplam ödeme tutarı ise 11.900,12 TL'dir.</p>
</div>

            </div>
            <div class="col-md-3 hidden-xs hidden-sm">
                    <div class="side-ads">
                        <!-- /21155722/hangikredi.com/hk_w_listing1_300x250 -->
<div id='div-gpt-ad-1554901650733-0' class="dfp-lazy-item" data-ad-offset="200">
    <script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1554901650733-0'); });
    </script>
</div>

                    </div>
                

<div class="row">
    <div class="col-md-12 col-xs-12">
        <div class="popular-sought-credits">
            <div class="panel panel-default">
                <div class="panel-heading">
                    <div class="row">
                        <div class="col-md-12">
                            <i class="popular-icon"></i> <span class="popular-title">Pop&#252;ler Krediler</span>
                        </div>
                    </div>
                </div>
                <div class="panel-body">
                            <a class="popular-row loader-caller" data-msg-id="1" href="/kredi/ihtiyac-kredisi/sorgulama/24-ay-20000-tl-kredi">
                                <div class="col-md-5 col-sm-5 col-xs-5"><i class="popular-icon icon-1 pull-left"></i> İhtiya&#231; Kredisi</div>
                                <div class="col-md-4 col-sm-4 col-xs-4">20.000 TL</div>
                                <div class="col-md-3 col-sm-3 col-xs-3">24 Ay <i class="pull-right glyphicon glyphicon-chevron-right black"></i></div>
                                <div class="popular-tooltip-arrow hidden-xs hidden-sm"></div>
                                <div class="popular-tooltip-arrow2 hidden-xs hidden-sm"></div>
                                <div class="popular-tooltip-shadow hidden-xs hidden-sm"></div>
                                <div class="popular-tooltip">
                                    
                                    <span class="bold">24 Ay</span>&nbsp;Vadeli&nbsp;<span class="bold">20.000 TL</span> İhtiya&#231; Kredisi Faiz Oranları Hesaplama
                                </div>
                            </a>
                            <a class="popular-row loader-caller" data-msg-id="1" href="/kredi/ihtiyac-kredisi/sorgulama/60-ay-50000-tl-kredi">
                                <div class="col-md-5 col-sm-5 col-xs-5"><i class="popular-icon icon-1 pull-left"></i> İhtiya&#231; Kredisi</div>
                                <div class="col-md-4 col-sm-4 col-xs-4">50.000 TL</div>
                                <div class="col-md-3 col-sm-3 col-xs-3">60 Ay <i class="pull-right glyphicon glyphicon-chevron-right black"></i></div>
                                <div class="popular-tooltip-arrow hidden-xs hidden-sm"></div>
                                <div class="popular-tooltip-arrow2 hidden-xs hidden-sm"></div>
                                <div class="popular-tooltip-shadow hidden-xs hidden-sm"></div>
                                <div class="popular-tooltip">
                                    
                                    <span class="bold">60 Ay</span>&nbsp;Vadeli&nbsp;<span class="bold">50.000 TL</span> İhtiya&#231; Kredisi Faiz Oranları Hesaplama
                                </div>
                            </a>
                            <a class="popular-row loader-caller" data-msg-id="1" href="/kredi/tasit-kredisi/sorgulama/36-ay-30000-tl-kredi">
                                <div class="col-md-5 col-sm-5 col-xs-5"><i class="popular-icon icon-3 pull-left"></i> Taşıt Kredisi</div>
                                <div class="col-md-4 col-sm-4 col-xs-4">30.000 TL</div>
                                <div class="col-md-3 col-sm-3 col-xs-3">36 Ay <i class="pull-right glyphicon glyphicon-chevron-right black"></i></div>
                                <div class="popular-tooltip-arrow hidden-xs hidden-sm"></div>
                                <div class="popular-tooltip-arrow2 hidden-xs hidden-sm"></div>
                                <div class="popular-tooltip-shadow hidden-xs hidden-sm"></div>
                                <div class="popular-tooltip">
                                    
                                    <span class="bold">36 Ay</span>&nbsp;Vadeli&nbsp;<span class="bold">30.000 TL</span> Taşıt Kredisi Faiz Oranları Hesaplama
                                </div>
                            </a>
                            <a class="popular-row loader-caller" data-msg-id="1" href="/kredi/konut-kredisi/sorgulama/120-ay-100000-tl-kredi">
                                <div class="col-md-5 col-sm-5 col-xs-5"><i class="popular-icon icon-2 pull-left"></i> Konut Kredisi</div>
                                <div class="col-md-4 col-sm-4 col-xs-4">100.000 TL</div>
                                <div class="col-md-3 col-sm-3 col-xs-3">120 Ay <i class="pull-right glyphicon glyphicon-chevron-right black"></i></div>
                                <div class="popular-tooltip-arrow hidden-xs hidden-sm"></div>
                                <div class="popular-tooltip-arrow2 hidden-xs hidden-sm"></div>
                                <div class="popular-tooltip-shadow hidden-xs hidden-sm"></div>
                                <div class="popular-tooltip">
                                    
                                    <span class="bold">120 Ay</span>&nbsp;Vadeli&nbsp;<span class="bold">100.000 TL</span> Konut Kredisi Faiz Oranları Hesaplama
                                </div>
                            </a>
                            <a class="popular-row loader-caller" data-msg-id="1" href="/kredi/kobi-kredisi/sorgulama/36-ay-100000-tl-kredi">
                                <div class="col-md-5 col-sm-5 col-xs-5"><i class="popular-icon icon-25 pull-left"></i> KOBİ Kredisi</div>
                                <div class="col-md-4 col-sm-4 col-xs-4">100.000 TL</div>
                                <div class="col-md-3 col-sm-3 col-xs-3">36 Ay <i class="pull-right glyphicon glyphicon-chevron-right black"></i></div>
                                <div class="popular-tooltip-arrow hidden-xs hidden-sm"></div>
                                <div class="popular-tooltip-arrow2 hidden-xs hidden-sm"></div>
                                <div class="popular-tooltip-shadow hidden-xs hidden-sm"></div>
                                <div class="popular-tooltip">
                                    
                                    <span class="bold">36 Ay</span>&nbsp;Vadeli&nbsp;<span class="bold">100.000 TL</span> KOBİ Kredisi Faiz Oranları Hesaplama
                                </div>
                            </a>


                </div>
            </div>
        </div>
    </div>
</div>
    <script>
        $h(function () {
            $('.popular-sought-credits a').hover(function () {
                var general = ($(this).find('.popular-tooltip').outerWidth() / -2);
                if (window.matchMedia("(max-width: 1399px)").matches) {
                    general -= 30;
                } else if (window.matchMedia("(max-width: 1359px)").matches) {
                    general -= 70;
                }
                $(this).find('.popular-tooltip').css('margin-left', general);
                $(this).find('.popular-tooltip-shadow').css({
                    'margin-left': general,
                    'height': $(this).find('.popular-tooltip').outerHeight(),
                    'width': $(this).find('.popular-tooltip').outerWidth()
                });
            });
        });
    </script>

                <div class="ebulten">
    <div class="row">
        <div class="col-md-12">
            <div class="ebulten-content">
                <p>
                    
                    Faiz indirimlerinden ve kredi kampanyalarından haberdar olmak için bilgilerinizi bırakın!
                </p>

            </div>
        </div>
    </div>
    
<div class="row">
    <div class="col-md-12">
        <form class="form-horizontal ebulten-form" action="/Home/EmailPhone">
            <input type="hidden" value="43" id="intPageId" name="intPageId" />
            <div class="save-envelope">
                <div>
                    <input type="text" name="emailMembership" class="form-control input-lg" placeholder="E-posta Adresiniz" />
                </div>
                <div>
                    <input id="krediTel" type="text" name="MemberShipPhone" class="form-control input-lg" placeholder="Cep Telefonu numaranız" />
                </div>
                
                <div class="" id="faizEmail">
                    <button type="button" class="save-email-w-phone btn btn-default form-control input-lg" style="font-size:19px !important;"><span class="">GÖNDER</span></button>
                </div>
                <div class="col-xs-12 kredi-kvkk">
                    <label class="kredi-kvkk-text">
                        <input type="checkbox" class="agree" name="agreeVer" id="agreeVer" />
                        <span class="agreeBox"></span>
                        Kişisel verilerimin belirlenen şartlarda işlenmesine izin verdiğimi ve
                        <a target="_blank" style="color: #868686;text-decoration:underline;" href="/kisisel-verilerin-korunmasi-hakkinda-bilgilendirme/">
                            Kişisel Verilerin Korunması Hakkında Bilgilendirme
                        </a>’yi okuduğumu ve kabul ettiğimi onaylıyorum.
                    </label>
                    <label class="kredi-kvkk-text" id="lblMarketing">
                        <input type="checkbox" class="agree" value="true" name="agreeVerMarketing" id="agreeVerMarketing" />
                        <span class="agreeBox"></span>
                        Hangikredi.com’a özel indirimli banka kredileri ve çeşitli fırsatlardan e-posta, sms ve telefon ile bilgi almak istediğimi onaylıyorum.
                    </label>
                </div>
            </div>
        </form>
    </div>
</div>
<style> 
    #ebultenContent {
        font-weight:normal !important;
    }
</style>
<script>
    $h(function () {
        $('document').ready(function () {
            $("#krediTel").mask("Z99 999 99 99", { placeholder: "x", translation: { 'Z': { pattern: /[5]/ } } });
            $("#krediTel").focusin(function () { $(this).attr("placeholder", "5XX XXX XX XX") }).focusout(function () { $(this).attr("placeholder", "Telefon Numaranız") })
        });
    });
</script>

</div>

                    <div class="side-ads">
                        <!-- /21155722/hangikredi.com/hk_w_listing2_300x250 -->
    <div id='div-gpt-ad-1554901707213-0' class="dfp-lazy-item" data-ad-offset="200">
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554901707213-0'); });</script>
    </div>

                    </div>
                <div id="weeklyTipDT">
    <div id="weeklyTip">
        <div class="weeklyTipHdr">
            <span class="smilyTip"></span>Haftanın İpu&#231;ları
        </div>
        <div class="weeklyTipInf">
            <p>ING'den şimdi alacağınız ihtiyaç kredisini ödemeye 3 ay sonra başlayabilirsiniz!</p>

        </div>
        <div class="weeklyTipLnk">
            <a target="_self" href="https://www.hangikredi.com/kredi/ihtiyac-kredisi/ing-bank?Tutar=15000&amp;Vade=60">Hemen Başvur <span class="glyphicon glyphicon-chevron-right"></span></a>
        </div>
    </div>
</div>
                <div class="sidebar" style="margin-bottom:50px;">
<div class="faq">

    <!---sosyalmedia iconlari-->
    
    <!---end sosyal media iconlari-->
    <div class="clearfix"></div>
    
    <a href="/neden-hangikredi?iletisim-formu=focus" class="question-button">SİZ DE UZMANINA SORUN<span class="glyphicon glyphicon-chevron-right pixel_plus"></span></a>

</div>

<div class="about">
    <div class="title">BİZ KİMİZ?</div>
    <div class="block">
        Hangikredi.com, Hangisi İnternet ve Bilgi Hizmetleri A.Ş. tarafından kredi veren kuruluşlarla tüketicileri (kredi kullanıcılarını) internet ortamında buluşturmak için geliştirilmiş bir platformdur.

        <br />
        <a href="/bilgi-merkezi/biz-kimiz/">Biz Kimiz?</a><br />
        <a href="/neden-hangikredi">Neden Hangikredi.com?</a>
    </div>
</div></div>
                    <div class="side-ads">
                        <!-- /21155722/hangikredi.com/hk_w_listing3_300x250 -->
    <div id='div-gpt-ad-1554901799179-0' class="dfp-lazy-item" data-ad-offset="200">
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554901799179-0'); });</script>
    </div>

                    </div>
            </div>
        </div>
    </div>
</div>
<script>
    $h(function(){$(".birYazi").click(function(){$(this).toggleClass("focusThis")});$("#usersPriority #usersContent > div").click(function(){$("#usersPriority #usersContent > div").removeClass("thisTabOpen")});StickBar.init(".main .form-horizontal");window.matchMedia("(min-width: 768px)").matches&&$(".hk-select.form-control span.hk-placeholder").removeAttr("style");window.matchMedia("(max-width: 1023px)").matches&&$("#myplatform").val("tablet");window.matchMedia("(max-width: 767px)").matches&&$("#myplatform").val("mobile");window.matchMedia("(max-width: 1023px)").matches&&$("#myplatform").val("tablet");window.matchMedia("(max-width: 767px)").matches&&($(".oranLink a").each(function(){$(this).appendTo($(this).parent().parent().find(".oranBankalar"))}),$("#myplatform").val("mobile"));$(".creditTabs a").click(function(n){n.preventDefault();$(".creditTabs .active").removeClass("active");$(this).parent().addClass("active");$(this).hasClass("last-flat-tab")?$(".faizOraniTablosu").addClass("border-top-right-radius-0"):$(".faizOraniTablosu").removeClass("border-top-right-radius-0")});$("img.lazy").lazyload();fnEcommerceEnhancedQueryIntegration()})
</script>




        

    <div class="bottom-breadcrumb">

            <div class="container">
        <div class="row">

            <div class="title-breadcrumb col-md-12">
                <div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#">
                        <span typeof="v:Breadcrumb">
                            <a href="/" rel="v:url" property="v:title">Ana Sayfa</a>  >
                        </span>
                    <a class="active"><b>Kredi
 </b></a>
                </div>

            </div>
        </div>
    </div>


    </div>

    </div>




    <div class="go_to_top"></div>

<footer class="footer">
    <div class="footer__top">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    <p class="footer__first-head">Güncel faiz oranlarından ve finans dünyası gelişmelerini e - posta adresinizi bırakarak hemen öğrenin.</p>
                </div>
                <div class="col-12">
                    <div class="row" id="newsletter">
                        <div class="col-12">
                            <form action="/home/email" class="row">
                                <div class="col-md-8 col-sm-11 col-10">
                                    <div class="input-wrapper">
                                        <input type="email" validate-msg="required:'E-posta adresinizi giriniz.',email:'E-posta adresi geçersiz.'" validate-rules="required,email" id="firsatMail" name="emailMembership" />
                                        <label>Email Adresiniz</label>
                                    </div>
                                </div>
                                <div class="col-md-4 col-sm-1 col-2">
                                    <a href="javascript:;" class="btn-default text-center save-email-subscriber" id="newsletter_send"><span class="d-none d-md-block">Gönder</span> <span class="hk-icon icon-right-arrow d-md-none"></span></a>
                                </div>
                                <div class="col-12 m-shadow">
                                    <div class="check-wrapper">
                                        <input type="checkbox" id="chck1" validate-rules="required" validate-msg="required:''" name="SendEmail" value="true" /> <label for="chck1">
                                            Kişisel verilerimin belirlenen şartlarda işlenmesine izin verdiğimi ve
                                            <a target="_blank" style="color: #868686;text-decoration:underline;" href="/kisisel-verilerin-korunmasi-hakkinda-bilgilendirme/">
                                                Kişisel Verilerin Korunması Hakkında Bilgilendirme
                                            </a>’yi okuduğumu ve kabul ettiğimi onaylıyorum.
                                        </label>
                                    </div>
                                    <div class="check-wrapper">
                                        <input type="checkbox" id="chck4" validate-rules="required" validate-msg="required:''" name="SendEmailMarketing" value="true" /> <label for="chck4">Hangikredi.com’a özel indirimli banka kredileri ve çeşitli fırsatlardan e-posta, sms ve telefon ile bilgi almak istediğimi onaylıyorum.</label>
                                    </div>
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
            </div>
            <div class="row footer__second-social">
                <div class="col-md-6 col-5">
                    <p class="footer__second-head">Sosyal medyadan bizi takip edebilirsiniz.</p>
                </div>
                <div class="col-md-6 col-7">
                    <ul>
                        <li>
                            <a href="https://www.youtube.com/user/HangiKredi" rel="nofollow" target="_blank"><span class="hk-icon icon-youtube"></span></a>
                        </li>
                        <li>
                            <a href="https://www.facebook.com/hangikredi" rel="nofollow" target="_blank"><span class="hk-icon icon-facebook"></span></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/hangikredicom" rel="nofollow" target="_blank"><span class="hk-icon icon-twitter"></span></a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/hangikredi/" rel="nofollow" target="_blank"><span class="hk-icon icon-instagram"></span></a>
                        </li>
                        <li>
                            <a href="https://www.linkedin.com/company/hangikredi.com/" rel="nofollow" target="_blank"><span class="hk-icon icon-linkedin"></span></a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="footer__main">
        <div class="container">
            <div class="row">
                <div class="col-md-3">
                    <ul class="footer__main-menu">
                        <li class="footer__main-menu-trigger">
                            <a href="/biz-kimiz">Hakkımızda</a>
                            <ul class="child d-none d-md-block">
                                <li>
                                    <a href="/basinda-biz">Basında Biz</a>
                                </li>
                                <li>
                                    <a href="/cerez-politikasi">Gizlilik ve Çerez Politikası</a>
                                </li>
                                <li>
                                    <a href="/kisisel-verilerin-korunmasi-hakkinda-bilgilendirme">Kişisel Verilerin Korunması</a>
                                </li>
                                <li>
                                    <a href="/neden-hangikredi?iletisim-formu=focus">İletişim Formu</a>
                                </li>
                                <li>
                                    <a href="/kullanim-kosullari">Kullanım Koşulları</a>
                                </li>
                            </ul>
                        </li>
                            <li>
                                <a href="/bilgi-merkezi" target="_blank">Bilgi Merkezi</a>
                            </li>
                    </ul>
                </div>
                <div class="col-md-3">
                    <ul class="footer__main-menu">
                        <li class="footer__main-menu-trigger">
                            <a href="/kredi">Kredi</a>
                            <ul class="child d-none d-md-block">
                                <li>
                                    <a href="/kredi/ihtiyac-kredisi">İhtiyaç Kredisi</a>
                                </li>
                                <li>
                                    <a href="/kredi/konut-kredisi">Konut Kredisi</a>
                                </li>
                                <li>
                                    <a href="/kredi/tasit-kredisi">Taşıt Kredisi</a>
                                </li>
                                <li>
                                    <a href="/kredi/kobi-kredisi">KOBİ Kredisi</a>
                                </li>
                                <li>
                                    <a href="/kredi/hesaplama-araclari">Hesaplama Araçları</a>
                                </li>
                                <li>
                                    <a href="/kredi/bayram-kredisi">Bayram Kredisi</a>
                                </li>
                                <li>
                                    <a href="/kredi/yilbasi-kredisi">Yılbaşı Kredisi</a>
                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
                <div class="col-md-3">
                    <ul class="footer__main-menu">
                        <li class="footer__main-menu-trigger">
                            <a href="/yatirim-araclari">Yatırım / Mevduat</a>
                            <ul class="child d-none d-md-block">
                                <li>
                                    <a href="/yatirim-araclari/mevduat-faiz-oranlari">Mevduat</a>
                                </li>
                                <li>
                                    <a href="/yatirim-araclari/altin-fiyatlari">Altın</a>
                                </li>
                                <li>
                                    <a href="/yatirim-araclari/doviz-kurlari">Döviz</a>
                                </li>
                                <li>
                                    <a href="/yatirim-araclari/forex-nedir">Forex</a>
                                </li>
                            </ul>
                        </li>
                        <li class="footer__main-menu-trigger">

                            <a href="/kredi-karti">Kredi Kartı</a>
                            <ul class="child d-none d-md-block">
                                <li>
                                    <a href="/kredi-karti/gecikme-faizi-hesaplama">Gecikme Faizi Hesaplama</a>
                                </li>
                                <li>
                                    <a href="/kredi-karti/asgari-odeme-tutari-hesaplama">Asgari Ödeme Tutarı Hesaplama</a>
                                </li>
                                <li>
                                    <a href="/kredi-karti/taksitli-nakit-avans">Taksitli Nakit Avans Hesaplama</a>
                                </li>
                            </ul>

                        </li>
                    </ul>
                </div>
                <div class="col-md-3">
                    <ul class="footer__main-menu">
                        <li class="footer__main-menu-trigger">
                            <a href="/sigorta">Sigorta</a>
                            <ul class="child d-none d-md-block">
                                <li>
                                    <a href="/sigorta/zorunlu-trafik-sigortasi">Zorunlu Trafik Sigortası</a>
                                </li>
                                <li>
                                    <a href="/sigorta/kasko">Kasko</a>
                                </li>
                                <li>
                                    <a href="/sigorta/saglik-sigortasi">Sağlık Sigortası</a>
                                </li>
                                <li>
                                    <a href="/sigorta/saglik-sigortasi/tamamlayici-saglik-sigortasi">Tamamlayıcı Sağlık Sigortası</a>
                                </li>
                                <li>
                                    <a href="/sigorta/dask">DASK</a>
                                </li>
                                <li>
                                    <a href="/sigorta/konut-sigortasi">Konut Sigortası</a>
                                </li>
                                <li>
                                    <a href="/sigorta/motorlu-tasitlar-vergisi">Motorlu Taşıtlar Vergisi</a>
                                </li>


                            </ul>
                        </li>
                        <li>

                            <a href="/internet-kampanyalari">İnternet Kampanyaları</a>

                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="footer__bottom">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    <p>Hangisi İnternet ve Bilgi Hizmetleri A.Ş.</p>
                    <p>
                        Anel İş Merkezi Saray Mah. Site Yolu Cad. No:5/6-1 Kat:2 34768 Ümraniye/ İstanbul
                        MERSİS NO: 0524052734800011
                    </p>
                </div>
            </div>
        </div>
    </div>
    <div class="footer__bottom footer__bottom--dark">
        <div class="container">
            <div class="row">
                <div class="col-md-4">
                    <p>Hangikredi.com bir <img src="https://statics-hangikredi.mncdn.com/images/ilab-logo.svg" alt="İlab Holding" /> <b>iLab Holding</b> iştirakidir.</p>
                </div>
                <div class="col-md-8">
                    <ul>
                        <li>
                            <a href="http://www.kariyer.net/" target="_blank" rel="nofollow">
                                Kariyer.net
                            </a>
                        </li>
                        <li>
                            <a href="https://www.sigortam.net/" target="_blank" rel="nofollow">
                                Sigortam.net
                            </a>
                        </li>
                        <li>
                            <a href="https://www.cimri.com/" target="_blank" rel="nofollow">
                                Cimri.com
                            </a>
                        </li>
                        <li>
                            <a href="https://www.arabam.com/" target="_blank" rel="nofollow">
                                Arabam.com
                            </a>
                        </li>
                        <li>
                            <a href="https://www.emlakjet.com/" target="_blank" rel="nofollow">
                                Emlakjet
                            </a>
                        </li>
                        <li>
                            <a href="https://www.neredekal.com/" target="_blank" rel="nofollow">
                                Neredekal.com
                            </a>
                        </li>
                        <li>
                            <a href="https://www.chemorbis.com/" target="_blank" rel="nofollow">
                                Chemorbis
                            </a>
                        </li>
                        <li>
                            <a href="https://www.steelorbis.com.tr/" target="_blank" rel="nofollow">
                                Steelorbis
                            </a>
                        </li>
                    </ul>

                </div>
            </div>
        </div>
    </div>
</footer>
<script>
    $h(function(){$(".footer__main-menu-trigger").click(function(){$(".footer__main-menu-trigger").removeClass("active");$(this).toggleClass("active")});$("#newsletter").find("[validate-rules]").unbind("onvalided").bind("onvalided",function(n,t){$(this).closest(".check-wrapper").find(".valid-error").remove();t?($(this).addClass("hk_valid"),$(this).closest(".check-wrapper").removeClass("error")):($(this).removeClass("hk_valid"),$(this).closest(".check-wrapper").addClass("error"))})})
</script>

<style>
    @media screen and (min-width:1023px){
        .onlyMobile {
            display:none !important;
        }
    }
</style>


    <div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" data-backdrop="static" data-keyboard="false" aria-hidden="true">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-body">
                    Yükleniyor....
                </div>
            </div>
        </div>
    </div>
    <div class="modal fade" id="emailsmsapproval" style="z-index:10000" tabindex="-1" role="dialog" data-remote="/home/emailsmsapproval" aria-labelledby="myModalLabel" data-backdrop="static" data-keyboard="false" aria-hidden="true">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-body">
                    Yükleniyor....
                </div>
            </div>
        </div>
    </div>
    <div class="modal fade" id="genericModal" tabindex="-1" role="dialog" aria-labelledby="genericModalLabel" data-keyboard="false" aria-hidden="true">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-body">
                    Yükleniyor....
                </div>
            </div>
        </div>
    </div>
    <div id="kullanimKosullari" class="modal fade" role="dialog" data-remote="/themes/hng/content/agreement.html">
        <div class="modal-dialog" style="">

            <div class="modal-content">
                <div class="modal-body">
                    Yükleniyor...
                </div>
            </div>
        </div>
    </div>

    <div id="affiliation-registerModal" class="modal fade" role="dialog">
        <div class="modal-dialog container" style="">

            <div class="modal-content">
                <div class="modal-body">
                    Yükleniyor...
                </div>
            </div>
        </div>
    </div>

    <div class="modal fade" id="loginAfter" style="z-index:10000" tabindex="-1" role="dialog" data-remote="/public/login/LoginAfterShow.html">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-body">
                    Yükleniyor....
                </div>
            </div>
        </div>
    </div>

    <div id="e-bultenSuccess" class="modal fade e-bultenKayit" role="dialog">
        <div class="modal-dialog">

            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" style="position: relative; z-index: 30;"></button>
                    <div id="animated-loader">
                        <div class="home-logo ">
                            <div class="linear ebultenHomeLogo">
                                <img src="https://statics-hangikredi.mncdn.com/images/logo-hk.svg" title="hangikredi.com">
                            </div>
                        </div>
                    </div>
                </div>
                <div class="modal-body">
                    <p id="ebultenContent"></p>
                </div>
            </div>
        </div>
    </div>
    <style>
    #e-bultenSuccess #animated-loader{width:100%;height:100%;position:relative}#e-bultenSuccess #animated-loader .home-logo{text-indent:27px;height:51px;line-height:51px;white-space:nowrap;position:absolute;top:5px;z-index:20;left:50%;margin-left:-128px;font-size:34px;font-weight:700;width:auto}#e-bultenSuccess #animated-loader .home-logo .linear{padding-left:10px;width:264px}.e-bultenKayit p{font-size:22px;font-weight:700;font-display:auto;text-align:center;color:#636363}@media screen and (max-width:767px){.e-bultenKayit p{font-size:16px;padding:25px}#e-bultenSuccess #animated-loader .home-logo{top:5px}.e-bultenKayit p{padding-bottom:0}}.memberReminder{position:absolute;width:100%;height:auto;top:-100px;left:0;z-index:99999;opacity:0;transition:all .75s}.memberReminder.active{opacity:1;top:30px}.memberReminder--container{width:100%;max-width:1250px;padding-right:10px;padding-left:10px;margin:0 auto;background:#f8f8f8;box-shadow:1.763px 2.427px 6.65px .35px rgba(0,0,0,.61);-webkit-box-shadow:1.763px 2.427px 6.65px .35px rgba(0,0,0,.61);-moz-box-shadow:1.763px 2.427px 6.65px .35px rgba(0,0,0,.61);-webkit-border-radius:10px;-moz-border-radius:10px;-ms-border-radius:10px;border-radius:10px}@media screen and (max-width:1023px){.memberReminder--container{width:calc(100% - 20px);margin-left:10px;margin-right:10px}}.memberReminder--container.sendSc{max-width:768px}.memberReminder--container__info{padding:22px 10px;position:relative}.memberReminder--container__info p{font-size:18px;color:#333;font-weight:400;margin:0}@media screen and (max-width:1023px){.memberReminder--container__info p{font-size:16px}}.memberReminder--container__info p a{font-weight:600;text-decoration:underline}.memberReminder--container__info p b{font-weight:600}.memberReminder--container__info>a{display:inline-block;float:right;clear:both;font-size:18px;color:#333;font-weight:400}@media screen and (max-width:1023px){.memberReminder--container__info>a{font-size:16px}}.memberReminder--container__sendSuccess{padding:22px 10px;position:relative}.memberReminder--container__sendSuccess p{font-size:18px;color:#333;font-weight:400;margin:0;display:block;text-align:center}@media screen and (max-width:1023px){.memberReminder--container__sendSuccess p{font-size:16px}}.memberReminder--container__sendSuccess p b{font-weight:600}</style>



    <script src="https://statics-hangikredi.mncdn.com/scripts/credit-index.min.js" type="text/javascript"></script>
    
    
    <script>
    window.popularCreditListJson = [
  {
    "type": 2,
    "amount": 80000,
    "expiry": 120
  },
  {
    "type": 26,
    "amount": 20000,
    "expiry": 32
  },
  {
    "type": 26,
    "amount": 100000,
    "expiry": 32
  },
  {
    "type": 25,
    "amount": 100000,
    "expiry": 48
  },
  {
    "type": 26,
    "amount": 50000,
    "expiry": 32
  },
  {
    "type": 26,
    "amount": 30000,
    "expiry": 32
  },
  {
    "type": 25,
    "amount": 100000,
    "expiry": 36
  },
  {
    "type": 25,
    "amount": 20000,
    "expiry": 36
  },
  {
    "type": 25,
    "amount": 50000,
    "expiry": 24
  },
  {
    "type": 3,
    "amount": 100000,
    "expiry": 60
  },
  {
    "type": 3,
    "amount": 50000,
    "expiry": 24
  },
  {
    "type": 3,
    "amount": 60000,
    "expiry": 48
  },
  {
    "type": 3,
    "amount": 50000,
    "expiry": 36
  },
  {
    "type": 3,
    "amount": 30000,
    "expiry": 36
  },
  {
    "type": 25,
    "amount": 60000,
    "expiry": 36
  },
  {
    "type": 25,
    "amount": 100000,
    "expiry": 24
  },
  {
    "type": 25,
    "amount": 50000,
    "expiry": 48
  },
  {
    "type": 25,
    "amount": 150000,
    "expiry": 48
  },
  {
    "type": 26,
    "amount": 10000,
    "expiry": 32
  },
  {
    "type": 25,
    "amount": 30000,
    "expiry": 36
  },
  {
    "type": 25,
    "amount": 150000,
    "expiry": 36
  },
  {
    "type": 25,
    "amount": 30000,
    "expiry": 48
  },
  {
    "type": 25,
    "amount": 50000,
    "expiry": 360
  },
  {
    "type": 2,
    "amount": 100000,
    "expiry": 120
  },
  {
    "type": 2,
    "amount": 120000,
    "expiry": 120
  },
  {
    "type": 2,
    "amount": 200000,
    "expiry": 120
  },
  {
    "type": 2,
    "amount": 100000,
    "expiry": 60
  },
  {
    "type": 2,
    "amount": 250000,
    "expiry": 120
  },
  {
    "type": 1,
    "amount": 30000,
    "expiry": 36
  },
  {
    "type": 1,
    "amount": 20000,
    "expiry": 24
  },
  {
    "type": 1,
    "amount": 50000,
    "expiry": 60
  },
  {
    "type": 1,
    "amount": 10000,
    "expiry": 12
  },
  {
    "type": 1,
    "amount": 40000,
    "expiry": 48
  },
  {
    "type": 2,
    "amount": 150000,
    "expiry": 120
  }
];
    window.popupIds="#myModal,#emailsmsapproval,#e-bultenSuccess,#dgrlndrModal,.socialShareModal,#rated,#affiliation-registerModal,#loginAfter,#akbankRedirectPopup,#akbankRedirectPopupSuccess";window.modalRePosition=function(){var n=$(this).data("bs.modal"),t;n&&n.$dialog.width()>0&&(n.$backdrop&&n.$backdrop.css("z-index",n.$element.css("z-index")-1),t=n.$dialog.css("margin-left"),n.$dialog.css({"margin-top":function(){return-($(window).height()<$(this).height()?$(window).height()/2:$(this).height()/2)},"margin-left":function(){return-($(window).width()<$(this).width()?$(window).width()/2:$(this).width()/2)}}),t!=n.$dialog.css("margin-left")&&setTimeout(function(){$(window.popupIds).each(function(n){modalRePosition.call(this,n,!0)})},10))};$h(function(){$(".lazyLoad").lazyload({effect:"fadeIn"});var n=!!navigator.platform&&/iPhone/.test(navigator.platform);$("#animated-text .carousel").carousel({interval:1500});window.addEventListener?window.addEventListener("resize",function(){$(popupIds).each(modalRePosition)},!1):window.attachEvent("onresize",function(){$(popupIds).each(modalRePosition)});$(window.popupIds).on("shown.bs.modal",modalRePosition);$(window.popupIds).on("loaded.bs.modal",modalRePosition);$(window.popupIds).on("DOMContentLoaded",modalRePosition);if(Accordion.init(),$(document).find("#krediMusteriYorum").length>0){$("#krediMusteriYorum").find(".carousel-indicators").css("bottom",$("#krediMusteriYorum .carousel-inner").find(".active .krediMusteri").outerHeight()+24);$("#krediMusteriYorum").on("slid.bs.carousel",function(){$("#krediMusteriYorum").find(".carousel-indicators").css("bottom",$("#krediMusteriYorum .carousel-inner").find(".active .krediMusteri").outerHeight()+24)})}})
    </script>
    

    <script>
        $h(function () {
            dataLayer.push({
                'HK_event': 'TechDetails',
                'HK_serverCode': $.cookie("SMN"),
                'HK_botStatus': ($.cookie("hk.is.bot")||"").toLowerCase()
            });
        });
    </script>

    


    
    <link async href="https://statics-hangikredi.mncdn.com/styles/pages/creditmainpage/creditmain.min.css?v=637284060000000000" rel="stylesheet" />






</body>

</html>
