<!DOCTYPE html><html lang="tr"><head><meta charset="utf-8"/><title>İhtiyaç Kredisi Hesaplama ve Faiz Oranları</title><meta name="description" content="İhtiya&#231; Kredisi Hesaplama ✓ İhtiya&#231; Kredisi Faiz Oranları 2019 ✓ Bireysel Kredi Başvurusu ✓ T&#252;ketici Kredisi Karşılaştırma ✓ İhtiya&#231; Kredisi Hesaplama Form&#252;l&#252; ✓"/><link rel="canonical" href="https://www.hangikredi.com/kredi/ihtiyac-kredisi"/><meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=0"/><meta name="theme-color" content="#FFFFFF"/><meta content="yes" name="apple-mobile-web-app-capable"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="language" content="tr"/><meta http-equiv="Cache-control" content="public"/><meta property="og:image" content="https://statics-hangikredi.mncdn.com/images/hklogo.png"><meta property="og:title" content="İhtiya&#231; Kredisi Hesaplama ve Faiz Oranları"><meta property="og:site_name" content="https://www.hangikredi.com"><meta property="og:url" content="https://www.hangikredi.com"><meta property="og:description" content="Kredi,kredi kartı,sigorta,internet tarifeleri ve yatırım araçları için ücretsiz hesaplama,karşılaştırma ve başvuru hizmeti Hangikredi.com’da!"><meta property="twitter:image" content="https://statics-hangikredi.mncdn.com/images/hklogo.png"><meta name="twitter:card" content="Hangikredi.com"><meta name="twitter:site" content="https://www.hangikredi.com"><meta name="twitter:creator" content="https://www.hangikredi.com"><meta name="twitter:title" content="Türkiye'nin Kredi Portalı. Tüm Bankalar ve Krediler"><meta name="twitter:description" content="HANGİKREDİ:Türkiye’nin Lider Karşılaştırma & Başvuru Portalı"><meta name="twitter:image" content="https://statics-hangikredi.mncdn.com/images/hklogo.png"><meta itemprop="name" content="Hangikredi.com"><meta itemprop="description" content="HANGİKREDİ:Türkiye’nin Lider Karşılaştırma & Başvuru Portalı"><meta itemprop="image" content="https://statics-hangikredi.mncdn.com/images/hklogo.png"><link rel="dns-prefetch" href="//statics-hangikredi.mncdn.com"/><link rel="dns-prefetch" href="//hangikredi.api.useinsider.com"/><link rel="dns-prefetch" href="//static.hotjar.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//adservice.google.com.tr"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link href="//statics-hangikredi.mncdn.com/styles/pages/layoutpartials/pagestarter.min.css?v=637079760000000000" rel="stylesheet"/><script type='text/javascript'> (function(n){"use strict";var t=function(t){this.selector=t;typeof t=="function"&&n.readyState==="loading"?n.addEventListener?n.addEventListener("DOMContentLoaded",t,!1):n.attachEvent("onreadystatechange",t):typeof t=="function"&&n.readyState==="interactive"?setTimeout(t,500):typeof t=="function"&&n.readyState==="complete"&&setTimeout(t,50)};t.prototype.on=function(n,t){return this.selector&&(this.selector.addEventListener?this.selector.addEventListener(n,t,!1):this.selector.attachEvent("on"+n,t)),this};window.$h=function(n){return new t(n)};window.$h.constructor=t})(document,window);$h(function(){var t=document.body.querySelectorAll(".loader-caller"),n,i,r;if(t)for(n=0;n<t.length;n++)i=t[n],r=function(){var n=this.dataset.msgId*1||"";loader.show(n)},i.addEventListener?i.addEventListener("click",r):t[n].attachEvent("onclick",r)});window.hk_session_id="mlyce1p1byegutikd2xhw35v"</script><script> (function (w,d,s,l,i){w[l]= w[l]||[]; w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'}); var f= d.getElementsByTagName(s)[0],j= d.createElement(s),dl= l!= 'dataLayer'? '&l=' + l:''; j.async= true; j.src= 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-K3KM5Z');</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script> var hkPageCategory= 'Kredi'; var hkPageMidCategory= 'İhtiyaç Kredisi'; var hkPageSubCategory= ''; var hkPageType= 'Category Page'; var hkPageName= ''; var googletag= googletag||{}; googletag.cmd= googletag.cmd||[]; googletag.cmd.push(function (){googletag.defineSlot('/21155722/hangikredi.com/hk_w_masthead',[[970,250],[728,90]],'div-gpt-ad-1554901577216-0').addService(googletag.pubads()); googletag.defineSlot('/21155722/hangikredi.com/hk_w_listing1_300x250',[[300,250],[300,600]],'div-gpt-ad-1554901650733-0').addService(googletag.pubads()); googletag.defineSlot('/21155722/hangikredi.com/hk_w_listing2_300x250',[[300,250],[300,600]],'div-gpt-ad-1554901707213-0').addService(googletag.pubads()); googletag.defineSlot('/21155722/hangikredi.com/hk_w_listing3_300x250',[[300,600],[300,250]],'div-gpt-ad-1554901799179-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(true,true); googletag.pubads().setTargeting('HK_pageCategory',hkPageCategory); googletag.pubads().setTargeting('HK_pageMidCategory',hkPageMidCategory); googletag.pubads().setTargeting('HK_pageSubCategory',hkPageSubCategory); googletag.pubads().setTargeting('HK_pageType',hkPageType); googletag.pubads().setTargeting('HK_pageName',hkPageName); googletag.enableServices()}); $h(function(){var n=[],t={};n.add=function(n){t[n.Label]&&clearTimeout(t[n.Label]);t[n.Label]=setTimeout(function(){var t=window.dataLayer.filter(function(t){return t.Label===n.Label&&t._ActionType===n._ActionType})[0];t||window.dataLayer.push(n)},1500)};$(document).on("DOMSubtreeModified","div[id*=div-gpt-ad]",function(){$(this).each(function(){var u=this,t=$(this).find("iframe")[0],r=window.location.pathname+"_"+$(this).attr("id"),i;t&&t.contentDocument?(n.add({Category:"Banner",Action:"Impressions_Var",Label:r,Value:0,event:"gaEvent",nonInteraction:!0,_ActionType:"Impressions"}),i=function(){var n=$(this).data("clickHandler")||function(n){n.isPropagationStopped()||(n.stopPropagation(),window.dataLayer.push({Category:"Banner",Action:"Click",Label:r,Value:0,event:"gaEvent",nonInteraction:!0,_ActionType:"Click"}))};$(this).data("clickHandler",n);$(this).unbind("click",n).bind("click",n)},$(t.contentDocument.body).find("a").each(function(){i.call(this)}),$(t.contentDocument.body).find("[data-google-av-cxn],[role='link']",function(){i.call(this)}),$(t.contentDocument.body).find("iframe").each(function(){i.call(this.contentDocument)}),i.call(t.contentDocument)):n.add({Category:"Banner",Action:"Impressions_Yok",Label:r,Value:0,event:"gaEvent",nonInteraction:!0,_ActionType:"Impressions"})})});$("div[id*=div-gpt-ad]").each(function(){var t=window.location.pathname+"_"+$(this).attr("id");n.add({Category:"Banner",Action:"Impressions_Yok",Label:t,Value:0,event:"gaEvent",nonInteraction:!0,_ActionType:"Impressions"})})})</script><script> $h(function (){dataLayer.push({'HK_event':'PageDetails','HK_pageCategory':'Kredi','HK_pageMidCategory':'İhtiyaç Kredisi','HK_pageSubCategory':'','HK_pageType':'Category Page','HK_pageName':'İhtiyaç Kredisi Hesaplama ve Faiz Oranları'})});</script><style> .category-content:not(:empty){margin-top:20px}@media screen and (max-width:767px){.prodType1 .credit-list.special:not(.other-banks) table tbody tr #specialBankMobileTD{margin-bottom:-20px!important; padding-bottom:0!important}}</style><script async src="//hangikredi.api.useinsider.com/ins.js?id=10000614"></script><script type="application/ld+json">{"@context":"http://schema.org","@id":"https://www.hangikredi.com/#organization","@type":"Organization","name":"Apple","url":"https://www.hangikredi.com","logo":"https://statics-hangikredi.mncdn.com/images/hk-logo.svg","contactPoint":[{"@type":"ContactPoint","telephone":"+90-0216-250-7878","contactType":"customer support","areaServed":"TR"}],"sameAs":[ "https://www.youtube.com/user/HangiKredi","https://www.linkedin.com/company/hangikredi.com/about/","https://www.facebook.com/hangikredi/","https://twitter.com/hangikredicom","https://tr.pinterest.com/hangikredicom/"]}</script></head><body lang="tr" itemscope itemtype="http://schema.org/WebPage"><div class="general-loader" title="Lütfen bekleyin"></div><style type="text/css" id="loader-css-default"> .calculator-loader .home-logo{position:relative;z-index:20;-webkit-transition:width 4000ms linear;-moz-transition:width 4000ms linear;-o-transition:width 4000ms linear;transition:width 4000ms linear;-ms-transition:width 4000ms linear;width:0;left:0;width:92px;height:92px;margin-left:134px;margin-top:-46px;border-radius:92px}.calculator-loader .home-logo:after{content:'';background:url(//statics-hangikredi.mncdn.com/images/yonlendirme.gif) no-repeat center center/90px;padding:46px;left:0;top:-1px;position:absolute;margin:auto;z-index:1;border-radius:100px}.calculator-loader .home-logo:before{content:'';padding:36px 46px;left:0;top:0;width:92px;height:92px;margin:auto;position:absolute;z-index:1;border-radius:50px;font-weight:700;font-display:auto;text-align:center;background:url(//statics-hangikredi.mncdn.com/images/big_hk.jpg) no-repeat center/100%}.calculator-loader{position:fixed;top:0;left:0;width:100%;height:100%;right:0;bottom:0;z-index:9555;background:rgba(0,0,0,.5);display:none}.calculator-loader .calculator-message{text-align:center;background-color:#fff;color:#636363;font-size:14px;font-weight:700;font-display:auto;border-radius:8px;position:absolute;top:50%;left:50%;margin-top:-92px;-webkit-box-shadow:0 0 20px 0 rgba(0,0,0,.75);-moz-box-shadow:0 0 20px 0 rgba(0,0,0,.75);box-shadow:0 0 20px 0 rgba(0,0,0,.75);z-index:-2;width:360px;height:auto;margin-left:-180px}#animated-loader{width:100%;height:100%;position:relative}#animated-loader hr{top:7px!important;width:358px;position:relative;border:solid 1px #efefef;margin-top:0!important}#animated-loader #animated-text{position:relative;display:block;font-size:17.5px;color:#626262;width:100%;bottom:0;left:0}#animated-loader #animated-text span{color:#ec561b}@media(max-width:360px){.calculator-loader .home-logo{margin-left:109px}.calculator-loader .calculator-message{width:310px;margin-left:-155px}#animated-loader hr{width:308px}}</style><div class="calculator-loader" title="Lütfen bekleyin"><div class="calculator-message"><div id="animated-loader"><div class="home-logo"></div><hr/><div id="animated-text"><p>Bankaların<br class="hidden-sm hidden-md hidden-lg"/><span>&nbsp;güncel&nbsp;</span>ve&nbsp;<span>avantajlı</span>&nbsp;<br class="hidden-sm hidden-md hidden-lg"/>kredi<br/> faiz/kâr oranları listeleniyor.</p></div></div></div></div><script> (function(n,t){"use strict";var u=".calculator-loader{display:block}",i,r;t.localStorage.getItem("loader")&&n.writeln("<style id='loader-css'>"+u+"<\/style>");i=new function(){this.show=function(i){var r,f;typeof i=="number"?i={1:'Bankaların<br class="hidden-sm hidden-md hidden-lg"/><span>&nbsp;güncel&nbsp;<\/span>ve&nbsp;<span>avantajlı<\/span>&nbsp;<br class="hidden-sm hidden-md hidden-lg"/>kredi faiz/kâr oranları listeleniyor.',2:'Bankaların<br class="hidden-sm hidden-md hidden-lg"/>&nbsp;<span>avantajlı<\/span>&nbsp;<br class="hidden-sm hidden-md hidden-lg"/>kredi kartları listeleniyor.',3:'Bankaların<br class="hidden-sm hidden-md hidden-lg"/><span>&nbsp;güncel&nbsp;<\/span>ve&nbsp;<span>avantajlı<\/span>&nbsp;<br class="hidden-sm hidden-md hidden-lg"/>faiz oranları listeleniyor.',4:'En&nbsp;<span>avantajlı<\/span>&nbsp;<br class="hidden-sm hidden-md hidden-lg"/>internet paketleri listeleniyor.',5:"Size&nbsp;özel&nbsp;kredi&nbsp;kartları&nbsp;listeleniyor!",6:"Bilgileriniz kontrol ediliyor"}[i+""]:typeof i!="string"&&(i="");n.getElementById("loader-css")||(r=n.createElement("style"),r.id="loader-css",r.textContent=u,f=n.getElementsByTagName("script")[0],f.parentNode.insertBefore(r,f));n.body.querySelectorAll(".calculator-loader").length&&(i&&(n.body.querySelector(".calculator-loader #animated-text p").innerHTML=i,i=toUTF8Array(i).join(","),n.cookie="loader-msg="+i+";path=/"),n.body.querySelector(".calculator-loader").style.display="block",t.localStorage.setItem("loader","true"),t.onbeforeunload)};this.hide=function(){n.body.querySelectorAll(".calculator-loader").length&&(n.body.querySelector(".calculator-loader").style.display="none",t.localStorage.removeItem("loader"),n.cookie="loader-msg=;path=/")}};n&&(n.addEventListener?n.addEventListener("DOMContentLoaded",i.hide):n.attachEvent("onreadystatechange",i.hide),window.loader=i);r=0;window.onpageshow=function(n){n.persisted&&window.isMobile&&(window.__loader_closet_id=setInterval(i.hide,100),r++,r>20&&(clearInterval(window.__loader_closet_id),r=0))}})(document,window)</script><div class="header"><div class="container"><div class="row"><a class="home-logo col-md-3" href="/" title="Kredi ihtiyacınız için kredi hesaplama Hangikredi.com'da"><img src="https://statics-hangikredi.mncdn.com/images/hk-logo.svg" title="hangikredi.com" alt="Hangi Kredi"/></a><style> .header{}</style><ul class="menu hk-home-menu" hk-login><li id="menu-bg" class="hidden-md hidden-lg" onclick="$('.menuOpen').click()"></li><li class="parent-item hasSubMenu" data-href="/kredi/tasit-kredisi|/kredi/kobi-kredisi|/kredi/konut-kredisi|/kredi/ihtiyac-kredisi|/kredi/bayram-kredisi|/kredi/hesaplama-araclari"><a href="/kredi" class="kredi"> KREDİ<span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span></a><div class="sub-menu"><div class="active_on_bilgi ps-top-to-bottom"><ul class="container firstStep"><li class="" data-href="ihtiyac"><a class="menu-item-icon icon-user" href="/kredi/ihtiyac-kredisi">İHTİYAÇ KREDİSİ</a></li><li class=" k-kr" data-href="/kredi/konut-kredisi"><a class="menu-item-icon icon-home" href="/kredi/konut-kredisi">KONUT KREDİSİ</a></li><li class="t-kr " data-href="/kredi/tasit-kredisi"><a class="menu-item-icon icon-car" href="/kredi/tasit-kredisi">TAŞIT KREDİSİ</a></li><li data-href="/kredi/kobi-kredisi"><a class="menu-item-icon icon-case" href="/kredi/kobi-kredisi">KOBİ KREDİSİ</a></li><li class="calc" data-href="/kredi/hesaplama-araclari"><a class="menu-item-icon icon-calc" href="/kredi/hesaplama-araclari">HESAPLAMA ARAÇLARI</a></li></ul></div></div></li><li class="parent-item hasSubMenu" data-href="/sigorta"><a href="/sigorta" class="sigorta"> SİGORTA<span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span></a><div class="sub-menu sigorta"><div class="active_on_bilgi ps-top-to-bottom"><ul class="container firstStep"><li class="sub-item" data-href="kasko"><a class="menu-item-icon icon-car" href="/sigorta/kasko">KASKO</a></li><li class="sub-item" data-href="trafik"><a class="menu-item-icon icon-trafic" href="/sigorta/zorunlu-trafik-sigortasi">TRAFİK</a></li><li class="sub-item" data-href="saglik"><a class="menu-item-icon icon-medical" href="/sigorta/saglik-sigortasi">SAĞLIK</a></li><li class="sub-item" data-href="tamamlayici-saglik"><a class="menu-item-icon icon-complementary-health" href="/sigorta/saglik-sigortasi/tamamlayici-saglik-sigortasi">TAMAMLAYICI SAĞLIK</a></li><li class="sub-item" data-href="mtv"><a class="menu-item-icon icon-calc" href="/sigorta/motorlu-tasitlar-vergisi">MOTORLU TAŞITLAR VERGİSİ</a></li><li class="sub-item" data-href="konut"><a class="menu-item-icon icon-houisingInsurance" href="/sigorta/konut-sigortasi">KONUT SİGORTASI</a></li><li class="sub-item" data-href="dask"><a class="menu-item-icon icon-dask" href="/sigorta/dask">DASK</a></li></ul></div></div></li><li class="parent-item" data-href="/kredi-karti"><a href="/kredi-karti" class="kredi-karti">KREDİ KARTI</a></li><li class="parent-item hasSubMenu" data-href="/yatirim-araclari"><a href="/yatirim-araclari" class="yatirim"> YATIRIM/MEVDUAT<span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span></a><div class="sub-menu"><div class="active_on_bilgi ps-top-to-bottom"><ul class="container firstStep"><li class="sub-item" data-href="mevduat"><a class="menu-item-icon icon-deposit sub-item" href="/yatirim-araclari/mevduat-faiz-oranlari">MEVDUAT</a></li><li class="sub-item" data-href="altin"><a class="menu-item-icon icon-gold" href="/yatirim-araclari/altin-fiyatlari">ALTIN</a></li><li class="sub-item" data-href="doviz"><a class="menu-item-icon icon-dollar" href="/yatirim-araclari/doviz-kurlari">DÖVİZ</a></li><li class="sub-item" data-href="forex"><a class="menu-item-icon icon-forex" href="/yatirim-araclari/forex-nedir">FOREX</a></li></ul></div></div></li><li class="parent-item internet-tarifeleri" data-href="/internet-kampanyalari" lang="tr"><a lang="tr" href="/internet-kampanyalari" class="internet-tarifeleri hidden-md">İNTERNET KAMPANYALARI</a><a lang="tr" href="/internet-kampanyalari" class="internet-tarifeleri hidden-lg hidden-sm hidden-xs">İNTERNET</a></li><li class="parent-item internet-tarifeleri" data-href="/kampanyalar"><a href="/kampanyalar" class="kampanyalar">KAMPANYALAR</a></li><li class="pull-right parent-item not-login-user"><a href="javascript:;" hk-signup class="closer-menu" id="register">ÜYE OL</a></li><li class="pull-right parent-item not-login-user" style="border-left:0"><a href="javascript:;" hk-signin class="closer-menu" id="login">GİRİŞ YAP</a></li><li class="pull-right parent-item bilgi-merkezi" data-href="/bilgi-merkezi/"><a href="/bilgi-merkezi/" target="_blank" class="bilgi-merkezi">BİLGİ MERKEZİ</a></li></ul><button onclick="$('ul.menu').slideToggle(); $(this).toggleClass('menuOpen')" class="btn btn-default hamburger-menu hk-home-menu" type="button" aria-hidden="true" lang="tr"> Menü</button><script> $h(function(){Menu.init();window.isMobile&&$(window).width()<1024&&($(".header ul.menu> li.parent-item.show> div.sub-menu.active_on_bilgi").hide(),$(".header ul.menu> li.hasSubMenu").click(function(){$(".header ul.menu> li.parent-item.show").not(this).removeClass("show");$(this).toggleClass("show")}),$(".header ul.menu> li.hasSubMenu> a").click(function(n){$(this).parent("li.hasSubMenu").hasClass("show")||n.preventDefault()}))})</script></div></div></div><style> img.bankaSprite{background-image:url("//statics-hangikredi.mncdn.com/images/banka-logolar.png")}#weeklyTip .smilyTip{background:url("//statics-hangikredi.mncdn.com/images/icons.png") no-repeat right top}.date:before{background:url("//statics-hangikredi.mncdn.com/images/icons.png") no-repeat -18px -18px}.comments:before{background:url("//statics-hangikredi.mncdn.com/images/icons.png") no-repeat -50px -17px}</style><div class="main category" data-type="1" lang="tr"><div class="container" lang="tr"><div class="title-breadcrumb col-md-6 col-sm-12 col-xs-12"><div class="breadcrumb" style="margin-top:30px;"></div><div class="title"><h1>İhtiyaç Kredisi Hesaplama</h1><div class="desc"><p lang="tr">Avantajlı faiz oranları ile ihtiyaç kredisi hesaplamak ve bankalara ihtiyaç kredisi başvurusunda bulunmak Hangikredi.com’da güvenli ve ücretsiz!</p></div></div></div><div class="form-vertical pull-right col-md-6 col-sm-12" stick-background-color="rgba(255,255,255,1)"><div class="h2" lang="tr">İhtiya&#231; Kredisi Hesaplama</div><div class="search-form"><form id="hk-search-form"><div class="col-md-12"><div class="col-md-3 col-sm-3 col-xs-12"><select class="hk-select form-control" id="KrediTur" is-mobile-to-lowercase="false" name="KrediTur" placeholder="Kredi Türü" placeholder-to-layer="" tabindex="1" validate-msg="required:&#39;Kredi türünü seçiniz.&#39;" validate-rules="required"><option value="">Kredi T&#252;r&#252;</option><option selected="selected" value="1">İhtiya&#231; Kredisi</option><option value="2">Konut Kredisi</option><option value="3">Taşıt Kredisi</option><option value="25">KOBİ Kredisi</option></select></div><div class="col-md-3 col-sm-3 col-xs-12"><input type="tel" class="form-control placeholder-label onlynum" prefix-layer="TL" placeholder="Kredi Tutarı" name="Tutar" id="Tutar" validate-rules="required,min[500]" validate-msg="required:'Kredi tutarını giriniz.',min:'En az 500 TL giriniz.'" placeholder-to-layer="Kredi Tutarı" is-mobile-to-lowercase="false" tabindex="2"/></div><div class="col-md-3 col-sm-3 col-xs-12 vadeCerceve"><select class="hk-select form-control" prefix-layer="Ay" data-content="onlynum" name="Vade" id="Vade" validate-rules="required" validate-msg="required:'Vadeyi seçiniz.'" data-editable="true" placeholder-to-layer="Kredi Vadesi",placeholder="Kredi Vadesi" is-mobile-to-lowercase="false" tabindex="3"><option value="">Kredi Vadesi</option></select></div><div class="col-md-3 col-sm-3 col-xs-12"><button type="submit" class="btn btn-primary form-control change_text" tabindex="4">TEKLİFLERİ G&#214;STER</button></div></div></form></div><script> var IsDetailPage= new Boolean(0).valueOf(); $h(function (){$(".search-form #KrediTur").removeAttr('name'); Dropdown.init('.search-form'); SearchForm.init(1,"#hk-search-form",{amount:'',installment:'',credit_type:'1'}); PlaceholderToLayer.init(1,0,'.search-form'); $('#Vade').change(function (){$('.vadeCerceve> .hk-select> .hk-placeholder').addClass('colorChange')})});</script></div></div></div><div class="shadow-div"></div><style>.shadow-div{background:url('//statics-hangikredi.mncdn.com/images/shadowkr-3.png')no-repeat top center; width:100%; height:12px; margin:0; padding:0}@media screen and (max-width:767px){.shadow-div{background-size:130%}.adaptive_credit_mainpage{padding-top:10px}}.adaptive_credit_mainpage{padding-top:35px}</style><div class="container hk-masthead"><div class="row text-center"><div id='div-gpt-ad-1554901577216-0'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1554901577216-0')});</script></div></div><style> .container.hk-masthead{position:relative; max-width:970px; margin:0 auto; transition:all .3s}container.hk-masthead .row> div + div{position:relative}.hk_masthead_close{display:block; position:absolute; top:0; right:0; color:#FFF; background-color:rgba(0,0,0,0.5); padding:3px; text-align:center; font-size:12px!important; font-family:Arial!important; font-weight:normal!important; cursor:pointer; z-index:9999}.hk-masthead[id*=div-gpt-ad]:empty{display:none}</style><script> $h(function (){setTimeout(function (){var ads_visible= $(".hk-masthead[id*=div-gpt-ad] iframe").length> 0 &&!$(".hk-masthead[id*=div-gpt-ad]").is(':hidden'); if (ads_visible=== true){$(".hk-masthead[id*=div-gpt-ad]").append("<span class='hk_masthead_close'>Reklamı Kapat ▲</span>"); $('.container.hk-masthead').css({"margin-bottom":"10px","margin-top":"15px"})}},1000); $(document).on('click','.hk_masthead_close',function (){if (!$('.hk_masthead_close').hasClass('passive')){$(".hk-masthead[id*=div-gpt-ad]> div").slideUp(300); $('.container.hk-masthead').removeAttr('style'); $('.hk_masthead_close').html('Reklamı Göster ▼')}else{$(".hk-masthead[id*=div-gpt-ad]> div").slideDown(300); $('.container.hk-masthead').css({"margin-bottom":"-10px","margin-top":"15px"}); $('.hk_masthead_close').html('Reklamı Kapat ▲')}$('.hk_masthead_close').toggleClass('passive')})});</script></div><div class="wrapper_div"><div class="content container adaptive_credit_mainpage"><div class="row" id="listOfCategory"><div class="col-md-9 prodType1"><div class="row"><div class="adaptiveWhiteWidget" id="tavsiyeKr"><div class="h3 h3Adaptive col-md-12 prodType1">Tavsiye Ettiğimiz İhtiya&#231; Kredisi Ürünleri</div><style> .widget-hide{display:none}.widget .error_box_widget{padding-bottom:0!important}.widget[disabled]{cursor:not-allowed; pointer-events:none; text-decoration:none}</style><script> if (window.transaction_products){window.transaction_products= window.transaction_products.concat([{"id":"23531","name":"CEPTETEB CEPTETEB Hoş Geldin Faizli Kredi","brand":"CEPTETEB","category":"İhtiyaç Kredisi","list":"Tavsiye Ettiğimiz İhtiyaç Kredisi Ürünleri","position":1,"dimension11":"48","metric6":"48","dimension8":"1,18","metric3":"1,18","dimension9":"7696.96","metric4":"7696.96","dimension10":"0.00","metric5":"0.00","dimension7":"577.02","metric2":"577.02","price":"20000.00","dimension6":"Evet","dimension12":"27696.96","metric7":"27696.96"},{"id":"23861","name":"ING 3 Ay Ertelemeli Kredi","brand":"ING","category":"İhtiyaç Kredisi","list":"Tavsiye Ettiğimiz İhtiyaç Kredisi Ürünleri","position":2,"dimension11":"60","metric6":"60","dimension8":"1,19","metric3":"1,19","dimension9":"7433.40","metric4":"7433.40","dimension10":"75.00","metric5":"75.00","dimension7":"373.89","metric2":"373.89","price":"15000.00","dimension6":"Evet","dimension12":"22508.40","metric7":"22508.40"},{"id":"23788","name":"QNB Finansbank İhtiyaç Kredisi","brand":"QNB Finansbank","category":"İhtiyaç Kredisi","list":"Tavsiye Ettiğimiz İhtiyaç Kredisi Ürünleri","position":3,"dimension11":"48","metric6":"48","dimension8":"1,09","metric3":"1,09","dimension9":"7057.60","metric4":"7057.60","dimension10":"100.00","metric5":"100.00","dimension7":"563.70","metric2":"563.70","price":"20000.00","dimension6":"Evet","dimension12":"27157.60","metric7":"27157.60"}])}else{window.transaction_products=[{"id":"23531","name":"CEPTETEB CEPTETEB Hoş Geldin Faizli Kredi","brand":"CEPTETEB","category":"İhtiyaç Kredisi","list":"Tavsiye Ettiğimiz İhtiyaç Kredisi Ürünleri","position":1,"dimension11":"48","metric6":"48","dimension8":"1,18","metric3":"1,18","dimension9":"7696.96","metric4":"7696.96","dimension10":"0.00","metric5":"0.00","dimension7":"577.02","metric2":"577.02","price":"20000.00","dimension6":"Evet","dimension12":"27696.96","metric7":"27696.96"},{"id":"23861","name":"ING 3 Ay Ertelemeli Kredi","brand":"ING","category":"İhtiyaç Kredisi","list":"Tavsiye Ettiğimiz İhtiyaç Kredisi Ürünleri","position":2,"dimension11":"60","metric6":"60","dimension8":"1,19","metric3":"1,19","dimension9":"7433.40","metric4":"7433.40","dimension10":"75.00","metric5":"75.00","dimension7":"373.89","metric2":"373.89","price":"15000.00","dimension6":"Evet","dimension12":"22508.40","metric7":"22508.40"},{"id":"23788","name":"QNB Finansbank İhtiyaç Kredisi","brand":"QNB Finansbank","category":"İhtiyaç Kredisi","list":"Tavsiye Ettiğimiz İhtiyaç Kredisi Ürünleri", "position":3,"dimension11":"48","metric6":"48","dimension8":"1,09","metric3":"1,09","dimension9":"7057.60","metric4":"7057.60","dimension10":"100.00","metric5":"100.00","dimension7":"563.70","metric2":"563.70","price":"20000.00","dimension6":"Evet","dimension12":"27157.60","metric7":"27157.60"}]}</script><div class="adaptiveWhiteWidget no1" id="tavsiyeKr"><div><div id="widgetCarouselM" class="newsTheme clearfix"><div class="scroll-div" id="mainWidget"><ul class="carousel-body"><li class="item col-sm-4 col-md-4 active" data-index="0"><div><div class="widget"><div class="row caption"><div class="pull-left"><a class="rewrite-url" href="/kredi/ihtiyac-kredisi/cepteteb?Tutar=20000&amp;Vade=48" title="CEPTETEB İhtiya&#231; Kredisi" data-index="0"><img src="//statics-hangikredi.mncdn.com/images/spacer.gif" alt="CEPTETEB İhtiya&#231; Kredisi" bankaid="29" class="bankaSprite"/></a></div><div class="pull-right"><p><a href="/kredi/ihtiyac-kredisi/cepteteb/cepteteb-hos-geldin-faizli-kredi?DetayID=23531&amp;Tutar=20000&amp;Vade=48&amp;resourcetype=3" class="orange openDetail detail_url" data-index="0"> Detay<span class="glyphicon glyphicon-chevron-right"></span></a></p></div><div class="ng-binding">İhtiya&#231; Kredisi</div></div><hr/><div class="row caption calc-form"><div class="form-group krediMiktari"><label class="sr-only" for="Tutar-108">Tutar</label><div class="input-group"><div class="input-group-addon hidden-sm hidden-xs" style="background-color:#fff; min-width:80px; text-align:left;">Tutar</div><input type="tel" class="form-control input-lg currency nozero prize_holder amount-trigger onlynum" value="20000" data-index="0" id="Tutar-108" placeholder="Tutar" placeholder-to-layer="" prefix-layer="TL"></div></div><div class="form-group odemeSuresi"><label class="sr-only" for="Vade-108}}">Vade</label><div class="input-group font-15px"><div class="input-group-addon red_error hidden-sm hidden-xs" style="background-color:#fff; min-width:80px; text-align:left;">Vade</div><select class="hk-select form-control input-lg dropdown_request red_error terms-trigger" id="Vade-108" data-index="0"><option value="">Kredi Vadesi</option><option value="3">3 Ay</option><option value="6">6 Ay</option><option value="9">9 Ay</option><option value="12">12 Ay</option><option value="18">18 Ay</option><option value="24">24 Ay</option><option value="30">30 Ay</option><option value="36">36 Ay</option><option value="42">42 Ay</option><option value="48" selected>48 Ay</option><option value="60">60 Ay</option></select></div></div></div><hr/><div class="row caption"><div class="hider " data-index="0"><div class="form-horizontal"><div class="form-group"><label class="control-label">Aylık Taksit:</label><label class="control-label pull-right"><span class="monthly" data-index="0">577,02 TL</span></label></div><div class="form-group"><label class="control-label faiz-kar">Faiz:</label><label class="control-label pull-right"><span class="interest" data-index="0">%1,18</span></label></div><div class="form-group"><label class="control-label">Toplam Tutar:</label><label class="control-label pull-right"><span class="total" data-index="0">27.696,96 TL</span></label></div></div></div><div class="error_box_widget widget-hide" data-index="0"><div class="form-horizontal"><div class="form-group"><label class="col-md-12 padder" style="color:red; text-align:center;" data-index="0"></label></div></div></div><div class="loader" data-loader="108" style="display:none"></div></div><div class="row caption "><a href="/basvuru/ihtiyac/yonlendirme?DetayId=23531&amp;Tutar=20000&amp;Vade=48&amp;resourcetype=3" rel="nofollow" data-index="0" data-formorredirect="1" data-bankId="29" data-tutar="20000" data-vade="48" data-detayid="23531" data-bank="CEPTETEB" class="btn btn-primary form-control input-lg hemen-basvur redirect_url ihtiyac-tavsiye-edilen-interaction">DEVAM ET</a></div><div class="row caption widget-hide"><a href="/kredi/ihtiyac-kredisi/cepteteb/cepteteb-hos-geldin-faizli-kredi?DetayID=23531&amp;Tutar=20000&amp;Vade=48&amp;resourcetype=3" rel="nofollow" data-index="0" class="btn btn-primary form-control input-lg hemen-basvur detail_url ihtiyac-tavsiye-edilen-interaction">DEVAM ET</a></div></div></div></li><li class="item col-sm-4 col-md-4 " data-index="1"><div><div class="widget"><div class="row caption"><div class="pull-left"><a class="rewrite-url" href="/kredi/ihtiyac-kredisi/ing-bank?Tutar=15000&amp;Vade=60" title="ING İhtiya&#231; Kredisi" data-index="1"><img src="//statics-hangikredi.mncdn.com/images/spacer.gif" alt="ING İhtiya&#231; Kredisi" bankaid="14" class="bankaSprite"/></a></div><div class="pull-right"><p><a href="/kredi/ihtiyac-kredisi/ing-bank/3-ay-ertelemeli-kredi?DetayID=23861&amp;Tutar=15000&amp;Vade=60&amp;resourcetype=3" class="orange openDetail detail_url" data-index="1"> Detay<span class="glyphicon glyphicon-chevron-right"></span></a></p></div><div class="ng-binding">İhtiya&#231; Kredisi</div></div><hr/><div class="row caption calc-form"><div class="form-group krediMiktari"><label class="sr-only" for="Tutar-11">Tutar</label><div class="input-group"><div class="input-group-addon hidden-sm hidden-xs" style="background-color:#fff; min-width:80px; text-align:left;">Tutar</div><input type="tel" class="form-control input-lg currency nozero prize_holder amount-trigger onlynum" value="15000" data-index="1" id="Tutar-11" placeholder="Tutar" placeholder-to-layer="" prefix-layer="TL"></div></div><div class="form-group odemeSuresi"><label class="sr-only" for="Vade-11}}">Vade</label><div class="input-group font-15px"><div class="input-group-addon red_error hidden-sm hidden-xs" style="background-color:#fff; min-width:80px; text-align:left;">Vade</div><select class="hk-select form-control input-lg dropdown_request red_error terms-trigger" id="Vade-11" data-index="1"><option value="">Kredi Vadesi</option><option value="3">3 Ay</option><option value="6">6 Ay</option><option value="9">9 Ay</option><option value="12">12 Ay</option><option value="18">18 Ay</option><option value="24">24 Ay</option><option value="30">30 Ay</option><option value="36">36 Ay</option><option value="42">42 Ay</option><option value="48">48 Ay</option><option value="60" selected>60 Ay</option></select></div></div></div><hr/><div class="row caption"><div class="hider " data-index="1"><div class="form-horizontal"><div class="form-group"><label class="control-label">Aylık Taksit:</label><label class="control-label pull-right"><span class="monthly" data-index="1">373,89 TL</span></label></div><div class="form-group"><label class="control-label faiz-kar">Faiz:</label><label class="control-label pull-right"><span class="interest" data-index="1">%1,19</span></label></div><div class="form-group"><label class="control-label">Toplam Tutar:</label><label class="control-label pull-right"><span class="total" data-index="1">22.508,40 TL</span></label></div></div></div><div class="error_box_widget widget-hide" data-index="1"><div class="form-horizontal"><div class="form-group"><label class="col-md-12 padder" style="color:red; text-align:center;" data-index="1"></label></div></div></div><div class="loader" data-loader="11" style="display:none"></div></div><div class="row caption "><a href="/basvuru/ihtiyac/yonlendirme?DetayId=23861&amp;Tutar=15000&amp;Vade=60&amp;resourcetype=3" rel="nofollow" data-index="1" data-formorredirect="1" data-bankId="14" data-tutar="15000" data-vade="60" data-detayid="23861" data-bank="ING" class="btn btn-primary form-control input-lg hemen-basvur redirect_url ihtiyac-tavsiye-edilen-interaction">DEVAM ET</a></div><div class="row caption widget-hide"><a href="/kredi/ihtiyac-kredisi/ing-bank/3-ay-ertelemeli-kredi?DetayID=23861&amp;Tutar=15000&amp;Vade=60&amp;resourcetype=3" rel="nofollow" data-index="1" class="btn btn-primary form-control input-lg hemen-basvur detail_url ihtiyac-tavsiye-edilen-interaction">DEVAM ET</a></div></div></div></li><li class="item col-sm-4 col-md-4 " data-index="2"><div> <div class="widget"><div class="row caption"><div class="pull-left"><a class="rewrite-url" href="/kredi/ihtiyac-kredisi/finansbank?Tutar=20000&amp;Vade=48" title="QNB Finansbank İhtiya&#231; Kredisi" data-index="2"><img src="//statics-hangikredi.mncdn.com/images/spacer.gif" alt="QNB Finansbank İhtiya&#231; Kredisi" bankaid="1" class="bankaSprite"/></a></div><div class="pull-right"><p><a href="/kredi/ihtiyac-kredisi/finansbank/ihtiyac-kredisi?DetayID=23788&amp;Tutar=20000&amp;Vade=48&amp;resourcetype=3" class="orange openDetail detail_url" data-index="2"> Detay<span class="glyphicon glyphicon-chevron-right"></span></a></p></div><div class="ng-binding">İhtiya&#231; Kredisi</div></div><hr/><div class="row caption calc-form"><div class="form-group krediMiktari"><label class="sr-only" for="Tutar-177">Tutar</label><div class="input-group"><div class="input-group-addon hidden-sm hidden-xs" style="background-color:#fff; min-width:80px; text-align:left;">Tutar</div><input type="tel" class="form-control input-lg currency nozero prize_holder amount-trigger onlynum" value="20000" data-index="2" id="Tutar-177" placeholder="Tutar" placeholder-to-layer="" prefix-layer="TL"></div></div><div class="form-group odemeSuresi"><label class="sr-only" for="Vade-177}}">Vade</label><div class="input-group font-15px"><div class="input-group-addon red_error hidden-sm hidden-xs" style="background-color:#fff; min-width:80px; text-align:left;">Vade</div><select class="hk-select form-control input-lg dropdown_request red_error terms-trigger" id="Vade-177" data-index="2"><option value="">Kredi Vadesi</option><option value="3">3 Ay</option><option value="6">6 Ay</option><option value="9">9 Ay</option><option value="12">12 Ay</option><option value="18">18 Ay</option><option value="24">24 Ay</option><option value="30">30 Ay</option><option value="36">36 Ay</option><option value="42">42 Ay</option><option value="48" selected>48 Ay</option><option value="60">60 Ay</option></select></div></div></div><hr/><div class="row caption"><div class="hider " data-index="2"><div class="form-horizontal"><div class="form-group"><label class="control-label">Aylık Taksit:</label><label class="control-label pull-right"><span class="monthly" data-index="2">563,70 TL</span></label></div><div class="form-group"><label class="control-label faiz-kar">Faiz:</label><label class="control-label pull-right"><span class="interest" data-index="2">%1,09</span></label></div><div class="form-group"><label class="control-label">Toplam Tutar:</label><label class="control-label pull-right"><span class="total" data-index="2">27.157,60 TL</span></label></div></div></div><div class="error_box_widget widget-hide" data-index="2"><div class="form-horizontal"><div class="form-group"><label class="col-md-12 padder" style="color:red; text-align:center;" data-index="2"></label></div></div></div><div class="loader" data-loader="177" style="display:none"></div></div><div class="row caption "><a href="/basvuru/ihtiyac/yonlendirme?DetayId=23788&amp;Tutar=20000&amp;Vade=48&amp;resourcetype=3" rel="nofollow" data-index="2" data-formorredirect="1" data-bankId="1" data-tutar="20000" data-vade="48" data-detayid="23788" data-bank="QNB Finansbank" class="btn btn-primary form-control input-lg hemen-basvur redirect_url ihtiyac-tavsiye-edilen-interaction">DEVAM ET</a></div><div class="row caption widget-hide"><a href="/kredi/ihtiyac-kredisi/finansbank/ihtiyac-kredisi?DetayID=23788&amp;Tutar=20000&amp;Vade=48&amp;resourcetype=3" rel="nofollow" data-index="2" class="btn btn-primary form-control input-lg hemen-basvur detail_url ihtiyac-tavsiye-edilen-interaction">DEVAM ET</a></div></div></div></li></ul></div></div></div></div><script> $h(function (){Dropdown.init('#mainWidget'); var root= new renderWidget("widgetCarouselM",[{"ID":108,"ISACTIVE":true,"MENU":1.0,"ORDER":1,"PAGE_NAME":"ihtiyac","TUTAR_ALTLIMIT":999,"TUTAR_DEFAULT":"20000","TUTAR_LIMIT":50001,"URUN_ID":2303,"VADE_ALTLIMIT":3,"VADE_DEFAULT":48,"VADE_LIMIT":60,"BANK_LOGO":"/images/BankaLogolar/cepteteb_logo.png","FORMORREDIRECT":1,"BANKA_ID":29.0,"TUR":1.0,"krediTip":"İhtiyaç Kredisi","InterestLabelText":"Faiz","krediText":"Kredi","REWRITE_URL":"/kredi/ihtiyac-kredisi/cepteteb","IsWidget":true,"BankName":"CEPTETEB","OpenDetail":false,"RedirectToUrl":"/basvuru/ihtiyac/yonlendirme?DetayId=23531&Tutar=20000&Vade=48&resourcetype=3","summary":{"id":23531,"kur":1.0,"total":"27.696,96 TL","totalInt":27696.96,"monthly":"577,02 TL","monthlyInt":577.02,"cost":"0,00 TL","costInt":0.0,"commision":"%0,00","interest":"%1,18","interestInt":1.18,"TutarDefault":"20.000 TL","max_ins":60,"min_ins":1,"max_amount":50001,"min_amount":999,"is_active":true,"is_form":false,"bank_id":29.0,"detail_url":"/kredi/ihtiyac-kredisi/cepteteb/cepteteb-hos-geldin-faizli-kredi?DetayID=23531&Tutar=20000&Vade=48&resourcetype=3","redirect_url":"/basvuru/ihtiyac/yonlendirme?DetayId=23531&Tutar=20000&Vade=48&resourcetype=3","totalInterest":7696.9599999999991}},{"ID":11,"ISACTIVE":true,"MENU":1.0,"ORDER":2,"PAGE_NAME":"ihtiyac","TUTAR_ALTLIMIT":1999,"TUTAR_DEFAULT":"15000","TUTAR_LIMIT":100001,"URUN_ID":1744,"VADE_ALTLIMIT":3,"VADE_DEFAULT":60,"VADE_LIMIT":60,"BANK_LOGO":"/images/BankaLogolar/ingBank-logo.png","FORMORREDIRECT":1,"BANKA_ID":14.0,"TUR":1.0,"krediTip":"İhtiyaç Kredisi","InterestLabelText":"Faiz","krediText":"Kredi","REWRITE_URL":"/kredi/ihtiyac-kredisi/ing-bank","IsWidget":true,"BankName":"ING","OpenDetail":false,"RedirectToUrl":"/basvuru/ihtiyac/yonlendirme?DetayId=23861&Tutar=15000&Vade=60&resourcetype=3","summary":{"id":23861,"kur":1.0,"total":"22.508,40 TL","totalInt":22508.399999999998,"monthly":"373,89 TL","monthlyInt":373.89,"cost":"75,00 TL","costInt":75.0,"commision":"%0,00","interest":"%1,19","interestInt":1.19,"TutarDefault":"15.000 TL","max_ins":60,"min_ins":16,"max_amount":100001,"min_amount":1999,"is_active":true,"is_form":false,"bank_id":14.0,"detail_url":"/kredi/ihtiyac-kredisi/ing-bank/3-ay-ertelemeli-kredi?DetayID=23861&Tutar=15000&Vade=60&resourcetype=3","redirect_url":"/basvuru/ihtiyac/yonlendirme?DetayId=23861&Tutar=15000&Vade=60&resourcetype=3","totalInterest":7433.3999999999978}},{"ID":177,"ISACTIVE":true,"MENU":1.0,"ORDER":3,"PAGE_NAME":"ihtiyac","TUTAR_ALTLIMIT":999,"TUTAR_DEFAULT":"20000","TUTAR_LIMIT":35001,"URUN_ID":392,"VADE_ALTLIMIT":3,"VADE_DEFAULT":48,"VADE_LIMIT":60,"BANK_LOGO":"/images/BankaLogolar/finansBank-logo.png","FORMORREDIRECT":1,"BANKA_ID":1.0,"TUR":1.0,"krediTip":"İhtiyaç Kredisi","InterestLabelText":"Faiz","krediText":"Kredi","REWRITE_URL":"/kredi/ihtiyac-kredisi/finansbank","IsWidget":true,"BankName":"QNB Finansbank","OpenDetail":false,"RedirectToUrl":"/basvuru/ihtiyac/yonlendirme?DetayId=23788&Tutar=20000&Vade=48&resourcetype=3","summary":{"id":23788,"kur":1.0,"total":"27.157,60 TL","totalInt":27157.600000000002,"monthly":"563,70 TL","monthlyInt":563.7,"cost":"100,00 TL","costInt":100.0,"commision":"%0,00","interest":"%1,09","interestInt":1.09,"TutarDefault":"20.000 TL","max_ins":60,"min_ins":3,"max_amount":35001,"min_amount":999,"is_active":true,"is_form":false,"bank_id":1.0,"detail_url":"/kredi/ihtiyac-kredisi/finansbank/ihtiyac-kredisi?DetayID=23788&Tutar=20000&Vade=48&resourcetype=3","redirect_url":"/basvuru/ihtiyac/yonlendirme?DetayId=23788&Tutar=20000&Vade=48&resourcetype=3","totalInterest":7057.6000000000022}}]); PlaceholderToLayer.init(1,1,'#mainWidget')})</script><div class="widget-wrapper categoryPage"></div></div></div><div class="row"><div class="col-md-12"><div id="krediMusteriYorum" class="carousel slide" data-ride="carousel"><p class="text-center">SİZDEN GELEN YORUMLAR</p><ol class="carousel-indicators"><li data-target="#krediMusteriYorum" data-slide-to="0" class="active"></li><li data-target="#krediMusteriYorum" data-slide-to="1"></li><li data-target="#krediMusteriYorum" data-slide-to="2"></li></ol><div class="carousel-inner" role="listbox"><div class="item active"><p class="krediYorum text-center">Şubeleri tek tek gezmemek işimi kolaylaştırdı. &#220;stelik başvurumu da sizden ger&#231;ekleştirdim,teşekk&#252;rler.</p><p class="krediMusteri text-center">Tuğba K. – Sağlık Personeli</p></div><div class="item"><p class="krediYorum text-center">&#199;ok g&#252;zel bir hizmet,t&#252;m bankaları ve faiz oranlarını bir arada g&#246;rmek &#231;ok işime yaradı.</p><p class="krediMusteri text-center">Emin A. – Teknisyen</p></div><div class="item"><p class="krediYorum text-center">Bu g&#252;zel hizmet i&#231;in teşekk&#252;r ediyorum,şubeye gitmeye gerek kalmadan telefonumdan hem kredileri karşılaştırdım hem başvurumu yaptım.</p><p class="krediMusteri text-center">Halil D. – Aş&#231;ı</p></div></div></div></div></div><script> $h(function(){$("#krediMusteriYorum").carousel({interval:5e3})})</script><style type="text/css"> div.reviews{display:none}.nohover{pointer-events:none}</style><div class="navigation-area row"><div class="col-md-4 col-xs-12"><a href="#ihtiyac-kredisi-turleri" class="">İhtiya&#231; Kredisi T&#252;rleri</a></div><div class="col-md-4 col-xs-12"><a href="#evlilik-kredisi" class="scrollable-h">Evlilik Kredisi</a></div><div class="col-md-4 col-xs-12"><a href="#ihtiyac-kredisi-faiz-oranlari" class="">İhtiya&#231; Kredisi Faiz Oranları</a></div></div><style> .navigation-area a{width:100%; display:block; padding:0 25px; margin:0; line-height:52px; background:#f7f7f7; border-radius:5px; border:1px solid #acacac; color:#333333; font-size:16px; font-weight:600}@media screen and (max-width:767px){.navigation-area a{margin-bottom:10px}}</style><script> $h(function (){$('.scrollable-h').click(function (){console.log($(this).attr('href')); if ($(window).width()< 1024){$($(this).attr('href')).closest('div').trigger('click')}else{$($(this).attr('href')).closest('li').trigger('click')}})})</script><div class="row"><div class="adaptiveWhiteWidget" id="featuredCreditSet"><div class="adaptiveWhiteWidget no2" id="tavsiyeKr"><div class="featured-credits" id="featured-credits" style="overflow-x:hidden;"><h2 class="col-xs-12 h3" style="color:#333">İhtiya&#231; Kredisi Faiz Oranları ve Başvurusu</h2><div class="row"><div class="carousel slide hk-m-en-uygun-slide" id="featuredCarousel"><div class="carousel-inner"><div class="carousel-body"><div class="item"><div class="product"><div class="item"><div class="caption "><a href="/kredi/ihtiyac-kredisi/turkiye-is-bankasi/ihtiyac-kredisi-kampanyasi?DetayID=23864&Tutar=20000&Vade=48&resourcetype=140" title="İş Bankası İhtiya&#231; Kredisi"><img src="//statics-hangikredi.mncdn.com/images/spacer.gif" bankaid="10" alt="İş Bankası" height="36" width="97" class="bankaSprite"><div>İhtiya&#231; Kredisi</div></a></div><a href="/kredi/ihtiyac-kredisi/turkiye-is-bankasi/ihtiyac-kredisi-kampanyasi?DetayID=23864&Tutar=20000&Vade=48&resourcetype=140"><img class="img-responsive lazyLoad" alt="İş Bankası İhtiya&#231; Kredisi " data-original="/Images/Products/68505865d15f4983bae208369667e4d2-isbank-uygun.jpg"/><div class="title"> Ger&#231;ekleştirmek istediğiniz hayaliniz ne olursa olsun İş Bankası ihtiya&#231; krediniz hazır.</div></a><div class="information"><div class="form-horizontal"><div class="form-group"><label class="control-label bold">Kredi Tutarı:</label><label class="control-label pull-right bold"> 20.000 TL</label></div><div class="form-group"><label class="control-label bold">Kredi Vadesi:</label><label class="control-label pull-right bold"> 48 Ay</label></div><div class="form-group"><label class="control-label">Faiz Oranı:</label><label class="control-label pull-right">%1,19</label></div><div class="form-group"><label class="control-label">Aylık Taksit:</label><label class="control-label pull-right"> 578,51 TL</label></div><div class="form-group"><label class="control-label">Toplam Ödeme:</label><label class="control-label pull-right"> 27.868,48 TL</label></div></div></div><div><a data-bind="attr:{href:RedirectToUrl,disabled:!summary.id()}" class="btn btn-primary form-control input-lg hemen-basvur top_borders ihtiyac-one-cikan-interaction" href="/kredi/ihtiyac-kredisi/turkiye-is-bankasi/ihtiyac-kredisi-kampanyasi?DetayID=23864&Tutar=20000&Vade=48&resourcetype=140">KREDİYİ İNCELE</a></div></div></div></div><div class="item"><div class="product"><div class="item"><div class="caption "><a href="/kredi/ihtiyac-kredisi/garanti-bankasi/dijital-ihtiyac-kredisi?DetayID=23583&Tutar=20000&Vade=48&resourcetype=140" title="Garanti BBVA İhtiya&#231; Kredisi"><img src="//statics-hangikredi.mncdn.com/images/spacer.gif" bankaid="4" alt="Garanti BBVA" height="36" width="97" class="bankaSprite"><div>İhtiya&#231; Kredisi</div></a></div><a href="/kredi/ihtiyac-kredisi/garanti-bankasi/dijital-ihtiyac-kredisi?DetayID=23583&Tutar=20000&Vade=48&resourcetype=140"><img class="img-responsive lazyLoad" alt="Garanti BBVA İhtiya&#231; Kredisi " data-original="/Images/Products/93c477f351d04b01a549e450c5dcc5ed-garanti.jpg"/><div class="title"> Her b&#252;t&#231;eye uygun krediler Garanti&#39;de! T&#252;m ihtiya&#231;larınız i&#231;in hemen başvurun,ihtiya&#231;larınızı ertelemeyin.</div></a><div class="information"><div class="form-horizontal"><div class="form-group"><label class="control-label bold">Kredi Tutarı:</label><label class="control-label pull-right bold"> 20.000 TL</label></div><div class="form-group"><label class="control-label bold">Kredi Vadesi:</label><label class="control-label pull-right bold"> 48 Ay</label></div><div class="form-group"><label class="control-label">Faiz Oranı:</label><label class="control-label pull-right">%1,81</label></div><div class="form-group"><label class="control-label">Aylık Taksit:</label><label class="control-label pull-right"> 675,07 TL</label></div><div class="form-group"><label class="control-label">Toplam Ödeme:</label><label class="control-label pull-right"> 32.508,36 TL</label></div></div></div><div><a data-bind="attr:{href:RedirectToUrl,disabled:!summary.id()}" class="btn btn-primary form-control input-lg hemen-basvur top_borders ihtiyac-one-cikan-interaction" href="/kredi/ihtiyac-kredisi/garanti-bankasi/dijital-ihtiyac-kredisi?DetayID=23583&Tutar=20000&Vade=48&resourcetype=140">KREDİYİ İNCELE</a></div></div></div></div><div class="item"><div class="product"><div class="item"><div class="caption "><a href="/kredi/ihtiyac-kredisi/denizbank/ihtiyac-kredisi?DetayID=22542&Tutar=20000&Vade=48&resourcetype=140" title="DenizBank İhtiya&#231; Kredisi"><img src="//statics-hangikredi.mncdn.com/images/spacer.gif" bankaid="3" alt="DenizBank" height="36" width="97" class="bankaSprite"><div>İhtiya&#231; Kredisi</div></a></div><a href="/kredi/ihtiyac-kredisi/denizbank/ihtiyac-kredisi?DetayID=22542&Tutar=20000&Vade=48&resourcetype=140"><img class="img-responsive lazyLoad" alt="DenizBank İhtiya&#231; Kredisi " data-original="/Images/Products/dad1658871a6437f9a021cc2fe842227-denizbank-uygun (2).jpg"/><div class="title"> T&#252;m nakit ihtiya&#231;larınız i&#231;in en kolay nakit &#231;&#246;z&#252;m&#252; DenizBank&#39;ta!</div></a><div class="information"><div class="form-horizontal"><div class="form-group"><label class="control-label bold">Kredi Tutarı:</label><label class="control-label pull-right bold"> 20.000 TL</label></div><div class="form-group"><label class="control-label bold">Kredi Vadesi:</label><label class="control-label pull-right bold"> 48 Ay</label></div><div class="form-group"><label class="control-label">Faiz Oranı:</label><label class="control-label pull-right">%1,89</label></div><div class="form-group"><label class="control-label">Aylık Taksit:</label><label class="control-label pull-right"> 688,10 TL</label></div><div class="form-group"><label class="control-label">Toplam Ödeme:</label><label class="control-label pull-right"> 33.128,80 TL</label></div></div></div><div><a data-bind="attr:{href:RedirectToUrl,disabled:!summary.id()}" class="btn btn-primary form-control input-lg hemen-basvur top_borders ihtiyac-one-cikan-interaction" href="/kredi/ihtiyac-kredisi/denizbank/ihtiyac-kredisi?DetayID=22542&Tutar=20000&Vade=48&resourcetype=140">KREDİYİ İNCELE</a></div></div></div></div></div></div></div></div><script> if (window.transaction_products){window.transaction_products= window.transaction_products.concat([{"id":"23864","name":"İş Bankası İhtiyaç Kredisi Kampanyası","brand":"İş Bankası","category":"İhtiyaç Kredisi","list":"En Uygun Kredi Ürünleri","position":1,"dimension11":"48","metric6":"48","dimension8":"1,19","metric3":"1,19","dimension9":"7768.48","metric4":"7768.48","dimension10":"100.00","metric5":"100.00","dimension7":"578.51","metric2":"578.51","price":"20000.00","dimension6":"Evet","dimension12":"27868.48","metric7":"27868.48"},{"id":"23583","name":"Garanti BBVA Dijital İhtiyaç Kredisi","brand":"Garanti BBVA","category":"İhtiyaç Kredisi","list":"En Uygun Kredi Ürünleri","position":2,"dimension11":"48","metric6":"48","dimension8":"1,81","metric3":"1,81","dimension9":"12403.36","metric4":"12403.36","dimension10":"105.00","metric5":"105.00","dimension7":"675.07","metric2":"675.07","price":"20000.00","dimension6":"Evet","dimension12":"32508.36","metric7":"32508.36"},{"id":"22542","name":"DenizBank İhtiyaç Kredisi","brand":"DenizBank","category":"İhtiyaç Kredisi","list":"En Uygun Kredi Ürünleri","position":3,"dimension11":"48","metric6":"48","dimension8":"1,89","metric3":"1,89","dimension9":"13028.80","metric4":"13028.80","dimension10":"100.00","metric5":"100.00","dimension7":"688.10","metric2":"688.10","price":"20000.00","dimension6":"Evet","dimension12":"33128.80","metric7":"33128.80"}])}else{window.transaction_products=[{"id":"23864","name":"İş Bankası İhtiyaç Kredisi Kampanyası","brand":"İş Bankası","category":"İhtiyaç Kredisi","list":"En Uygun Kredi Ürünleri","position":1,"dimension11":"48","metric6":"48","dimension8":"1,19","metric3":"1,19","dimension9":"7768.48","metric4":"7768.48","dimension10":"100.00","metric5":"100.00","dimension7":"578.51","metric2":"578.51","price":"20000.00","dimension6":"Evet","dimension12":"27868.48","metric7":"27868.48"},{"id":"23583","name":"Garanti BBVA Dijital İhtiyaç Kredisi","brand":"Garanti BBVA","category":"İhtiyaç Kredisi","list":"En Uygun Kredi Ürünleri","position":2,"dimension11":"48","metric6":"48","dimension8":"1,81","metric3":"1,81","dimension9":"12403.36","metric4":"12403.36","dimension10":"105.00","metric5":"105.00","dimension7":"675.07","metric2":"675.07","price":"20000.00","dimension6":"Evet","dimension12":"32508.36","metric7":"32508.36"},{"id":"22542","name":"DenizBank İhtiyaç Kredisi","brand":"DenizBank","category":"İhtiyaç Kredisi","list":"En Uygun Kredi Ürünleri","position":3,"dimension11":"48","metric6":"48","dimension8":"1,89","metric3":"1,89","dimension9":"13028.80","metric4":"13028.80","dimension10":"100.00","metric5":"100.00","dimension7":"688.10","metric2":"688.10","price":"20000.00","dimension6":"Evet","dimension12":"33128.80","metric7":"33128.80"}]}</script></div></div><script> $h(function (){$('#featuredCarousel').on('touchmove',function (){$('#featuredCarousel').find('.lazyLoad').lazyload()})});</script></div></div><div class="row"><h3 class="col-xs-12">İhtiya&#231; Kredisi Veren Bankalar</h3><div id="bankButtons" class="col-xs-12"><ul class="clearfix"><li title="Akbank İhtiya&#231; Kredisi"><a href="/kredi/ihtiyac-kredisi/akbank"><img bankaid="6" src="//statics-hangikredi.mncdn.com/images/spacer.gif" alt="Akbank İhtiya&#231; Kredisi" class="bankaSprite centerSprite"/> İhtiya&#231; Kredisi</a></li><li title="Garanti BBVA İhtiya&#231; Kredisi"><a href="/kredi/ihtiyac-kredisi/garanti-bankasi"><img bankaid="4" src="//statics-hangikredi.mncdn.com/images/spacer.gif" alt="Garanti BBVA İhtiya&#231; Kredisi" class="bankaSprite centerSprite"/> İhtiya&#231; Kredisi</a></li><li title="İş Bankası İhtiya&#231; Kredisi"><a href="/kredi/ihtiyac-kredisi/turkiye-is-bankasi"><img bankaid="10" src="//statics-hangikredi.mncdn.com/images/spacer.gif" alt="İş Bankası İhtiya&#231; Kredisi" class="bankaSprite centerSprite"/> İhtiya&#231; Kredisi</a></li><li title="Yapı Kredi İhtiya&#231; Kredisi"><a href="/kredi/ihtiyac-kredisi/yapi-kredi-bankasi"><img bankaid="2" src="//statics-hangikredi.mncdn.com/images/spacer.gif" alt="Yapı Kredi İhtiya&#231; Kredisi" class="bankaSprite centerSprite"/> İhtiya&#231; Kredisi</a></li><li title="ING İhtiya&#231; Kredisi"><a href="/kredi/ihtiyac-kredisi/ing-bank"><img bankaid="14" src="//statics-hangikredi.mncdn.com/images/spacer.gif" alt="ING İhtiya&#231; Kredisi" class="bankaSprite centerSprite"/> İhtiya&#231; Kredisi</a></li><li title="Enpara.com İhtiya&#231; Kredisi"><a href="/kredi/ihtiyac-kredisi/enpara"><img bankaid="28" src="//statics-hangikredi.mncdn.com/images/spacer.gif" alt="Enpara.com İhtiya&#231; Kredisi" class="bankaSprite centerSprite"/> İhtiya&#231; Kredisi</a></li><li class="hidden-xs" title="Alternatif Bank İhtiya&#231; Kredisi"><a href="/kredi/ihtiyac-kredisi/alternatifbank"><img bankaid="32" src="//statics-hangikredi.mncdn.com/images/spacer.gif" alt="Alternatif Bank İhtiya&#231; Kredisi" class="bankaSprite centerSprite"/> İhtiya&#231; Kredisi</a></li><li class="hidden-xs" title="Anadolubank İhtiya&#231; Kredisi"><a href="/kredi/ihtiyac-kredisi/anadolubank"><img bankaid="16" src="//statics-hangikredi.mncdn.com/images/spacer.gif" alt="Anadolubank İhtiya&#231; Kredisi" class="bankaSprite centerSprite"/> İhtiya&#231; Kredisi</a></li><li class="hidden-xs hidden-sm" title="Burgan Bank İhtiya&#231; Kredisi "><a href="/kredi/ihtiyac-kredisi/burgan-bank"><img bankaid="27" src="//statics-hangikredi.mncdn.com/images/spacer.gif" alt="Burgan Bank İhtiya&#231; Kredisi" class="bankaSprite centerSprite"/> İhtiya&#231; Kredisi</a></li><li class="hidden-xs hidden-sm" title="CEPTETEB İhtiya&#231; Kredisi "><a href="/kredi/ihtiyac-kredisi/cepteteb"><img bankaid="29" src="//statics-hangikredi.mncdn.com/images/spacer.gif" alt="CEPTETEB İhtiya&#231; Kredisi" class="bankaSprite centerSprite"/> İhtiya&#231; Kredisi</a></li><li class="hidden-xs hidden-sm" title="DenizBank İhtiya&#231; Kredisi "><a href="/kredi/ihtiyac-kredisi/denizbank"><img bankaid="3" src="//statics-hangikredi.mncdn.com/images/spacer.gif" alt="DenizBank İhtiya&#231; Kredisi" class="bankaSprite centerSprite"/> İhtiya&#231; Kredisi</a></li><li class="hidden-xs hidden-sm" title="Fibabanka İhtiya&#231; Kredisi "><a href="/kredi/ihtiyac-kredisi/fibabanka"><img bankaid="12" src="//statics-hangikredi.mncdn.com/images/spacer.gif" alt="Fibabanka İhtiya&#231; Kredisi" class="bankaSprite centerSprite"/> İhtiya&#231; Kredisi</a></li><li class="hidden-xs hidden-sm" title="Halkbank İhtiya&#231; Kredisi "><a href="/kredi/ihtiyac-kredisi/halkbank"><img bankaid="13" src="//statics-hangikredi.mncdn.com/images/spacer.gif" alt="Halkbank İhtiya&#231; Kredisi" class="bankaSprite centerSprite"/> İhtiya&#231; Kredisi</a></li><li class="hidden-xs hidden-sm" title="HSBC İhtiya&#231; Kredisi "><a href="/kredi/ihtiyac-kredisi/hsbc-bank"><img bankaid="9" src="//statics-hangikredi.mncdn.com/images/spacer.gif" alt="HSBC İhtiya&#231; Kredisi" class="bankaSprite centerSprite"/> İhtiya&#231; Kredisi</a></li><li class="hidden-xs hidden-sm" title="ICBC Bank Turkey İhtiya&#231; Kredisi "><a href="/kredi/ihtiyac-kredisi/icbc-bank"><img bankaid="21" src="//statics-hangikredi.mncdn.com/images/spacer.gif" alt="ICBC Bank Turkey İhtiya&#231; Kredisi" class="bankaSprite centerSprite"/> İhtiya&#231; Kredisi</a></li><li class="hidden-xs hidden-sm hidden-md hidden-lg" title="Kuveyt T&#252;rk İhtiya&#231; Finansmanı "><a href="/kredi/ihtiyac-kredisi/kuveyt-turk"><img bankaid="18" src="//statics-hangikredi.mncdn.com/images/spacer.gif" alt="Kuveyt T&#252;rk İhtiya&#231; Finansmanı" class="bankaSprite centerSprite"/> İhtiya&#231; Finansmanı</a></li><li class="hidden-xs hidden-sm hidden-md hidden-lg" title="NKolay İhtiya&#231; Kredisi "><a href="/kredi/ihtiyac-kredisi/nkolay"><img bankaid="31" src="//statics-hangikredi.mncdn.com/images/spacer.gif" alt="NKolay İhtiya&#231; Kredisi" class="bankaSprite centerSprite"/> İhtiya&#231; Kredisi</a></li><li class="hidden-xs hidden-sm hidden-md hidden-lg" title="Odeabank İhtiya&#231; Kredisi "><a href="/kredi/ihtiyac-kredisi/odeabank"><img bankaid="26" src="//statics-hangikredi.mncdn.com/images/spacer.gif" alt="Odeabank İhtiya&#231; Kredisi" class="bankaSprite centerSprite"/> İhtiya&#231; Kredisi</a></li><li class="hidden-xs hidden-sm hidden-md hidden-lg" title="QNB Finansbank İhtiya&#231; Kredisi "><a href="/kredi/ihtiyac-kredisi/finansbank"><img bankaid="1" src="//statics-hangikredi.mncdn.com/images/spacer.gif" alt="QNB Finansbank İhtiya&#231; Kredisi" class="bankaSprite centerSprite"/> İhtiya&#231; Kredisi</a></li><li class="hidden-xs hidden-sm hidden-md hidden-lg" title="Şekerbank İhtiya&#231; Kredisi "><a href="/kredi/ihtiyac-kredisi/sekerbank"><img bankaid="19" src="//statics-hangikredi.mncdn.com/images/spacer.gif" alt="Şekerbank İhtiya&#231; Kredisi" class="bankaSprite centerSprite"/> İhtiya&#231; Kredisi</a></li><li class="hidden-xs hidden-sm hidden-md hidden-lg" title="TEB - T&#252;rk Ekonomi Bankası İhtiya&#231; Kredisi "><a href="/kredi/ihtiyac-kredisi/teb"><img bankaid="11" src="//statics-hangikredi.mncdn.com/images/spacer.gif" alt="TEB - T&#252;rk Ekonomi Bankası İhtiya&#231; Kredisi" class="bankaSprite centerSprite"/> İhtiya&#231; Kredisi</a></li><li class="hidden-xs hidden-sm hidden-md hidden-lg" title="T&#252;rkiye Finans İhtiya&#231; Finansmanı "><a href="/kredi/ihtiyac-kredisi/turkiye-finans"><img bankaid="22" src="//statics-hangikredi.mncdn.com/images/spacer.gif" alt="T&#252;rkiye Finans İhtiya&#231; Finansmanı" class="bankaSprite centerSprite"/> İhtiya&#231; Finansmanı</a></li><li class="hidden-xs hidden-sm hidden-md hidden-lg" title="VakıfBank İhtiya&#231; Kredisi "><a href="/kredi/ihtiyac-kredisi/vakifbank"><img bankaid="7" src="//statics-hangikredi.mncdn.com/images/spacer.gif" alt="VakıfBank İhtiya&#231; Kredisi" class="bankaSprite centerSprite"/> İhtiya&#231; Kredisi</a></li></ul><button id="btnShowAllList" class="wholeBanks" style="display:none;">Tüm ihtiya&#231; kredisi veren bankaları gör<span class="glyphicon glyphicon-chevron-right white" aria-hidden="true"></span></button></div><script type="text/javascript"> $h(function (){var liCount= $('#bankButtons').find('li:visible').length; var bankListCount= 23; if(bankListCount> liCount) $('.wholeBanks').css('display','block'); else $('.wholeBanks').css('display','none'); $(window).resize(function(){$('#bankButtons').find( "li" ).removeAttr('style','display'); var liCount= $('#bankButtons').find('li:visible').length; var bankListCount= 23; if(bankListCount> liCount) $('.wholeBanks').css('display','block'); else $('.wholeBanks').css('display','none')}); $('#btnShowAllList').click(function(){setTimeout(function (){$('.lazyLoad').lazyload()},500); $('#bankButtons').find( "li:hidden" ).attr('style','display:block!important'); $('.wholeBanks').css('display', 'none')})});</script></div><div class="clearfix"></div><div id="InterestTableContainer"><h3 class="faizOranlariHeader" id="ihtiyac-kredisi-faiz-oranlari"> İhtiyaç Kredisi Faiz Oranları</h3><input type="hidden" value="İhtiya&#231; Kredisi" id="credittype"/><input type="hidden" value="Desktop" id="myplatform"/><input type="hidden" value="7" id="NextIncrease"/><div id="" class=""><div class="creditTabs"></div><div class="faizOraniTablosu"><ul class="oranTabloBaslik"><li class="oranBankalar">Bankalar</li><li class="oranTutar noalign"><span style="white-space:nowrap">Kredi Tutarı</span><span class="hidden-xs"><br/><span class="minmax">min-max</span></span></li><li class="oranVade"> Vade<span class="hidden-xs"> Süresi<br/><span class="minmax">min-max</span></span></li><li class="oranFaiz"> Faiz<span class="hidden-xs"><br/><span class="minmax">min-max</span></span></li><li class="oranHesap">&nbsp;</li></ul><div class="oranliste active" data-name="ihtiyacKr"><ul class="animate-repeat"><li class="oranBankalar"><a href="/kredi/ihtiyac-kredisi/akbank" title="Akbank İhtiya&#231; Kredisi"><img class="bankaSprite centerSprite" bankaid="6" src="//statics-hangikredi.mncdn.com/images/spacer.gif" alt="Akbank İhtiya&#231; Kredisi" title="Akbank İhtiya&#231; Kredisi"/></a><a href="/kredi/ihtiyac-kredisi/akbank?ft=true" title="Akbank İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn hidden-lg hidden-md hidden-sm">İncele</a></li><li class="oranTutar"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Kredi</span> 1.000 TL - 60.000 TL</li><li class="oranVade"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Vade</span> 1 - 60 Ay</li><li class="oranFaiz"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Faiz</span>%1.27 -%1.79</li><li class="oranHesap hidden-xs"><a href="/kredi/ihtiyac-kredisi/akbank?ft=true" title="Akbank İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn">İncele</a></li></ul><ul class="animate-repeat"><li class="oranBankalar"><a href="/kredi/ihtiyac-kredisi/cepteteb" title="CEPTETEB İhtiya&#231; Kredisi"><img class="bankaSprite centerSprite" bankaid="29" src="//statics-hangikredi.mncdn.com/images/spacer.gif" alt="CEPTETEB İhtiya&#231; Kredisi" title="CEPTETEB İhtiya&#231; Kredisi"/></a><a href="/kredi/ihtiyac-kredisi/cepteteb?ft=true" title="CEPTETEB İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn hidden-lg hidden-md hidden-sm">İncele</a></li><li class="oranTutar"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Kredi</span> 1.000 TL - 50.000 TL</li><li class="oranVade"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Vade</span> 1 - 60 Ay</li><li class="oranFaiz"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Faiz</span>%1.18</li><li class="oranHesap hidden-xs"><a href="/kredi/ihtiyac-kredisi/cepteteb?ft=true" title="CEPTETEB İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn">İncele</a></li></ul><ul class="animate-repeat"><li class="oranBankalar"><a href="/kredi/ihtiyac-kredisi/denizbank" title="DenizBank İhtiya&#231; Kredisi"><img class="bankaSprite centerSprite" bankaid="3" src="//statics-hangikredi.mncdn.com/images/spacer.gif" alt="DenizBank İhtiya&#231; Kredisi" title="DenizBank İhtiya&#231; Kredisi"/></a><a href="/kredi/ihtiyac-kredisi/denizbank?ft=true" title="DenizBank İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn hidden-lg hidden-md hidden-sm">İncele</a></li><li class="oranTutar"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Kredi</span> 1.000 TL - 55.000 TL</li><li class="oranVade"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Vade</span> 1 - 60 Ay</li><li class="oranFaiz"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Faiz</span>%1.89</li><li class="oranHesap hidden-xs"><a href="/kredi/ihtiyac-kredisi/denizbank?ft=true" title="DenizBank İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn">İncele</a></li></ul><ul class="animate-repeat"><li class="oranBankalar"><a href="/kredi/ihtiyac-kredisi/garanti-bankasi" title="Garanti BBVA İhtiya&#231; Kredisi"><img class="bankaSprite centerSprite" bankaid="4" src="//statics-hangikredi.mncdn.com/images/spacer.gif" alt="Garanti BBVA İhtiya&#231; Kredisi" title="Garanti BBVA İhtiya&#231; Kredisi"/></a><a href="/kredi/ihtiyac-kredisi/garanti-bankasi?ft=true" title="Garanti BBVA İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn hidden-lg hidden-md hidden-sm">İncele</a></li><li class="oranTutar"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Kredi</span> 1.000 TL - 500.000 TL</li><li class="oranVade"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Vade</span> 3 - 60 Ay</li><li class="oranFaiz"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Faiz</span>%1.24 -%2</li><li class="oranHesap hidden-xs"><a href="/kredi/ihtiyac-kredisi/garanti-bankasi?ft=true" title="Garanti BBVA İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn">İncele</a></li></ul><ul class="animate-repeat"><li class="oranBankalar"><a href="/kredi/ihtiyac-kredisi/ing-bank" title="ING İhtiya&#231; Kredisi"><img class="bankaSprite centerSprite" bankaid="14" src="//statics-hangikredi.mncdn.com/images/spacer.gif" alt="ING İhtiya&#231; Kredisi" title="ING İhtiya&#231; Kredisi"/></a><a href="/kredi/ihtiyac-kredisi/ing-bank?ft=true" title="ING İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn hidden-lg hidden-md hidden-sm">İncele</a></li><li class="oranTutar"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Kredi</span> 2.000 TL - 100.000 TL</li><li class="oranVade"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Vade</span> 1 - 60 Ay</li><li class="oranFaiz"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Faiz</span>%1.19 -%1.29</li><li class="oranHesap hidden-xs"><a href="/kredi/ihtiyac-kredisi/ing-bank?ft=true" title="ING İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn">İncele</a></li></ul><ul class="animate-repeat"><li class="oranBankalar"><a href="/kredi/ihtiyac-kredisi/turkiye-is-bankasi" title="İş Bankası İhtiya&#231; Kredisi"><img class="bankaSprite centerSprite" bankaid="10" src="//statics-hangikredi.mncdn.com/images/spacer.gif" alt="İş Bankası İhtiya&#231; Kredisi" title="İş Bankası İhtiya&#231; Kredisi"/></a><a href="/kredi/ihtiyac-kredisi/turkiye-is-bankasi?ft=true" title="İş Bankası İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn hidden-lg hidden-md hidden-sm">İncele</a></li><li class="oranTutar"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Kredi</span> 3.000 TL - 1.000.000 TL</li><li class="oranVade"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Vade</span> 1 - 60 Ay</li><li class="oranFaiz"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Faiz</span>%1.19 -%1.26</li><li class="oranHesap hidden-xs"><a href="/kredi/ihtiyac-kredisi/turkiye-is-bankasi?ft=true" title="İş Bankası İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn">İncele</a></li></ul><ul class="animate-repeat"><li class="oranBankalar"><a href="/kredi/ihtiyac-kredisi/finansbank" title="QNB Finansbank İhtiya&#231; Kredisi"><img class="bankaSprite centerSprite" bankaid="1" src="//statics-hangikredi.mncdn.com/images/spacer.gif" alt="QNB Finansbank İhtiya&#231; Kredisi" title="QNB Finansbank İhtiya&#231; Kredisi"/></a><a href="/kredi/ihtiyac-kredisi/finansbank?ft=true" title="QNB Finansbank İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn hidden-lg hidden-md hidden-sm">İncele</a></li><li class="oranTutar"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Kredi</span> 1.000 TL - 35.000 TL</li><li class="oranVade"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Vade</span> 3 - 60 Ay</li><li class="oranFaiz"><span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Faiz</span>%1.09</li><li class="oranHesap hidden-xs"><a href="/kredi/ihtiyac-kredisi/finansbank?ft=true" title="QNB Finansbank İhtiya&#231; Kredisi Faiz Oranları" class="incelebtn">İncele</a></li></ul></div></div><a href="javascript:;" style="margin:-13px 0 4px 0" id="moreRate" class="oranDevam">DEVAMINI GÖR</a></div><script> $h(function (){$(".indextab").click(function (){if ('İhtiyaç Kredisi'!== this.getAttribute("title")){$.get("/credit/interestratetable?isIndex=False&type=" + this.getAttribute("title"),function (h){$("#InterestTableContainer").html(h)})}}); $(".producttab").click(function (e){e.preventDefault(); $('.creditTabs li.active').removeClass("active"); $(this).parent("li").addClass("active"); $(".prod-tab").removeClass("active"); $($(this).attr("href")).addClass("active")}); $("#moreRate").click(function (){$.get("/credit/interestratetable?type=İhtiyaç Kredisi&limit=14&isIndex=False&BankId=0",function (h){$("#InterestTableContainer").html(h)})}); $(".incelebtn.calc").click(function (){$("ul.calc-widget").css('height',"0"); $(".hesapWidget").css('display',''); var hasClassDisabled= $(this).hasClass("disabled"); $(".incelebtn.calc").removeClass('disabled'); if (hasClassDisabled){$(this).parents('ul').next(".hesapWidget").css('display','none'); $(this).removeClass('disabled')}else{$(this).parents('ul').next(".hesapWidget").find("#txtTutar").mask("#.##0",{reverse:true,maxlength:false}); $(this).parents('ul').next(".hesapWidget").css('display','block'); $(this).addClass('disabled')}}); $(".interestbtn").click(function (e){e.preventDefault(); var $f= $(this).parents(".hesapWidget"); if ($f.IsValid()){var amount= $f.find("#txtTutar").unmask().val()|| 0; $f.find("#txtTutar").mask("#.##0",{reverse:true,maxlength:false}); var term= $f.find("#subselect").val()|| 0; $.get("/credit/GetDetailUrl?id=" + $(this).data("id") + "&term=" + term + "&amount=" + amount + "&resourcetype=38",function (d){if (d && d.status=== "success") document.location= d.url})}}); Dropdown.init(".hesapWidget")})</script></div><div class="clearfix"></div><div class="row"><div class="col-md-12"><div class="row"><div class="col-md-12"><div class="col-md-12"><div class="row"><div id="turler"><h2 class="h3" id="ihtiyac-kredisi-turleri">İhtiyaç Kredisi Türleri</h2><div id="liste" class="clearfix"><div class="liste-menu hidden-xs hidden-sm"><div class="row"><ul id="turler-liste"><li class="aktif-liste" data-target="category-0"><h3 id="tatil-kredisi"><span>Tatil Kredisi</span></h3></li><li class="" data-target="category-1"><h3 id="saglik-kredisi"><span>Sağlık Kredisi</span></h3></li><li class="" data-target="category-2"><h3 id="esya-kredisi"><span>Eşya Kredisi</span></h3></li><li class="" data-target="category-3"><h3 id="evlilik-kredisi"><span>Evlilik Kredisi</span></h3></li><li class="" data-target="category-4"><h3 id="alisveris-kredisi"><span>Alışveriş Kredisi</span></h3></li><li class="" data-target="category-5"><h3 id="egitim-kredisi"><span>Eğitim Kredisi</span></h3></li><li class="" data-target="category-6"><h3 id="aninda-kredi"><span>Anında Kredi</span></h3></li></ul></div></div><div class="liste-icerik auto-resize-list"><div id="category-0" style=display:block data-id="tatil-kredisi"><img data-original="/images/contents/holistic/tatil_02.png" class="lazyLoad"><h3 class="h3" id="tatil-kredisi">Tatil Kredisi</h3><div class="desc"><p>Yaz döneminde çokça tercih edilen ihtiyaç kredisi ürünlerinden biridir. Taksit erteleme ve uzun vadelerde geri ödeme imkanları sunar.</p></div></div><div id="category-1" data-id="saglik-kredisi"><img data-original="/images/contents/holistic/saglik_02.png" class="lazyLoad"><h3 class="h3" id="saglik-kredisi">Sağlık Kredisi</h3><div class="desc"><p>Bilhassa özel sağlık harcamalarında tercih edilen bir ihtiyaç kredisi türüdür. Bankalar ve sağlık kuruluşları arasındaki anlaşmalara göre farklı koşullarda kullanılabilir. Sağlık kredisi yerine sigorta şirketlerinin sunduğu özel sağlık sigortası poliçelerinden ya da tamamlayıcı sağlık sigortası avantajlarından faydalanabilirsiniz. Özel sağlık sigortası ile ilgili detaylı bilgi almak ve en avantajlı sağlık sigortasını bulmak için Sigorta sayfamızı ziyaret edebilirsiniz.</p></div></div><div id="category-2" data-id="esya-kredisi"><img data-original="/images/contents/holistic/esya_02.png" class="lazyLoad"><h3 class="h3" id="esya-kredisi">Eşya Kredisi</h3><div class="desc"><p>Beyaz eşya ve mobilya alımında nakit desteği olarak sunulan bir kredi çeşididir. Birkaç bin lirayı aşmayan tutarlarda olduğu için bankaların çoğu dosya masrafı almazlar. Hesaplama yaparken bu bilgiyi dikkate almanızda fayda var.</p></div></div><div id="category-3" data-id="evlilik-kredisi"><img data-original="/images/contents/holistic/evlilik_02.png" class="lazyLoad"><h3 class="h3" id="evlilik-kredisi">Evlilik Kredisi</h3><div class="desc"><p>Yeni evlenen çiftlere destek amacıyla sunulan bir ihtiyaç kredisi ürünüdür. Taksit erteleme imkanı veya artan taksitli borçlanma kampanyaları ile sunulur. Evlilik nedeni ile kredi almayı düşünüyorsanız hesaplama yaparken bu bilgileri göz önünde bulundurabilirsiniz. Evlilik kredisi yerine eşya kredisi de kullanabilirsiniz.<br/><br/><strong><a href="https://www.hangikredi.com/kredi/ihtiyac-kredisi/evlilik-kredisi"><span style="color:#0000ff">Hemen evlilik kredisi hesaplayın!</span></a></strong></p></div></div><div id="category-4" data-id="alisveris-kredisi"><img data-original="/images/contents/holistic/alisveris-kredisi.png" class="lazyLoad"><h3 class="h3" id="alisveris-kredisi">Alışveriş Kredisi</h3><div class="desc"><p>Son dönemde kredi kartı taksit sınırlaması ile ön plana çıkan bir ihtiyaç kredisi çeşididir. Özellikle teknoloji mağazalarının bankalar ile anlaşmaları üzerine dosya masrafsız olarak sunulmaktadır.Hesaplama yaparken bu bilgiye dikkat edebilirsiniz.</p></div></div><div id="category-5" data-id="egitim-kredisi"><img data-original="/images/contents/holistic/egitim_03_02.png" class="lazyLoad"><h3 class="h3" id="egitim-kredisi">Eğitim Kredisi</h3><div class="desc"><p>Eğitim kredisi,genel olarak eğitim ve öğretim yılı içerisinde ortaya çıkan masrafların karşılanması için hazırlanmış olsa da,daha çok özel okul (kolej,vakıf üniversiteleri vb) ödemeleri için tercih edilmektedir. Eğitim kredileri aylık geri ödeme tutarları düşük tüketici kredileridir. Eğitim kredisi hesaplama işlemi yaparken bu bilgiyi dikkate almanızda yarar var. <br/><br/><strong><a href="https://www.hangikredi.com/kredi/ihtiyac-kredisi/egitim-kredisi"><span style="color:#0000cd">Hemen eğitim kredisi hesaplayın!</span></a></strong></p></div></div><div id="category-6" data-id="aninda-kredi"><img data-original="/images/contents/holistic/c052db1e-cda5-495f-b89f-1946d2db8f5c-aninda_02.png" class="lazyLoad"><h3 class="h3" id="aninda-kredi">Anında Kredi</h3><div class="desc"><p>Acil nakit ihtiyacınız için bankaların sunduğu anında kredi seçeneklerinden faydalanabilirsiniz. Belge toplamadan ve şubeye gitmeye gerek kalmadan düşük tutarda kredi kullanımına olanak tanıyan anında kredi seçenekleri ile acil para ihtiyacınız için hızlı kredi alabilirsiniz. <br/><br/><strong><a href="https://www.hangikredi.com/kredi/ihtiyac-kredisi/aninda-kredi" target="_self"><span style="color:#0000cd">Anında kredi hesaplayın!</span></a></strong></p><p></p></div></div></div></div></div></div></div></div></div><script> $h(function(){$(".liste-icerik div").click(function(){$(this).hasClass("largest")?($(".liste-icerik").find(".largest").removeClass("largest"),$(".liste-icerik").find(".liste-header").stop(!0,!0).fadeIn(500)):($(".liste-icerik").find(".largest").removeClass("largest"),$(".liste-icerik").find(".liste-header").stop(!0,!0).fadeIn(500),$(this).find(".liste-header").stop(!0,!0).fadeOut(500),$(this).addClass("largest"))});$("#turler-liste li").click(function(n){setTimeout(function(){$(".lazyLoad").lazyload()},500);n.preventDefault();$("#turler-liste").find("li").removeClass("aktif-liste");$(this).addClass("aktif-liste");var t=$(this).data("target");$(".liste-icerik").find("> div").stop(!0,!0).slideUp(400);$(".liste-icerik").find("#"+t).stop(!0,!0).slideDown(700)});$("#bg-listeleme li").click(function(n){n.preventDefault();$("#bg-listeleme").find(".aktif-listeleme").removeClass("aktif-listeleme");$(this).find("span").addClass("aktif-listeleme")})})</script><div class="row"><div class="col-md-12"><div class="hk-accordion"><div itemscope="" itemtype="https://schema.org/FAQPage"><div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question"><div class="accordion-title"><h2 itemprop="name">İhtiyaç Kredisi Başvurusu Yaparken Nelere Dikkat Etmeli?</h2><div class="accordion-btn"></div></div><div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer"><p itemprop="text">Bireysel ihtiyaç kredisi hesaplama işlemi yaparak en avantajlı (yalnızca ihtiyaç kredisi faiz oranı olarak değil) sahip kredi seçeneğine ulaştıysanız sırada başvuru adımı var. İhtiyaç kredisi başvurusu yaparken başvuru sahibinde aranan şartlara,kredinin koşullarına,talep dilecek olan belgelere ve imzalanması gereken evraklara dikkat etmek gerekiyor. Bu hem başvurunuzun boşa düşmesini önler hem de sonradan sıkıntı yaşamamanızı sağlar.</p><p>İhttiyaç kredisi başvurusu için öncelikle <strong>kanunen reşit olmanız gerekmektedir</strong>. Yani 18 yaşını doldurmadan yapacağınız ihtiyaç kredisi başvurusu onaylanmayacaktır. </p><p>Bunun ardından tabii ki gelir belgesi ibraz edebiliyor olmanız gerekiyor Bu maaş bordronuz da olabilir,vergi levhanız da olabilir. Eğer çalışan iseniz,en azından son 3 aydır aynı iş yerinde çalıştığınızı gösteren bir SGK dokümanı sunmanız da istenecektir. Bazı bankalar için ise bu alt sınır 6 aydır.</p><p><strong>En çok 60 aya kadar uzayabilen vadeler ile ihtiyaç kredisi kullanabileceğinizi tekrar hatırlatalım</strong>. Ayrıca kredi taksitleriniz,aylık resmi gelirinizin%50’sini geçemez. </p><p>Sitemizden kredi hesaplaması yaparak en düşük faizli kredi veren bankaları bulabilir ve en düşük faizli krediye online başvuruda bulunabilirsiniz. Hangikredi.com'dan ihtiyaç kredisi hesaplaması yaparak ihtiyaç kredisi faiz oranlarını görmenin yanı sıra seçtiğiniz ürünler için tek tıkla kredi karşılaştırma da yapabilirsiniz. </p></div></div><div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question"><div class="accordion-title"><h2 itemprop="name">İhtiyaç Kredisi Başvurusunda İstenen Belgeler Hangileridir?</h2><div class="accordion-btn"></div></div><div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer"><p itemprop="text">İhtiyaç kredisi hesaplaması yaptınız,en düşük faizli krediyi buldunuz,başvuru yaptınız ve başvurunuz ön onaydan geçti. Sıra geldi bankaya belge ibraz etmeye. Bankalara tüketici ihtiyaç kredisi başvurusu yapmak istiyorsanız şu belgeleri ibraz etmeniz gerekir:</p><p><u>Kimlik Belgesi</u>:Nüfus cüzdanı,pasaport veya ehliyet olabilir.</p><p><u>İkamet Adresini Gösterir Belge</u>:Muhtarlık ikametgahı veya başvuru sahibinin adına düzenlenmiş herhangi bir fatura olabilir.</p><p><u>Gelir Belgesi</u>:Çalışanlar için maaş bordrosu veya imzalı mühürlü maaş yazısı,serbest meslek sahipleri için ticaret sicil gazetesi,vergi levhası ve bilanço tablosu; çiftçiler için arazi tapusu,çiftçilik belgeleri ve müstahsil makbuzu; emekliler için ise emekli maaşı hesabının cüzdanı gereklidir. Kira geliri ile ihtiyaç kredisi başvurusunda bulunmak istiyorsanız; tapu,kira sözleşmesi ve kiranın yattığına dair hesap hareketlerini gösterir evrak ibraz etmeniz gerekir.</p><p>İhtiyaç kredisi başvurusuda bulunduğunuz bankanın ilgili şubesi,eğer gerek görürse sizden kefil de isteyebilir. Kefil talep etmek veya etmemek,krediyi onaylayacak olan şubenin yetkisindedir. Ayrıca bankalar,Sosyal Güvenlik Kurumu (SGK) hizmet dökümleri de talep ederler.</p><p>Ayrıca,tüketici kredisi başvurusu sırasında bankalar sizden hayat sigortası yaptırmanızı da isteyebilirler. Genellikle yüksek tutarlarda (kredilerde) bir şart olarak öne sürülür,küçük meblağlara sahip kredi başvurularında göz ardı edilir. Hayat sigortanızı ister bankadan,ister dışarıdan kendiniz yaptırabilirsiniz. En iyi kredi ürününü bulmak için Hangikredi.com'da hızla ve güvenle kredi sorgulaması yapabilirsiniz. </p></div></div><div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question"><div class="accordion-title"><h2 itemprop="name">İhtiyaç Kredisi Başvurusu Neden Onaylanmaz?</h2><div class="accordion-btn"></div></div><div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer"><p itemprop="text">Birçok kişi için ihtiyaç kredisi başvurusu,nakit para sıkışıklığında akla gelen ilk çözüm. Özellikle internet üzerinde sıkça yapılan hesaplamalar ve online kredi başvuruları,ret cevabının nedeni olabiliyor. Böyle durumlarda son başvurunuzdan 21 gün sonra tekrar denemenizi tavsiye ederiz.<br/><br/> Nakit paraya ihtiyacınız olduğunda tüketici kredisine başvurabilirsiniz. Düşük oranlar ve istediğiniz banka üzerinden faiz oranlarını karşılaştırarak en avantajlı seçeneğe kolayca ulaşabilirsiniz ancak tüketici kredisine başvurabilmeniz için bazı temel etmenler var. Kredinizin çıkması için bu temel etmenlere sahip olmanız gerekir. Kredi notunuza bağlı olarak ihtiyaç (tüketici) kredisi kullanabilirsiniz. Kredi notunuz ne kadar yüksekse kredi başvurunuzun onaylanma ihtimali de o kadar yüksek olacaktır. </p><p>Kredi puanınızın düşük olması nedeniyle bankalar tarafından olumsuz cevap alıyor olabilirsiniz. Bu durumda kredi puanınızın düşük mü yoksa yüksek mi olduğunu; geçmişe dönük kredi ve kredi kartı ödemelerinize,mevcut borç durumunuza ve gelir durumunuza göre tahmin etmeye çalışabilirsiniz. Bu yöntemin alternatifi ise doğrudan ilgili kurumdan puanınızı öğrenmek olacaktır. En avantajlı ihtiyaç kredisini bulabilmek için Hangikredi.com'dan ihtiyaç kredisi hesaplaması yapabilirsiniz. </p></div></div><div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question"><div class="accordion-title"><h2 itemprop="name">KKDF ve BSMV Nedir?</h2><div class="accordion-btn"></div></div><div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer"><p itemprop="text">İhtiyaç kredisi kıyaslaması yaparken gördüğünüz ve bireysel kredi maliyet kalemleri arasında yer alan KKDV,“Kaynak Kullanımı Destekleme Fonu” demektir. İhtiyaç kredilerinde faiz oranı üzerinden hesaplanır ve%15’lik bedel tüketiciden kesilerek (banka tarafından) hazineye aktarılır.</p><p>BSMV ise “Banka Sigorta Muameleleri Vergisi” anlamına gelmektedir. Yine uygulanan faizin%5’i oranında banka tarafından tüketiciden kesilir ve maliyeye aktarılır. Tüzel kişilerin yaptığı kredi başvurularında KKDF muaf tutulsa da BSMV için bu yönde bir uygulama söz konusu değildir.</p></div></div><div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question"><div class="accordion-title"><h2 itemprop="name">İpotekli İhtiyaç Kredisi Şartları Nelerdir?</h2><div class="accordion-btn"></div></div><div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer"><p itemprop="text">Bir gayrimenkulün bankaya ipotek edilmesi suretiyle kullanılabilir. Maksimum vade süresi diğer ihtiyaç kredileri gibi 5 yıl yani 60 aydır. Kredilendirme oranı,teminat olarak gösterilen taşınmazın niteliğine göre değişebilir. Genellikle konut ve iş yerleri için bu oran%75,imarlı arsalar için%50’dir.<br/><br/> Yüksek tutarlı kredi kullanmak istiyorsanız hesaplama yaparken ipotekli ihtiyaç kredisi seçeneklerine dikkat edin.</p></div></div><div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question"><div class="accordion-title"><h2 itemprop="name">İhtiyaç Kredisi Hesaplama</h2><div class="accordion-btn"></div></div><div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer"><p itemprop="text"><strong>İhtiyaç kredisi hesaplama</strong> işlemi yaparken temelde dikkat edilmesi gereken unsur bütçenin sarsılmamasıdır. Bu nedenle bütçe dostu ihtiyaç kredisini bulmak için aylık taksit miktarına dikkat ederek hesaplama yapmak gerekir. Bireysel ihtiyaç kredilerinde vade süreleri yasalar ile 60 ay olarak sınırlanmıştır. Yani isteseniz dahi 5 yıldan uzun süreli bir borçlanmaya giremezsiniz. Yine ihtiyaç kredisi özelinde bakarsak en fazla kredilendirme tutarı 50.000 TL ile sınırlıdır. Faiz oranları da Merkez Bankası tarafından belirlendiği için alt ve üst sınırları bellidir. Tüm bu sebeplerden ötürü,banka tüketici kredilerinde toplam geri ödeme miktarı,ev kredilerinde olduğu gibi ciddi farklıklar oluşturmaz.</p><p>Yukarıda belirttiğimiz nedenlerden dolayı düşük faizli ve uzun vadeli krediyi bulmak için tüketici kredisi hesaplama işlemi yaparken aylık geri ödeme tutarının,gelir gider dengenizi bozmayacak taksitlere denk gelmesine dikkat etmenizi öneririz (aradaki fark,büyük meblağlar olmadığı sürece tabii).</p><p>Bununla birlikte bireysel ihtiyaç kredisi hesaplama işlemi yaparken dosya masrafının,kredi tutarının binde 5’i olacağını da aklınızda bulundurmalısınız. Yine de kimi özel kredi ürünlerinde veya bazı bankaların kredi kampanyalarında dosya masrafları tahsis edilmeyebilir. Sıfır dosya masrafı uygulaması tamamen kredi veren bankanın inisiyatifindedir.İhtiyaç kredisi hesaplama işlemi yaparken saydığımız bütün bu noktalara dikkat ederek düşük faizli ihtiyaç kredisi seçeneğine ulaşabilirsiniz. Hangikredi.com hesaplama aracını kullanarak hızla ve güvenle ihtiyaç kredisi hesaplama işlemi gerçekleştirebilir,en düşük kredi faiz oranına sahip bankaya zahmetsizce online kredi başvurusunda bulunabilirsiniz. Hangikredi.com'dan,ihtiyaç kredisi faiz oranları 2019 oranları ile hemen hesaplama yapabilirsiniz. </p></div></div><div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question"><div class="accordion-title"><h2 itemprop="name">İhtiyaç Kredisi Türleri Arasındaki Farklar Nelerdir?</h2><div class="accordion-btn"></div></div><div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer"><p itemprop="text">Bireysel krediler ve tüketici kredisi seçenekleri pek çok farklı amaç için çekilebiliyor. İhtiyaç kredisi kategorisinde evlilik kredisi,öğrenci kredisi,tadilat kredisi,bayram kredisi,tatil kredisi gibi seçenekler üzerinden kredi alabilirsiniz.<br/><br/> Kredi veren bankalar tarafından farklı amaçlara yönelik farklı koşullarda sunulan birçok ihtiyaç kredisi ürünü bulunmakta. İhtiyaç kredisi hesaplama işlemi yaparken bu türleri göz önünde bulundurmanızda fayda var. Peki hangi ihtiyaç kredisi nedir? Ödeme takvimleri,faiz oranları ve başvuru şartları değişebilen bu bireysel kredi türlerini aşağıdaki gibi tanımlayabiliriz.</p><ul><li>Eğitim Kredisi</li><li>Eşya Kredisi</li><li>Tatil Kredisi</li><li>İpotekli İhtiyaç Kredisi</li></ul></div></div><div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question"><div class="accordion-title"><h2 itemprop="name">İhtiyaç Kredisi Masrafları Nelerdir?</h2><div class="accordion-btn"></div></div><div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer"><p itemprop="text">İhtiyaç kredisi kullandığınızda,ödeyeceğiniz toplam geri ödeme tutarına bazı masraf kalemleri de eklenir. Bu masraf kalemleri şöyle:</p><ul><li>Dosya masrafı</li><li>Hayat sigortası</li></ul><p>Saydığımız bu masraf kalemleri tüm bankalarda ya da her kredi ürününde alınmamaktadır. Özellikle kredi tahsis ücreti pek çok bankada mevcut değildir. Hayat sigortası bankalardan talep edilmekle birlikte yapılması zorunlu değildir. Kredi dosya masrafı ise bazı durumlarda geri alınabilmektedir. Bütçe dostu,düşük faizli krediyi bulmak için kredi araştırmanızı yaparken tüm masraf kalemlerine dikkat etmenizde fayda var.</p></div></div><div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question"><div class="accordion-title"><h2 itemprop="name">Dosya Masrafı Nedir?</h2><div class="accordion-btn"></div></div><div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer"><p itemprop="text">Dosya masrafı,bankaların kredi verirken aldığı ek ücretlerden biridir. Kredi dosya masrafı,çekilen kredinin belli bir oranına kadar alınabilir. Tüketici eğer isterse,Tüketici Hakem Heyeti’ne başvurarak dosya masrafının iadesini talep edebilir.</p></div></div><div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question"><div class="accordion-title"><h2 itemprop="name">İhtiyaç Kredisi Yapılandırma</h2><div class="accordion-btn"></div></div><div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer"><p itemprop="text">Gelir gider dengeniz her zaman planladığınız gibi olmayabilir. Bütçenizi düşünerek çektiğiniz krediyi çeşitli nedenlerden dolayı ödeyemez duruma gelebilirsiniz. İhtiyaç kredisi borcunuzu ödeyemediğinizde bankanızdan yapılandırma talebinde bulunabilirsiniz. Kredi yapılandırma,kalan ana borcunuzun yeniden vadelendirilmesi anlamına gelir. Yapılandırma faiz oranına göre yeniden vadelendiren kredinizin aylık taksit ödemeleri azalır ve bu da size ödeme kolaylığı sağlar.</p><p>Yapılandırma yapmak için iki durum söz konusu. Birincisi,tüketici kredisi borcunuzu ödeyemeyeceğinizi düşündüğünüzde bankadan talep ettiğiniz yapılandırma. Böyle bir yapılandırma teklifinin onaylanıp onaylanmaması bankanın inisiyatifindedir. İkincisi,borcunuzu 90 gün boyunca ödememeniz durumunda bankanın,size tanıdığı 7 günlük ek sürede talep edeceğiniz yapılandırmadır. Borcunuzu bu şekilde yapılandırarak ödemeye devam edebilirsiniz. Yapılandırmayı kabul etmediğinizde ise hakkınızda yasal takip süreci başlatılır.</p></div></div><div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question"><div class="accordion-title"><h2 itemprop="name">Kredi Borcumu Ödemezsem Ne Olur?</h2><div class="accordion-btn"></div></div><div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer"><p itemprop="text">Kredi borcu ödenmediğinde ne olacağı,kredi borcunu ödemekte zorlanan pek çok kişinin aklına takılan sorulardan. 90 gün boyunca borcunuzu ödemediğinizde banka size borcunuzu ödemeniz için 7 günlük bir ek süre tanır. Bu ek sürede bankanızdan yapılandırma talebinde bulunabilirsiniz. Yapılandırma talebinde bulunmazsanız ya da yapılandırma talebiniz onaylanmazsa hakkınızda yasal takip başlatılır.</p><p>Hakkınızda yasal takip başlatıldığında dosyanız avukata ya da varlık şirketine aktarılır. Bu süreçte avukat ya da varlık şirketi ile anlaşarak yapılandırma talep edebilirsiniz. Uzlaşmaya varamamanız durumunda yasal takip süreci devam eder. Bu sürecin sonunda mal haczi,maaş haczi ya da hapis kararı çıkabilir. Hapis kararı çıkabilmesi için ödeme taahhüdünde bulunup,ödeme yapmamış olmanız gerekir. Hakkınızda maaş haczi kararı çıkarsa maaşınızın dörtte birine el konulur. Mal haczi ise sık rastlanmayan bir durumdur fakat yine de böyle bir karar çıkması durumunda borçluya ait değerli eşyalara haciz konulabilmekte. </p></div></div><div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question"><div class="accordion-title"><h2 itemprop="name">İhtiyaç Kredisi Faiz Oranları Neye Göre Belirlenmektedir?</h2><div class="accordion-btn"></div></div><div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer"><p itemprop="text">Bireysel ihtiyaç kredisi faiz oranları,Merkez Bankası (MB) kararlarına göre belirlenmektedir. Merkez Bankası’nın belirlediği oranlara göre bankalar da kendi faiz oranlarını belirlerler. Bankalar,MB’nın açıkladığı alt ve üst (faiz oranı) sınırlara göre faiz oranlarını belirlerken serbesttirler. Bireysel kredi faizleri,her bankada ve üründe değişiklik gösterebilir. Hatta bankalar,online başvurular ve şubeden başvurular için de farklı faiz oranları belirleyebilirler. Avantajlı kredi hesaplaması için ihtiyaç kredisi hesaplama aracımızı kullanabilir ve bankaların sunduğu ihtiyaç kredisi faiz oranlarını inceleyebilirsiniz. <br/> Hangikredi.com kullanıcılarına özel olarak sunulan düşük faizli ihtiyaç kredileri de bu kapsamdadır. Tüketici kredisi hesaplama ve karşılaştırma işlemi sonrasında ihtiyaç kredisi başvurunuzu portalımız üzerinden tamamlamanız durumunda,size özel düşük faiz oranlarından (bireysel kredilerde) yararlanabileceğiniz bankalar şunlardır:<br/> • Akbank,Anadolubank,Bank Asya,BankPozitif,Cepteteb,Denizbank,Fibabanka,QNB Finansbank,Enpara,Garanti BBVA,Halkbank,HSBC Bank,ICBC Bank,ING,Türkiye İş Bankası,Kuveyt Türk,Odeabank,Şekerbank,TEB,Yapı Kredi Bankası.</p></div></div><div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question"><div class="accordion-title"><h2 itemprop="name">İhtiyaç Kredisi Mi Nakit Avans Mı?</h2><div class="accordion-btn"></div></div><div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer"><p itemprop="text">Acil nakit ihtiyacı için tüketicilerin başvuraileceği iki yol var:İhtiyaç kredileri ve nakit avans. Acil para ihtiyacı durumlarında bankalardan ihtiyaç kredisi desteği ya da nakit avans alabilirsiniz. İhtiyaç kredisi ile daha yüksek tutarlı ve uzun vadeli nakit desteği alabilirken nakit avans ile daha düşük tutarlı ve kısa vadeli acil nakit desteği sağlayabilirsiniz.<br/><br/> İhtiyaç duyduğunuz nakit para desteği yüklü bir meblağ değilse ve faizler düşükse nakit avans çekmek mantıklı olabilir. Buna karşın 1.000 liranın üzerinde bir tüketici kredisi çekmeyi düşünüyorsanız ve geri ödemede daha uzun vade seçeneklerinden faydalanmak istiyorsanız ihtiyaç kredisi başvurusu yapabilirsiniz.Öte yandan nakit avans için hiçbir belgeye gerek yoktur ve istediğiniz an bankanın daha önceden belirlemiş olduğu oranlar çerçevesinde hemen nakit desteği sağlayabilirsiniz. İhtiyaç kredisi içinse gerekli belgelerle bankaya başvurmalı ve bankanın aradığı şartları yerine getiriyor olabilmeniz gerekir. </p></div></div></div></div></div></div></div></div><div class="clearfix"></div><div class="category-content"></div><div class="hk-caption wp-article-caption"><div class="h3"> Hangikredi.com'dan Son Haberler</div></div><div class="adaptiveWhiteWidget uzman"><div class="row newsTheme"><div class="scroll-div"><ul><li class="item"><div class="wp-content"><div class="wp-header"><a href="/bilgi-merkezi/kolay-kredi-veren-bankalar/"><img class="img-responsive lazyLoad" height="108" data-original="https://img-hangikredi.mncdn.com/wp-content/uploads/2017/07/kolay-kredi-195x110.png" alt="Kolay kredi veren bankalar"/><div class="title">Kolay kredi veren bankalar</div></a></div><div class="wp-body"><p>Acil para ihtiyacına hızla &#231;&#246;z&#252;m bulabilmek hangi bankaların daha kolay kredi verdiği t&#252;keticilerin en &#231;ok merak ettikleri arasında.</p></div><div class="wp-footer"><div><a class="orange" href="/bilgi-merkezi/kolay-kredi-veren-bankalar/">Devamını Oku<span class="glyphicon glyphicon-chevron-right"></span></a></div><div><span class="col-md-6 date"> 29.07.2019</span><span class="col-md-6 comments"><a href="/bilgi-merkezi/kolay-kredi-veren-bankalar/#comments"> 15 Yorum</a></span></div></div></div></li><li class="item"><div class="wp-content"><div class="wp-header"><a href="/bilgi-merkezi/ev-hanimlarina-kredi-2/"><img class="img-responsive lazyLoad" height="108" data-original="https://img-hangikredi.mncdn.com/wp-content/uploads/2019/06/ev-hanimlarina-kredi-195x110.jpg" alt="Ev Hanımlarına Kredi"/><div class="title">Ev Hanımlarına Kredi</div></a></div><div class="wp-body"><p>Dışarıda herhangi bir işte &#231;alışmayıp,ev i&#231;erisinde emek veren,ev ekonomisine katkı sağlayan,&#252;reten ev kadınları &#246;zellikle son yollarda bankalar tarafından destekleniyor.</p></div><div class="wp-footer"><div><a class="orange" href="/bilgi-merkezi/ev-hanimlarina-kredi-2/">Devamını Oku<span class="glyphicon glyphicon-chevron-right"></span></a></div><div><span class="col-md-6 date"> 24.06.2019</span><span class="col-md-6 comments"><a href="/bilgi-merkezi/ev-hanimlarina-kredi-2/#comments"> 0 Yorum</a></span></div></div></div></li><li class="item"><div class="wp-content"><div class="wp-header"><a href="/bilgi-merkezi/acil-kredi/"><img class="img-responsive lazyLoad" height="108" data-original="https://img-hangikredi.mncdn.com/wp-content/uploads/2019/04/acil-kredi-195x110.jpg" alt="Acil Kredi"/><div class="title">Acil Kredi</div></a></div><div class="wp-body"><p>Zaman zaman herkesin nakit sıkıntısı yaşadığı olur. B&#246;yle durumlarda bankadan kredi &#231;ekmek teferruatlı bir se&#231;enek olsa da acil kredi se&#231;enekleri imdadınıza yetişebilir.</p></div><div class="wp-footer"><div><a class="orange" href="/bilgi-merkezi/acil-kredi/">Devamını Oku<span class="glyphicon glyphicon-chevron-right"></span></a></div><div><span class="col-md-6 date"> 11.06.2019</span><span class="col-md-6 comments"><a href="/bilgi-merkezi/acil-kredi/#comments"> 7 Yorum</a></span></div></div></div></li></ul></div></div><script> $h(function (){$('.newsTheme').on('touchmove',function (){console.log('touchmove'); $('.newsTheme').find('.lazyLoad').lazyload()})});</script></div><div id="bilgilendirme"><p class="h1">İhtiyaç Kredisi</p><p class="minTutar"> Min. Tutar<span class="hidden-lg hidden-md visible-xs hidden-sm">:</span><span>500 TL</span></p><p class="maxTutar"> Max. Tutar<span class="hidden-lg hidden-md visible-xs hidden-sm">:</span><span>1.000.000 TL</span></p><p class="bilgilendirmeVade"> Vade süresi<span class="hidden-lg hidden-md visible-xs hidden-sm">:</span><span>2-60 Ay</span></p><p class="minMaliyet"> Min. Yıllık Maliyet Oranı<span class="hidden-lg hidden-md visible-xs hidden-sm">:</span><span>%16,8800</span></p><p class="borderBottom"> Max. Yıllık Maliyet Oranı<span class="hidden-lg hidden-md visible-xs hidden-sm">:</span><span>%35,0900</span></p><p class="ornekHesaplama"><b>Örnek:</b> 36 ay vadeli 10.000 TL ihtiyaç kredisi çekmek istediğinizde,&nbsp;yer alan en düşük faiz oranına göre aylık taksit ödemesi 350,07 TL,&nbsp;banka tahsis ücreti 50,00 TL,&nbsp;yıllık maliyet oranı ise&nbsp;%17,2900'dir.&nbsp;36 ayın sonunda ödeyeceğiniz toplam ödeme tutarı ise 12.652,52 TL'dir.</p></div></div><div class="col-md-3 hidden-xs hidden-sm" style=padding-top:0><div class="side-ads"><div id='div-gpt-ad-1554901650733-0' class="dfp-lazy-item" data-ad-offset="200"><script> googletag.cmd.push(function (){googletag.display('div-gpt-ad-1554901650733-0')});</script></div></div><div class="row"><div class="col-md-12 col-xs-12"><div class="popular-sought-credits"><div class="panel panel-default"><div class="panel-heading"><div class="row"><div class="col-md-12"><i class="popular-icon"></i><span class="popular-title">Pop&#252;ler Krediler</span></div></div></div><div class="panel-body"><a class="popular-row loader-caller" data-msg-id="1" href="/kredi/ihtiyac-kredisi/sorgulama/36-ay-10000-tl-kredi"><div class="col-md-5 col-sm-5 col-xs-5"><i class="popular-icon icon-1 pull-left"></i> İhtiya&#231; Kredisi</div><div class="col-md-4 col-sm-4 col-xs-4">10.000 TL</div><div class="col-md-3 col-sm-3 col-xs-3">36 Ay<i class="pull-right glyphicon glyphicon-chevron-right black"></i></div><div class="popular-tooltip-arrow hidden-xs hidden-sm"></div><div class="popular-tooltip-arrow2 hidden-xs hidden-sm"></div><div class="popular-tooltip-shadow hidden-xs hidden-sm"></div><div class="popular-tooltip"><span class="bold">36 Ay</span>&nbsp;Vadeli&nbsp;<span class="bold">10.000 TL</span> İhtiya&#231; Kredisi Faiz Oranları Hesaplama</div></a><a class="popular-row loader-caller" data-msg-id="1" href="/kredi/ihtiyac-kredisi/sorgulama/36-ay-15000-tl-kredi"><div class="col-md-5 col-sm-5 col-xs-5"><i class="popular-icon icon-1 pull-left"></i> İhtiya&#231; Kredisi</div><div class="col-md-4 col-sm-4 col-xs-4">15.000 TL</div><div class="col-md-3 col-sm-3 col-xs-3">36 Ay<i class="pull-right glyphicon glyphicon-chevron-right black"></i></div><div class="popular-tooltip-arrow hidden-xs hidden-sm"></div><div class="popular-tooltip-arrow2 hidden-xs hidden-sm"></div><div class="popular-tooltip-shadow hidden-xs hidden-sm"></div><div class="popular-tooltip"><span class="bold">36 Ay</span>&nbsp;Vadeli&nbsp;<span class="bold">15.000 TL</span> İhtiya&#231; Kredisi Faiz Oranları Hesaplama</div></a><a class="popular-row loader-caller" data-msg-id="1" href="/kredi/ihtiyac-kredisi/sorgulama/36-ay-20000-tl-kredi"><div class="col-md-5 col-sm-5 col-xs-5"><i class="popular-icon icon-1 pull-left"></i> İhtiya&#231; Kredisi</div><div class="col-md-4 col-sm-4 col-xs-4">20.000 TL</div><div class="col-md-3 col-sm-3 col-xs-3">36 Ay<i class="pull-right glyphicon glyphicon-chevron-right black"></i></div><div class="popular-tooltip-arrow hidden-xs hidden-sm"></div><div class="popular-tooltip-arrow2 hidden-xs hidden-sm"></div><div class="popular-tooltip-shadow hidden-xs hidden-sm"></div><div class="popular-tooltip"><span class="bold">36 Ay</span>&nbsp;Vadeli&nbsp;<span class="bold">20.000 TL</span> İhtiya&#231; Kredisi Faiz Oranları Hesaplama</div></a><a class="popular-row loader-caller" data-msg-id="1" href="/kredi/ihtiyac-kredisi/sorgulama/24-ay-10000-tl-kredi"><div class="col-md-5 col-sm-5 col-xs-5"><i class="popular-icon icon-1 pull-left"></i> İhtiya&#231; Kredisi</div><div class="col-md-4 col-sm-4 col-xs-4">10.000 TL</div><div class="col-md-3 col-sm-3 col-xs-3">24 Ay<i class="pull-right glyphicon glyphicon-chevron-right black"></i></div><div class="popular-tooltip-arrow hidden-xs hidden-sm"></div><div class="popular-tooltip-arrow2 hidden-xs hidden-sm"></div><div class="popular-tooltip-shadow hidden-xs hidden-sm"></div><div class="popular-tooltip"><span class="bold">24 Ay</span>&nbsp;Vadeli&nbsp;<span class="bold">10.000 TL</span> İhtiya&#231; Kredisi Faiz Oranları Hesaplama</div></a><a class="popular-row loader-caller" data-msg-id="1" href="/kredi/ihtiyac-kredisi/sorgulama/24-ay-20000-tl-kredi"><div class="col-md-5 col-sm-5 col-xs-5"><i class="popular-icon icon-1 pull-left"></i> İhtiya&#231; Kredisi</div><div class="col-md-4 col-sm-4 col-xs-4">20.000 TL</div><div class="col-md-3 col-sm-3 col-xs-3">24 Ay<i class="pull-right glyphicon glyphicon-chevron-right black"></i></div><div class="popular-tooltip-arrow hidden-xs hidden-sm"></div><div class="popular-tooltip-arrow2 hidden-xs hidden-sm"></div><div class="popular-tooltip-shadow hidden-xs hidden-sm"></div><div class="popular-tooltip"><span class="bold">24 Ay</span>&nbsp;Vadeli&nbsp;<span class="bold">20.000 TL</span> İhtiya&#231; Kredisi Faiz Oranları Hesaplama</div></a></div></div></div></div></div><script> $h(function (){$('.popular-sought-credits a').hover(function (){var general= ($(this).find('.popular-tooltip').outerWidth()/ -2); if (window.matchMedia("(max-width:1399px)").matches){general -= 30}else if (window.matchMedia("(max-width:1359px)").matches){general -= 70}$(this).find('.popular-tooltip').css('margin-left',general); $(this).find('.popular-tooltip-shadow').css({'margin-left':general,'height':$(this).find('.popular-tooltip').outerHeight(),'width':$(this).find('.popular-tooltip').outerWidth()})})});</script><div class="ebulten"><div class="row"><div class="col-md-12"><div class="ebulten-content"><p> Faiz indirimlerinden ve kredi kampanyalarından ve haberdar olmak için bilgilerinizi bırakın!</p></div></div></div><div class="row"><div class="col-md-12"><form class="form-horizontal ebulten-form" action="/Home/EmailPhone"><input type="hidden" value="22" id="intPageId" name="intPageId"/><div class="save-envelope"><div><input type="text" name="emailMembership" class="form-control input-lg" placeholder="E-posta Adresiniz"/></div><div><input id="krediTel" type="text" name="MemberShipPhone" class="form-control input-lg" placeholder="Cep Telefonu numaranız"/></div><div class="" id="faizEmail"><button type="button" class="save-email-w-phone btn btn-default form-control input-lg" style="font-size:19px!important;"><span class="">GÖNDER</span></button></div><div class="col-xs-12 kredi-kvkk"><label class="kredi-kvkk-text"><input type="checkbox" class="agree" name="agreeVer" id="agreeVer"/><span class="agreeBox"></span> Kişisel verilerimin belirlenen şartlarda işlenmesine izin verdiğimi ve<a target="_blank" style="color:#868686;text-decoration:underline;" href="/kisisel-verilerin-korunmasi-hakkinda-bilgilendirme/"> Kişisel Verilerin Korunması Hakkında Bilgilendirme</a>’yi okuduğumu ve kabul ettiğimi onaylıyorum.</label><label class="kredi-kvkk-text" id="lblMarketing"><input type="checkbox" class="agree" value="true" name="agreeVerMarketing" id="agreeVerMarketing"/><span class="agreeBox"></span> Hangikredi.com’a özel indirimli banka kredileri ve çeşitli fırsatlardan e-posta,sms ve telefon ile bilgi almak istediğimi onaylıyorum.</label></div></div></form></div></div><style> #ebultenContent{font-weight:normal!important}</style><script> $h(function (){$('document').ready(function (){$("#krediTel").mask("Z99 999 99 99",{placeholder:"x",translation:{'Z':{pattern:/[5]/}}}); $("#krediTel").focusin(function (){$(this).attr("placeholder","5XX XXX XX XX")}).focusout(function (){$(this).attr("placeholder","Telefon Numaranız")})})});</script></div><div class="side-ads"><div id='div-gpt-ad-1554901707213-0' class="dfp-lazy-item" data-ad-offset="200"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1554901707213-0')});</script></div></div><div id="weeklyTipDT"><div id="weeklyTip"><div class="weeklyTipHdr"><span class="smilyTip"></span>Haftanın İpu&#231;ları</div><div class="weeklyTipInf"><p>ING'den%1,19 faiz oranlı kredi fırsatı!</p></div><div class="weeklyTipLnk"><a target="_self" href="https://www.hangikredi.com/kredi/ihtiyac-kredisi/ing-bank/3-ay-ertelemeli-kredi?DetayID=23598&amp;Tutar=10000&amp;Vade=36&amp;resourcetype=30">Hemen Başvur<span class="glyphicon glyphicon-chevron-right"></span></a></div></div></div><div class="sidebar" style="margin-bottom:50px;"><div class="faq"><div class="clearfix"></div><a href="/neden-hangikredi?iletisim-formu=focus" class="question-button">SİZ DE UZMANINA SORUN<span class="glyphicon glyphicon-chevron-right pixel_plus"></span></a></div><div class="about"><div class="title">BİZ KİMİZ?</div><div class="block"> Hangikredi.com,Hangisi İnternet ve Bilgi Hizmetleri A.Ş. tarafından kredi veren kuruluşlarla tüketicileri (kredi kullanıcılarını) internet ortamında buluşturmak için geliştirilmiş bir platformdur.<br/><a href="/bilgi-merkezi/biz-kimiz/">Biz Kimiz?</a><br/><a href="/neden-hangikredi">Neden Hangikredi.com?</a></div></div></div><div class="side-ads"><div id='div-gpt-ad-1554901799179-0' class="dfp-lazy-item" data-ad-offset="200"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1554901799179-0')});</script></div></div></div></div></div><script> $h(function(){$('[data-toggle="tooltip"]').tooltip();$(".pressToGo").click(function(){var n=$(this).data("id");$(".openTable").removeAttr("style");$(".openThis").removeAttr("style");$(this).parent(".openTable").attr("style","display:none!important");$(".openThis[data-id="+n+"]").attr("style","max-height:none;display:inline-block!important")});$(".birYazi").click(function(){$(this).toggleClass("focusThis")});$(".search-form").find(".col-md-3.col-sm-3").removeClass("col-xs-6");!window.isMobile&&$(".main.category .form-vertical").length?StickBar.init(".main.category .form-vertical",null,$(".main.category .form-vertical").position().top+$(".main.category .form-vertical").height()):StickBar.init(".main.category .form-vertical");window.matchMedia("(max-width:1023px)").matches&&$("#myplatform").val("tablet");window.matchMedia("(max-width:767px)").matches&&($(".oranLink a").each(function(){$(this).appendTo($(this).parent().parent().find(".oranBankalar"))}),$("#myplatform").val("mobile"));$("#tempLoadMoreBtn").click(function(){interest_table.init()});$("img.lazy").lazyload();fnEcommerceEnhancedQueryIntegration()})</script><style type="text/css"> @media screen and (min-width:1024px){.col-md-3.hidden-xs{padding-top:1px}}</style><div id="dark-side"></div><div class="bottom-breadcrumb"> <div class="container"><div class="row"><div class="title-breadcrumb col-md-12"><div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="/" rel="v:url" property="v:title">Ana Sayfa</a>></span><span typeof="v:Breadcrumb"><a href="/kredi" rel="v:url" property="v:title">Kredi</a>></span><a class="active"><b>İhtiyaç Kredisi</b></a></div></div></div></div></div></div><div class="go_to_top"></div><footer id="footerMain"><div class="paylasim"><div class="container hk-home-container"><div class="row"><div class="col-sm-6 col-md-6" id="socialMedia"><ul><li class="faceBook"><a target="_blank" href="https://www.facebook.com/hangikredi" rel="nofollow" title="Hangikredi - Facebook">Hangikredi - Facebook</a></li><li class="linkedIn"><a target="_blank" href="https://www.linkedin.com/company/2462620" rel="nofollow" title="Hangikredi - LinkedIn">Hangikredi - LinkedIn</a></li><li class="twitter"><a target="_blank" href="https://twitter.com/hangikredicom" rel="nofollow" title="Hangikredi - Twitter">Hangikredi - Twitter</a></li><li class="instagram"><a target="_blank" href="https://www.instagram.com/hangikredi" rel="nofollow" title="Hangikredi - Instagram">Hangikredi - Instagram</a></li><li class="youtube"><a target="_blank" href="https://www.youtube.com/user/HangiKredi" rel="nofollow" title="Hangikredi - YouTube">Hangikredi - YouTube</a></li></ul></div><div class="col-sm-6 col-md-6 firsatWrapper"><form id="firsat" name="firsat" action="/home/email" class="ebulten-form"><input type="email" id="firsatMail" name="emailMembership" placeholder="E-posta adresinizi girin,Fırsatları takip edin" validate-rules="email" autocomplete="off"><div class="dropdown" style="position:absolute;margin-top:44px;width:100%"><ul id="result-firsatMail" class="dropdown-menu" tabindex="0"></ul></div><button aria-label="E-mail Kayıt" type="button" id="firsatKayit" name="fisatKayit" class="save-email"></button><div id="firsatCover">E-posta adresinizi girin,Fırsatları takip edin</div></form></div></div></div></div><div id="footerSections"><div class="container hk-home-container"><div class="row"><div class="col-sm-4 col-md-3" style="height:auto"><div class="borderBottom"><p class="footerHeading">Hakkımızda</p><div class="subMenu"><ul><li><a href="/basinda-biz">Basında Biz</a></li><li><a href="/gizlilik-politikasi">Gizlilik Politikası</a></li><li><a href="/guvenlik-politikasi">Güvenlik Politikası</a></li><li><a id="privateDataSecurity" href="/kisisel-verilerin-korunmasi-hakkinda-bilgilendirme">Kişisel Verilerin Korunması</a></li><li><a href="/cerez-politikasi">Çerez Politikası</a></li><li><a href="/neden-hangikredi?iletisim-formu=focus">İletişim Formu</a></li><li><a href="/kullanim-kosullari">Kullanım Koşulları</a></li><li><a href="/neden-hangikredi">Neden Hangikredi.com</a></li><li><a target="_blank" href="/bilgi-merkezi/finans-sozlugu/">Finans Sözlüğü</a></li><li><a target="_blank" href="/video" title="Video">Video</a></li></ul></div></div></div><div class="col-sm-4 col-md-3"><div class="borderBottom"><p class="footerHeading">Hesaplama Araçları</p><div class="subMenu"><ul><li><a href="/kredi/hesaplama-araclari">Kredi Hesaplama</a></li></ul></div></div><div class="borderBottom"><p class="footerHeading">Dönemsel Krediler</p><div class="subMenu"><ul><li><a href="/kredi/bayram-kredisi">Bayram Kredisi</a></li><li><a href="/kredi/yilbasi-kredisi">Yılbaşı Kredisi</a></li></ul></div></div></div><div class="col-sm-4 col-md-2"><div class="borderBottom"><p class="footerHeading"><a href="/kredi">Kredi</a></p><div class="subMenu"><ul><li><a href="/kredi/ihtiyac-kredisi">İhtiyaç Kredisi</a></li><li><a href="/kredi/konut-kredisi">Konut Kredisi</a></li><li><a href="/kredi/tasit-kredisi">Taşıt Kredisi</a></li><li><a href="/kredi/kobi-kredisi">KOBİ Kredisi</a></li></ul></div></div><div class="borderBottom"><p class="footerHeading noSub"><a href="/kredi-karti">Kredi Kartları</a></p></div></div><div class="col-sm-4 col-md-2 col-sigorta"><div class="borderBottom"><p class="footerHeading"><a href="/sigorta">Sigorta</a></p><div class="subMenu"><ul><li><a href="/sigorta/zorunlu-trafik-sigortasi">Trafik Sigortası</a></li><li><a href="/sigorta/kasko">Kasko</a></li><li><a href="/sigorta/saglik-sigortasi">Sağlık Sigortası</a></li><li><a href="/sigorta/motorlu-tasitlar-vergisi">Motorlu Taşıtlar Vergisi</a></li><li><a href="/sigorta/konut-sigortasi">Konut Sigortası</a></li><li><a href="/sigorta/dask">DASK</a></li></ul></div></div><div class="borderBottom"><p class="footerHeading noSub"><a href="/internet-kampanyalari">İnternet Kampanyaları</a></p></div></div><div class="col-sm-4 col-md-2 col-yatirim"><div class="borderBottom"><p class="footerHeading"><a href="/yatirim-araclari">Yatırım/Mevduat</a></p><div class="subMenu"><ul><li><a href="/yatirim-araclari/mevduat-faiz-oranlari">Mevduat</a></li><li><a href="/yatirim-araclari/doviz-kurlari">Döviz</a></li><li><a href="/yatirim-araclari/altin-fiyatlari">Altın</a></li><li><a href="/yatirim-araclari/forex-nedir">Forex</a></li></ul></div></div><div class="borderBottom"><p class="footerHeading noSub"><a href="/site-haritasi">Site Haritası</a></p></div></div></div></div></div><div id="istirakler"><div class="container"><div class="row"><div class="text-center iLabs"><a rel="nofollow" target="_blank" href="https://bit.ly/ilabventures"><img class="lazyLoad" data-original="//statics-hangikredi.mncdn.com/images/ilabs-logo.png" width="78" height="42" alt="iLab Holding"></a><br class="mobileOnly">Hangikredi.com bir iLab Holding iştirakidir.</div><div class="istirakListe hidden-xs hidden-sm"><ul class="col-xs-8 col-sm-12"><li class="col-xs-6"><a target="_blank" href="http://www.kariyer.net" rel="nofollow">kariyer.net</a></li><li class="col-xs-6"><a target="_blank" href="https://www.arabam.com" rel="nofollow">arabam.com</a></li><li class="col-xs-6"><a target="_blank" href="https://www.sigortam.net" rel="nofollow">sigortam.net</a></li><li class="col-xs-6"><a target="_blank" href="https://www.emlakjet.com" rel="nofollow">emlakjet</a></li><li class="col-xs-6 neredekal"><a target="_blank" href="https://www.neredekal.com" rel="nofollow">neredekal.com</a></li><li class="col-xs-6"><a target="_blank" href="https://www.cimri.com" rel="nofollow">cimri</a></li><li class="col-xs-6 steelorbis"><a target="_blank" href="https://www.steelorbis.com.tr" rel="nofollow">steelorbis</a></li><li class="col-xs-6"><a target="_blank" href="https://www.chemorbis.com" rel="nofollow">chemorbis</a></li></ul></div><p class="text-center padding-30 padding-12-top padding-20-bottom"> Adres:Hangisi İnternet ve Bilgi Hizmetleri A.Ş.<br class="hidden-sm hidden-md hidden-lg"/> Anel İş Merkezi Saray Mah. Site Yolu Cad. No:5/6-1 Kat:2 34768<br class="hidden-xs hidden-sm hidden-lg"/> Ümraniye/ İstanbul<br/> Telefon:0216 250 78 78&nbsp;&nbsp;<br class="hidden-sm hidden-md hidden-lg"/>MERSİS NO:0524052734800011</p></div></div></div></footer><script> $h(function (){$('#firsatCover').click(function(){$(this).css('width','0'); $('#firsatMail').focus()}); $('#footerSections .footerHeading:not(.noSub)').click(function(){if ($(window).width()< 768){if (!$(this).hasClass('footerHeadingCollapsed')){$('#footerSections .footerHeading.footerHeadingCollapsed:visible').removeClass('footerHeadingCollapsed'); $(this).addClass('footerHeadingCollapsed')}else{$(this).removeClass('footerHeadingCollapsed')}$('#footerSections .subMenu:visible').slideUp(); $(this).next('#footerSections .subMenu:hidden').slideDown()}})});</script><div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" data-backdrop="static" data-keyboard="false" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-body"> Yükleniyor....</div></div></div></div><div class="modal fade" id="emailsmsapproval" style="z-index:10000" tabindex="-1" role="dialog" data-remote="/home/emailsmsapproval" aria-labelledby="myModalLabel" data-backdrop="static" data-keyboard="false" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-body"> Yükleniyor....</div></div></div></div><div class="modal fade" id="genericModal" tabindex="-1" role="dialog" aria-labelledby="genericModalLabel" data-keyboard="false" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-body"> Yükleniyor....</div></div></div></div><div id="kullanimKosullari" class="modal fade" role="dialog" data-remote="/themes/hng/content/agreement.html"><div class="modal-dialog" style=""><div class="modal-content"><div class="modal-body"> Yükleniyor...</div></div></div></div><div id="affiliation-registerModal" class="modal fade" role="dialog"><div class="modal-dialog container" style=""><div class="modal-content"><div class="modal-body"> Yükleniyor...</div></div></div></div><div class="modal fade" id="loginAfter" style="z-index:10000" tabindex="-1" role="dialog" data-remote="/public/login/LoginAfterShow.html"><div class="modal-dialog"><div class="modal-content"><div class="modal-body"> Yükleniyor....</div></div></div></div><div id="e-bultenSuccess" class="modal fade e-bultenKayit" role="dialog"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" style="position:relative; z-index:30;"></button><div id="animated-loader"><div class="home-logo "><div class="linear ebultenHomeLogo"><img src="https://statics-hangikredi.mncdn.com/images/hk-logo.svg" title="hangikredi.com"></div></div></div></div><div class="modal-body"><p id="ebultenContent"></p></div></div></div></div><style> #e-bultenSuccess #animated-loader{width:100%;height:100%;position:relative}#e-bultenSuccess #animated-loader .home-logo{text-indent:27px;height:51px;line-height:51px;white-space:nowrap;position:absolute;top:20px;z-index:20;left:50%;margin-left:-128px;font-size:34px;font-weight:700;width:auto}#e-bultenSuccess #animated-loader .home-logo .linear{padding-left:10px;width:264px}.e-bultenKayit p{font-size:22px;font-weight:700;font-display:auto;text-align:center;color:#636363}@media screen and (max-width:767px){.e-bultenKayit p{font-size:16px;padding:25px}#e-bultenSuccess #animated-loader .home-logo{top:5px}.e-bultenKayit p{padding-bottom:0}}.memberReminder{position:absolute;width:100%;height:auto;top:-100px;left:0;z-index:99999;opacity:0;transition:all .75s}.memberReminder.active{opacity:1;top:30px}.memberReminder--container{width:100%;max-width:1250px;padding-right:10px;padding-left:10px;margin:0 auto;background:#f8f8f8;box-shadow:1.763px 2.427px 6.65px .35px rgba(0,0,0,.61);-webkit-box-shadow:1.763px 2.427px 6.65px .35px rgba(0,0,0,.61);-moz-box-shadow:1.763px 2.427px 6.65px .35px rgba(0,0,0,.61);-webkit-border-radius:10px;-moz-border-radius:10px;-ms-border-radius:10px;border-radius:10px}@media screen and (max-width:1023px){.memberReminder--container{width:calc(100% - 20px);margin-left:10px;margin-right:10px}}.memberReminder--container.sendSc{max-width:768px}.memberReminder--container__info{padding:22px 10px;position:relative}.memberReminder--container__info p{font-size:18px;color:#333;font-weight:400;margin:0}@media screen and (max-width:1023px){.memberReminder--container__info p{font-size:16px}}.memberReminder--container__info p a{font-weight:600;text-decoration:underline}.memberReminder--container__info p b{font-weight:600}.memberReminder--container__info>a{display:inline-block;float:right;clear:both;font-size:18px;color:#333;font-weight:400}@media screen and (max-width:1023px){.memberReminder--container__info>a{font-size:16px}}.memberReminder--container__sendSuccess{padding:22px 10px;position:relative}.memberReminder--container__sendSuccess p{font-size:18px;color:#333;font-weight:400;margin:0;display:block;text-align:center}@media screen and (max-width:1023px){.memberReminder--container__sendSuccess p{font-size:16px}}.memberReminder--container__sendSuccess p b{font-weight:600}</style><script defer src="/credit-category.js?v=637078827731476256" type="text/javascript"></script><script> window.popularCreditListJson=[{"type":26,"amount":100000,"expiry":32},{"type":26,"amount":50000,"expiry":32},{"type":1,"amount":10000,"expiry":24},{"type":26,"amount":10000,"expiry":32},{"type":1,"amount":20000,"expiry":24},{"type":2,"amount":100000,"expiry":120},{"type":2,"amount":120000,"expiry":120},{"type":2,"amount":150000,"expiry":120},{"type":2,"amount":130000,"expiry":120},{"type":2,"amount":50000,"expiry":60},{"type":3,"amount":50000,"expiry":48},{"type":3,"amount":30000,"expiry":48},{"type":3,"amount":20000,"expiry":24},{"type":3,"amount":40000,"expiry":36},{"type":3,"amount":30000,"expiry":24},{"type":25,"amount":50000,"expiry":48},{"type":25,"amount":150000,"expiry":48},{"type":25,"amount":100000,"expiry":48},{"type":25,"amount":30000,"expiry":48},{"type":25,"amount":200000,"expiry":48},{"type":1,"amount":30000,"expiry":36},{"type":26,"amount":20000,"expiry":32},{"type":26,"amount":30000,"expiry":32},{"type":1,"amount":10000,"expiry":36},{"type":1,"amount":15000,"expiry":36},{"type":1,"amount":20000,"expiry":36},{"type":2,"amount":80000,"expiry":120},{"type":2,"amount":200000,"expiry":120},{"type":2,"amount":100000,"expiry":60},{"type":3,"amount":20000,"expiry":36},{"type":3,"amount":30000,"expiry":36},{"type":3,"amount":20000,"expiry":48},{"type":3,"amount":40000,"expiry":48},{"type":25,"amount":30000,"expiry":36},{"type":25,"amount":20000,"expiry":36},{"type":25,"amount":100000,"expiry":36},{"type":25,"amount":150000,"expiry":36},{"type":25,"amount":50000,"expiry":36}]; window.popupIds="#myModal,#emailsmsapproval,#e-bultenSuccess,#dgrlndrModal,.socialShareModal,#rated,#affiliation-registerModal,#loginAfter,#akbankRedirectPopup,#akbankRedirectPopupSuccess";window.modalRePosition=function(){var n=$(this).data("bs.modal"),t;n&&n.$dialog.width()>0&&(n.$backdrop&&n.$backdrop.css("z-index",n.$element.css("z-index")-1),t=n.$dialog.css("margin-left"),n.$dialog.css({"margin-top":function(){return-($(window).height()<$(this).height()?$(window).height()/2:$(this).height()/2)},"margin-left":function(){return-($(window).width()<$(this).width()?$(window).width()/2:$(this).width()/2)}}),t!=n.$dialog.css("margin-left")&&setTimeout(function(){$(window.popupIds).each(function(n){modalRePosition.call(this,n,!0)})},10))};$h(function(){$(".lazyLoad").lazyload({effect:"fadeIn"});var n=!!navigator.platform&&/iPhone/.test(navigator.platform);$("#animated-text .carousel").carousel({interval:1500});window.addEventListener?window.addEventListener("resize",function(){$(popupIds).each(modalRePosition)},!1):window.attachEvent("onresize",function(){$(popupIds).each(modalRePosition)});$(window.popupIds).on("shown.bs.modal",modalRePosition);$(window.popupIds).on("loaded.bs.modal",modalRePosition);$(window.popupIds).on("DOMContentLoaded",modalRePosition);if(Accordion.init(),$(document).find("#krediMusteriYorum").length>0){$("#krediMusteriYorum").find(".carousel-indicators").css("bottom",$("#krediMusteriYorum .carousel-inner").find(".active .krediMusteri").outerHeight()+24);$("#krediMusteriYorum").on("slid.bs.carousel",function(){$("#krediMusteriYorum").find(".carousel-indicators").css("bottom",$("#krediMusteriYorum .carousel-inner").find(".active .krediMusteri").outerHeight()+24)})}})</script><link async href="//statics-hangikredi.mncdn.com/styles/pages/creditmainpage/creditdetail.min.css?v=2" rel="stylesheet"/></body></html> 