<!DOCTYPE html>
<html lang="tr">

<head>
    <meta charset="utf-8" />

        <title>10000 TL 12 Vadeli Faizsiz İhtiyaç Kredisi Faiz Oranları Karşılaştırma</title>
        <meta name="description" content="12 Ay Vadeli 10000 TL faizsiz İhtiyaç Kredisi faiz oranlarını karşılaştırın, en ucuz kredilere Hangikredi.com aracılığı ile başvuru yapın" />
            <link rel="canonical" href="https://www.hangikredi.com/kredi/ihtiyac-kredisi/sorgulama/12-ay-10000-tl-kredi" />

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    <meta content="yes" name="apple-mobile-web-app-capable" />

    <link rel="android-touch-icon" href="//dist-klasor.hangikredi.com/images/favicon.png?v=1" />
    <link rel="apple-touch-icon" href="//dist-klasor.hangikredi.com/images/favicon.png?v=1" />
    <link rel="icon" type="image/png" href="//dist-klasor.hangikredi.com/images/favicon.png?v=1" />

    

    <script>
        const hkPageCategory = 'Kredi';
        const hkPageMidCategory = 'İhtiyaç Kredisi';
        const hkPageSubCategory = '';
        const hkPageType = 'Listing';
        const hkPageName = "10000 TL 12 Vadeli Faizsiz İhtiyaç Kredisi Faiz Oranları Karşılaştırma";
        const hkPageNameForAnalytics = 'İhtiyaç Kredisi Listeleme Sayfası';
    </script>

    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K3KM5Z');

    </script>
    <!-- End Google Tag Manager -->
    

    <script>
        document.addEventListener("DOMContentLoaded", function () {
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
                'platform':''
            });
        });
    </script>


    <script>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</script>

    <script type="text/javascript">
        /*Burası breadcrumb CLS problemi için geliştirilmiştir.*/
        window.addEventListener("load", () => {
            const bc = document.getElementById("hk-breadcrumb")
            if(bc){bc.classList.remove("d-none")}
        });
    </script>

    <script src="/dist/js/thirdparties/glide.min.js" defer></script>


    <link rel="dns-prefetch" href="//dist-klasor.hangikredi.com" />
    <link rel="dns-prefetch" href="//www.googletagservices.com" />
    <link rel="dns-prefetch" href="//www.googletagmanager.com" />
    <link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//cdn.hangikredi.com" />

    <link rel="preconnect" href="https://isortagim.hangikredi.com" />
    <link rel="preconnect" href="https://www.google-analytics.com" />
    <link rel="preconnect" href="https://adservice.google.com" />
    <link rel="preconnect" href="https://www.googleadservices.com" />
    <link rel="preconnect" href="https://www.googletagmanager.com" />
    <link rel="preconnect" href="https://stats.g.doubleclick.net" />
    <link rel="preconnect" href="https://googleads.g.doubleclick.net" />
    <link rel="preconnect" href="https://connect.facebook.net" />
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net" />

            <script type="application/ld+json">
                    {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "name": "10000 TL 12 Vadeli Faizsiz İhtiyaç Kredisi Faiz Oranları Karşılaştırma",
                    "description": "12 Ay Vadeli 10000 TL faizsiz İhtiyaç Kredisi faiz oranlarını karşılaştırın, en ucuz kredilere Hangikredi.com aracılığı ile başvuru yapın",
                    "publisher":
                    {
                        "@type": "Organization",
                    "name": "Hangikredi.com"
                    }
                }
            </script>
        <meta property="og:type" content="website" />
            <meta property="og:image" content="https://statics-hangikredi.mncdn.com/images/hklogo.png">
        <meta property="og:title" content="10000 TL 12 Vadeli Faizsiz İhtiyaç Kredisi Faiz Oranları Karşılaştırma">
        <meta property="og:site_name" content="Hangikredi.com">
        <meta property="og:url" content="https://www.hangikredi.com/kredi/ihtiyac-kredisi/sorgulama/12-ay-10000-tl-kredi">
        <meta property="og:description" content="12 Ay Vadeli 10000 TL faizsiz İhtiyaç Kredisi faiz oranlarını karşılaştırın, en ucuz kredilere Hangikredi.com aracılığı ile başvuru yapın">
        <meta name="twitter:card" content="Hangikredi.com">
        <meta name="twitter:site" content="https://www.hangikredi.com">
        <meta name="twitter:creator" content="https://www.hangikredi.com">
        <meta name="twitter:title" content="10000 TL 12 Vadeli Faizsiz İhtiyaç Kredisi Faiz Oranları Karşılaştırma">
        <meta name="twitter:description" content="HANGİKREDİ: Türkiye’nin Lider Karşılaştırma & Başvuru Portalı">
        <meta name="twitter:image" content="https://statics-hangikredi.mncdn.com/images/hklogo.png">

    
<link href="//dist-klasor.hangikredi.com/css/consumerloan/list/index.min.css?v=1" rel='stylesheet' type='text/css'  >
    <link href="//dist-klasor.hangikredi.com/fonts/hangikredi-iconset.ttf?wei9l6?v=1" as='font' crossorigin='anonymous' />
</head>

<body>
        <div id="activation-warning" class="activation-notification d-none">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <strong>
                    Üyelik aktivasyonunuz tamamlanmadı!
                </strong>
            </div>

            <div class="col-8">
                <p id="activation-text"></p>
            </div>

            <div id="re-activation-token-parent" class="col-4 text-right">
            </div>
        </div>
    </div>
</div>





<header class="main_header">
    <div class="wrapper">
        <div class="menu_button js-menu_button"><span></span><span></span><span></span><span></span></div>
        
            <a href="/"><img src="//dist-klasor.hangikredi.com/images/hk-new-logo.svg?v=1" alt="hangikredi.com" width="192" height="40"></a>

        <div class="flex">

            <a href="/uzaktan-musteri-edinimi" class="onboarding-button">Bankaların Müşterisi Ol <i></i></a>

            
            
            <a href="/uye/anasayfa" class="user_info signedin d-none" rel="nofollow"></a>

            <div class="not-signedin d-none d-lg-block">
                <a href="/giris" rel="nofollow">Giriş Yap</a>
                /
                <a href="/giris?uye-ol=true" rel="nofollow">Üye Ol</a>
            </div>
    
            <a href="/giris" rel="nofollow" class="not-signedin d-lg-none">
                    <img class="lazy" src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1" data-src="//dist-klasor.hangikredi.com/images/account/hesabim.svg?v=1" alt="Ara" width="16" height="18" loading="lazy">
            </a>
        </div>
    </div>
</header>
        <section class="navigation_wrapper js-mobil-navigation">
    <nav class="navigation">
        <ul>
            <li class="has_submenu">
                <a href="/kredi">
                    <img class="lazy" src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1" data-src="//dist-klasor.hangikredi.com/images/icons/navigation/mobile/mobile-menu-icon-kredi.svg?v=1" width="23" height="23" alt="kredi-logo" />
                    Kredi</a>
                <ul>
                    <li>
                        <a href="/kredi">Tüm Krediler</a>
                    </li>
                    <li>
                        <a href="/kredi/ihtiyac-kredisi">İhtiyaç Kredisi</a>
                    </li>
                    <li>
                        <a href="/kredi/konut-kredisi">Konut Kredisi</a>
                    </li>
                    <li>
                        <a href="/kredi/tasit-kredisi">Taşıt Kredisi</a>
                    </li>
                    <li>
                        <a href="/kredi/kobi-kredisi">KOBİ Kredisi</a>
                    </li>
                    <li>
                        <a href="/kredi/hesaplama-araclari">Kredi Hesaplama Araçları</a>
                    </li>
                </ul>
            </li>
            <li class="has_submenu">
                <a href="/kredi-karti">
                    <img class="lazy" src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1"
                    data-src="//dist-klasor.hangikredi.com/images/icons/navigation/mobile/mobile-menu-icon-kredi-karti.svg?v=1" width="23" height="23" alt="kredi-karti-logo" />
                    Kredi Kartı</a>
                
                    <ul>
                        <li>
                            <a href="/kredi-karti/sorgulama">Tüm Kredi Kartları</a>
                        </li>
                        <li>
                            <a href="/kredi-karti/sorgulama/aidatsiz-kartlar">Aidatsız Kartlar</a>
                        </li>
                        <li>
                            <a href="/kredi-karti/sorgulama/mil-veren-kartlar">Mil Veren Kartlar</a>
                        </li>
                        <li>
                            <a href="/kredi-karti/sorgulama/puan-veren-kartlar">Puan Veren Kartlar</a>
                        </li>
                        <li>
                            <a href="/kredi-karti/sorgulama/ogrenci-karti">Öğrenci Kartları</a>
                        </li>
                        <li>
                            <a href="/kredi-karti/ticari">Ticari Kartlar</a>
                        </li>
                    </ul>
            </li>
            <li class="has_submenu">
                <a href="/yatirim-araclari">
                    <img class="lazy" src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1"
                    data-src="//dist-klasor.hangikredi.com/images/icons/navigation/mobile/mobile-menu-icon-yatirim-araclari.svg?v=1" width="23" height="23" alt="yatirim-araclari-logo" />                        
                     Mevduat / Yatırım</a>
                <ul>
                    <li>
                        <a href="/yatirim-araclari">Tüm Yatırımlar</a>
                    </li>
                    <li>
                        <a href="/yatirim-araclari/mevduat-faiz-oranlari">Mevduat</a>
                    </li>
                    <li>
                        <a href="/yatirim-araclari/altin-fiyatlari">Altın</a>
                    </li>
                    <li>
                        <a href="/yatirim-araclari/doviz-kurlari">Döviz</a>
                    </li>
                </ul>
            </li>
            <li class='d-none d-lg-inline'>
                <a href="/uzaktan-musteri-edinimi">
                 <img class="lazy" src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1"
                    data-src="//dist-klasor.hangikredi.com/images/icons/navigation/mobile/mobile-menu-icon-dob.svg?v=1" width="23" height="23" alt="sigorta-logo" />                        
                    Bankaların Müşterisi Ol
                    <span class="new">YENİ</span>
                </a>
            </li>
            <li>
                <a href="/kredi-notu">
                 <img class="lazy" src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1"
                    data-src="//dist-klasor.hangikredi.com/images/icons/navigation/mobile/mobile-menu-icon-kredi-notu.svg?v=1" width="23" height="23" alt="kredi-notu-logo" />                        
                    HangiKredi Finansal Raporu
                </a>
            <li class="has_submenu">
                <a href="/sigorta">
                 <img class="lazy" src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1"
                    data-src="//dist-klasor.hangikredi.com/images/icons/navigation/mobile/mobile-menu-icon-sigorta.svg?v=1" width="23" height="23" alt="sigorta-logo" />                        
                    Sigorta
                
                    <span class="new">YENİ</span>
                </a>

                <ul>
                    <li>
                        <a href="/sigorta">Tüm Sigortalar</a>
                    </li>
                    <li>
                        <a href="/sigorta/zorunlu-trafik-sigortasi">Zorunlu Trafik Sigortası</a>
                    </li>
                    <li>
                        <a href="/sigorta/kasko">Kasko</a>
                    </li>
                    <li>
                        <a href="/sigorta/saglik-sigortasi">Sağlık Sigortası</a>
                    </li>
                    <li>
                        <a href="/sigorta/saglik-sigortasi/tamamlayici-saglik-sigortasi">Tamamlayıcı Sağlık
                            Sigortası</a>
                    </li>
                    <li>
                        <a href="/sigorta/dask">DASK</a>
                    </li>
                    <li>
                        <a href="/sigorta/konut-sigortasi">Konut Sigortası</a>
                    </li>
                    <li>
                        <a href="/sigorta/motorlu-tasitlar-vergisi">Motorlu Taşıtlar Vergisi</a>
                    </li>
                </ul>
            </li>
            <li>
                <a href="/bilgi-merkezi/">
                 <img class="lazy" src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1"
                    data-src="//dist-klasor.hangikredi.com/images/icons/navigation/mobile/mobile-menu-icon-bilgi-merkezi.svg?v=1" width="23" height="23" alt="bilgi-merkezi-logo" />                        
                    Bilgi Merkezi
                </a>
            </li>
            <li class="d-lg-none">
                <a href="//dist-klasor.hangikredi.com/files/bilgi-guvenligi-politikasi.pdf?v=1">
                 <img class="lazy" src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1"
                    data-src="//dist-klasor.hangikredi.com/images/icons/navigation/mobile/mobile-menu-icon-bilgi-guvenligi-politikasi.svg?v=1" width="23" height="23" alt="bilgi-guvenligi-politikasi-logo" />                        
                    Bilgi Güvenliği Politikamız
                </a>
            </li>
            <li class="d-lg-none">
                <a href="/uzaktan-musteri-edinimi">
                 <img class="lazy" src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1"
                    data-src="//dist-klasor.hangikredi.com/images/icons/navigation/mobile/mobile-menu-icon-uzaktan-musteri-edinimi.svg?v=1" width="23" height="23" alt="uzaktan-musteri-edinimi-logo" />                        

                    Bankaların Müşterisi Ol<i></i>
                </a>
            </li>
        </ul>
    </nav>
</section>

<div class="overlay js-overlay"></div>
    
    



    <div id="credit-tabs" class="container-of-credits-list-header">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    <div class="title">
                        <img src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1"
                         data-src="//dist-klasor.hangikredi.com/images/consumer-loan/ikon-ihtiyac-kredisi.svg?v=1"
                         width="76"
                         height="76" alt="icon">
                        <h1>10000 TL 12 Ay Vadeli &#x130;htiya&#xE7; Kredisi Faiz Oranlar&#x131;</h1>
                    </div>
                    <div id="list-header" class="container-of-credits-list-header__widget">
                        <div class="col-12">
                            <form method="get" id="calculateForm" action="/kredi/ihtiyac-kredisi/sorgulama">
                                <div class="row">
                                    <div class="col-5 col-sm-4">
                                        <div class="input-wrapper not-complete complete">
                                            <input type="tel" name="amount" id="amount"
                                               data-validate-rules="required,min[500]" autocomplete="off"
                                               class="consumerloan hk_valid" value="10000"
                                               data-validate-msg="required:'Kredi tutarını giriniz.',min:'En az 500 TL giriniz.'"
                                               maxlength="7">
                                            <label for="amount">Kredi Tutarı</label>
                                            <span class="input-prefix">TL</span>
                                        </div>
                                    </div>
                                    <div class="col-5 col-sm-4">
                                        <div class="input-wrapper not-complete complete">
                                            <select name="maturity" id="maturity" data-validate-rules="required" autocomplate="off" class="hk_valid" data-hasDisabled="true">
                                            <option disabled="disabled" value="">Vade Se&#xE7;iniz</option>
<option value="36">36 Ay</option>
<option value="30">30 Ay</option>
<option value="24">24 Ay</option>
<option value="18">18 Ay</option>
<option selected="selected" value="12">12 Ay</option>
<option value="9">9 Ay</option>
<option value="6">6 Ay</option>
<option value="3">3 Ay</option>
</select>
                                            <label for="maturity">Kredi Vadesi</label>
                                            <span class="before-icon"></span>
                                        </div>
                                    </div>
                                    <div class="col-2 col-sm-4">
                                        <a id="calculate" class="btn-default">
                                            <span>Yeniden Hesapla</span>
                                    </a>
                                </div>
                            </div>
                        </form>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="container-of-credits-list-content">
    <div class="container">
        <div class="row">
            <div class="col-12 col-lg-9">
                <div class="title">
                    <h2>
                        10.000 TL 12 Ay Vadeli İhtiyaç Kredileri
                        <br>
                        <div>
                            <img src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1"
                                 data-src="//dist-klasor.hangikredi.com/images/consumer-loan/date-title.svg?v=1"
                                 width="16"
                                 height="20" alt="tarih">

                            <span id="js-date-title"></span>
                        </div>
                    </h2>
                </div>

                        <div class="card-content">
        <div class="card card--sponsored card--special-campaign lazy5801">
            <div class="card__special-header">
                <img src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1"
                     data-src="//dist-klasor.hangikredi.com/images/logo-sponsored.svg?v=1" width="22" height="22"
                     alt="HangiKredi&#x27;ye &#xD6;zel Kampanya">
                <span>Sponsor Banka</span>
            </div>
            <div class="card__container">
                <div class="card__header">
                    <a href="enpara">
                        <img src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1"
                             data-src="https://cdn.hangikredi.com/images/bank/enpara-logo-svg.svg" width="90"
                             height="36" alt="Enpara.com HangiKredi&#x27;ye &#xD6;zel Kampanya">
                    </a>
                    <span>
                        <img src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1"
                             data-src="//dist-klasor.hangikredi.com/images/hk-logo-white.svg?v=1" width="86"
                             height="14" alt="HangiKredi">ye Özel Kampanya
                    </span>
                </div>
                <div class="card__content">
                    <div class="interest-rate">
                        <p class="title">Faiz Oranı</p>
                        <div class="rates ">
                            <em>%1,58</em>

                                <i data-tippy-content="Faiz oran&#x131;, kredi notunuza g&#xF6;re de&#x11F;i&#x15F;ebilir."></i>

                        </div>
                    </div>
                    <div class="monthly-installment">
                        <p class="title">Aylık Taksit</p>
                        <p class="rates">944<small>,14 TL</small></p>
                    </div>
                    <div class="total-payment">
                        <p class="title">Toplam Ödeme</p>
                        <div class="rates">
                            11.329<small>,68 TL</small>
                            
                            <i data-tippy-class="tooltip"></i>

                            <template class="d-none">
                                <table class="table">
                                    <thead>
                                        <tr>
                                            <th colspan="2">Toplam Ödemeye Dahil Olan Ücretler</th>
                                        </tr>
                                    </thead>
                                    <tbody>
                                        <tr>
                                            <td>Kredi Tutarı</td>
                                            <td>10.000,00 TL</td>
                                        </tr>
                                        <tr>
                                            <td>Tahsis Ücreti</td>
                                            <td>0,00 TL</td>
                                        </tr>
                                        <tr>
                                            <td>Faiz Tutarı</td>
                                            <td>1.329,68 TL</td>
                                        </tr>
                                        <tr>
                                            <td>Toplam Ödeme</td>
                                            <td>11.329,68 TL</td>
                                        </tr>
                                    </tbody>
                                </table>
                            </template>
                        </div>
                    </div>
                </div>
                <div class="card__footer">
                    <a href="/kredi/ihtiyac-kredisi/enpara/masrafsiz-kredi?amount=10000&amp;maturity=12" class="detail" rel="nofollow">Detay</a>
                    <a href="/basvuru/ihtiyac/yonlendirme?id=1211&amp;amount=10000&amp;maturity=12&amp;ct=List&amp;activityStatus=IsActiveOnList" class="btn-default btn-default--white-bg" id=consumerLoanAddToCard-1211 rel="nofollow">
                        Hemen Başvur
                    </a>
                </div>
            </div>
        </div>
</div>

<div id="adsConsumerLoadActiveCard-5801" style="clear:both;"></div>
                                
<link href="/dist/css/layout/native-card/index.min.css" rel='stylesheet' type='text/css'>

<div class="native-card list-native">
        <div class="native-card__box">
            <a target="_blank" rel=nofollow>
                <img class="lazy" src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1" data-src="https://cdn.hangikredi.com/images/content/nativecard/akbank-ihtiyac-native-desktop-v3.svg" width="100" height="100" alt="Akbank-0,99-Kredi-&#x130;htiya&#xE7; Listeleme-Native-Destop QRl&#x131;-yeni" title="Akbank-0,99-Kredi-&#x130;htiya&#xE7; Listeleme-Native-Destop QRl&#x131;-yeni">
            </a>
        </div>
    </div>

                                
<link href="/dist/css/layout/native-card/index.min.css" rel='stylesheet' type='text/css'>

<div class="native-card list-native">
        <div class="native-card__box">
            <a target="_blank" rel=nofollow>
                <img class="lazy" src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1" data-src="https://cdn.hangikredi.com/images/content/nativecard/denizbank-ihtiyac-native-desktop-v3.svg" width="100" height="100" alt="Denizbank &#x130;htiya&#xE7; Listeleme TNA Native Desktop QRl&#x131;" title="Denizbank &#x130;htiya&#xE7; Listeleme TNA Native Desktop QRl&#x131;">
            </a>
        </div>
    </div>

                        <div class="card-content">
        <div class="card lazy5693">
            <div class="card__container">
                <div class="card__header">
                    <a href="cepteteb">
                        <img src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1"
                             data-src="https://cdn.hangikredi.com/images/bank/cepteteb-logo-svg.svg" width="90"
                             height="36" alt="CEPTETEB CEPTETEB 3 Ay Ertelemeli Kredi">
                    </a>
                    <span>CEPTETEB 3 Ay Ertelemeli Kredi</span>
                </div>
                <div class="card__content">
                    <div class="interest-rate">
                        <p class="title">Faiz Oranı</p>
                        <div class="rates ">

                            <em>%1,64</em>

                                <i data-tippy-content="Faiz oran&#x131;, kredi notunuza g&#xF6;re de&#x11F;i&#x15F;ebilir."></i>

                        </div>

                    </div>
                    <div class="monthly-installment">
                        <p class="title">Aylık Taksit</p>
                        <p class="rates">948<small>,50 TL</small></p>
                    </div>
                    <div class="total-payment">
                        <p class="title">Toplam Ödeme</p>
                        <div class="rates">
                            11.432<small>,00 TL</small>
                            
                            <i data-tippy-class="tooltip"></i>

                            <template class="d-none">
                                <table class="table">
                                    <thead>
                                        <tr>
                                            <th colspan="2">Toplam Ödemeye Dahil Olan Ücretler</th>
                                        </tr>
                                    </thead>
                                    <tbody>
                                        <tr>
                                            <td>Kredi Tutarı</td>
                                            <td>10.000,00 TL</td>
                                        </tr>
                                        <tr>
                                            <td>Tahsis Ücreti</td>
                                            <td>50,00 TL</td>
                                        </tr>
                                        <tr>
                                            <td>Faiz Tutarı</td>
                                            <td>1.382,00 TL</td>
                                        </tr>
                                        <tr>
                                            <td>Toplam Ödeme</td>
                                            <td>11.432,00 TL</td>
                                        </tr>
                                    </tbody>
                                </table>
                            </template>
                        </div>
                    </div>
                </div>
                <div class="card__footer">
                    <a href="/kredi/ihtiyac-kredisi/cepteteb/cepteteb-ihtiyac-kredisi?amount=10000&amp;maturity=12" class="detail" rel="nofollow">Detay</a>
                    <a href="/basvuru/ihtiyac/yonlendirme?id=1212&amp;amount=10000&amp;maturity=12&amp;ct=List&amp;activityStatus=IsActiveOnList" class="btn-default btn-default--white-bg" rel="nofollow" id=consumerLoanAddToCard-1212>
                        Hemen Başvur
                    </a>
                </div>
            </div>
        </div>
</div>

<div id="adsConsumerLoadActiveCard-5693" style="clear:both;"></div>
                                
<link href="/dist/css/layout/native-card/index.min.css" rel='stylesheet' type='text/css'>

<div class="native-card list-native">
        <div class="native-card__box">
            <a href="https://www.burgan.com.tr/mevduat/basvuru-giris?cls=XUser&amp;ownerChannelCode=HANGIKREDI&amp;utm_source=HANGIKREDI&amp;utm_medium=hangikredi&amp;utm_campaign=nativecard&amp;utm_content=nativecard" target="_blank" rel=nofollow>
                <img class="lazy" src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1" data-src="https://cdn.hangikredi.com/images/content/nativecard/0.89-faiz--on-bank-ihtiyac&#x327;-native-desktop-v2-10-ekim-2.-gorsel.svg" width="100" height="100" alt="ON Kredi Native Desktop" title="ON Kredi Native Desktop">
            </a>
        </div>
    </div>

                                
<link href="/dist/css/layout/native-card/index.min.css" rel='stylesheet' type='text/css'>

<div class="native-card list-native">
        <div class="native-card__box">
            <a href="https://www.cardfinans.com/cardfinans-0faizlikredi?utm_source=hangikredi_fk_bik_native&amp;utm_medium=cpa&amp;utm_campaign=faizsizkredi_0922" target="_blank" rel=nofollow>
                <img class="lazy" src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1" data-src="https://cdn.hangikredi.com/images/content/nativecard/5.000-tnaqnb-ihtiyac&#x327;-native-desktop-v2-11-ekim.svg" width="100" height="100" alt="QNB Cardfinans TNA 5.000TL/0 Faiz Desktop" title="QNB Cardfinans TNA 5.000TL/0 Faiz Desktop">
            </a>
        </div>
    </div>

                                
<link href="/dist/css/layout/native-card/index.min.css" rel='stylesheet' type='text/css'>

<div class="native-card list-native">
        <div class="native-card__box">
            <a target="_blank" rel=nofollow>
                <img class="lazy" src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1" data-src="https://cdn.hangikredi.com/images/content/nativecard/ykb_eylul_tna-5.000-tl-en-guncel-qrli-11-ekim.svg" width="100" height="100" alt="YKB TNA &#x130;htiya&#xE7; Listeleme QR Desktop" title="YKB TNA &#x130;htiya&#xE7; Listeleme QR Desktop">
            </a>
        </div>
    </div>

                                
<link href="/dist/css/layout/native-card/index.min.css" rel='stylesheet' type='text/css'>

<div class="native-card list-native">
        <div class="native-card__box">
            <a target="_blank" rel=nofollow>
                <img class="lazy" src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1" data-src="https://cdn.hangikredi.com/images/content/nativecard/garanti-ihtiyac&#x327;-native-desktop--6-ay-0-faiz-5.000tl.svg" width="100" height="100" alt="GarantiBBVA &#x130;htiya&#xE7; Listeleme TNA Destop" title="GarantiBBVA &#x130;htiya&#xE7; Listeleme TNA Destop">
            </a>
        </div>
    </div>

                        <div class="card-content">
        <div class="card lazy5632">
            <div class="card__container">
                <div class="card__header">
                    <a href="teb">
                        <img src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1"
                             data-src="https://cdn.hangikredi.com/images/bank/teb-logo-svg.svg" width="90"
                             height="36" alt="TEB - T&#xFC;rk Ekonomi Bankas&#x131; 3 Ay Ertelemeli Kredi">
                    </a>
                    <span>3 Ay Ertelemeli Kredi</span>
                </div>
                <div class="card__content">
                    <div class="interest-rate">
                        <p class="title">Faiz Oranı</p>
                        <div class="rates ">

                            <em>%1,64</em>

                                <i data-tippy-content="Faiz oran&#x131;, kredi notunuza g&#xF6;re de&#x11F;i&#x15F;ebilir."></i>

                        </div>

                    </div>
                    <div class="monthly-installment">
                        <p class="title">Aylık Taksit</p>
                        <p class="rates">948<small>,50 TL</small></p>
                    </div>
                    <div class="total-payment">
                        <p class="title">Toplam Ödeme</p>
                        <div class="rates">
                            11.432<small>,00 TL</small>
                            
                            <i data-tippy-class="tooltip"></i>

                            <template class="d-none">
                                <table class="table">
                                    <thead>
                                        <tr>
                                            <th colspan="2">Toplam Ödemeye Dahil Olan Ücretler</th>
                                        </tr>
                                    </thead>
                                    <tbody>
                                        <tr>
                                            <td>Kredi Tutarı</td>
                                            <td>10.000,00 TL</td>
                                        </tr>
                                        <tr>
                                            <td>Tahsis Ücreti</td>
                                            <td>50,00 TL</td>
                                        </tr>
                                        <tr>
                                            <td>Faiz Tutarı</td>
                                            <td>1.382,00 TL</td>
                                        </tr>
                                        <tr>
                                            <td>Toplam Ödeme</td>
                                            <td>11.432,00 TL</td>
                                        </tr>
                                    </tbody>
                                </table>
                            </template>
                        </div>
                    </div>
                </div>
                <div class="card__footer">
                    <a href="/kredi/ihtiyac-kredisi/teb/cepteteb-ihtiyac-kredisi?amount=10000&amp;maturity=12" class="detail" rel="nofollow">Detay</a>
                    <a href="/basvuru/ihtiyac/yonlendirme?id=1216&amp;amount=10000&amp;maturity=12&amp;ct=List&amp;activityStatus=IsActiveOnList" class="btn-default btn-default--white-bg" rel="nofollow" id=consumerLoanAddToCard-1216>
                        Hemen Başvur
                    </a>
                </div>
            </div>
        </div>
</div>

<div id="adsConsumerLoadActiveCard-5632" style="clear:both;"></div>
                                
<link href="/dist/css/layout/native-card/index.min.css" rel='stylesheet' type='text/css'>

<div class="native-card list-native">
        <div class="native-card__box">
            <a href="https://www.hangikredi.com/kredi-notu" target="_blank" rel=>
                <img class="lazy" src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1" data-src="https://cdn.hangikredi.com/images/content/nativecard/ihtiyac-listeleme-desktop_.svg" width="100" height="100" alt="Finansal Rapor - &#x130;htiya&#xE7; Listeleme - Native- Desktop" title="Finansal Rapor - &#x130;htiya&#xE7; Listeleme - Native- Desktop">
            </a>
        </div>
    </div>

                        <div class="card-content">
        <div class="card lazy5531">
            <div class="card__container">
                <div class="card__header">
                    <a href="finansbank">
                        <img src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1"
                             data-src="https://cdn.hangikredi.com/images/bank/qnb.svg" width="90"
                             height="36" alt="QNB Finansbank Tan&#x131;&#x15F;ma Kredisi">
                    </a>
                    <span>Tan&#x131;&#x15F;ma Kredisi</span>
                </div>
                <div class="card__content">
                    <div class="interest-rate">
                        <p class="title">Faiz Oranı</p>
                        <div class="rates ">

                            <em>%1,74</em>

                                <i data-tippy-content="Faiz oran&#x131;, kredi notunuza g&#xF6;re de&#x11F;i&#x15F;ebilir."></i>

                        </div>

                    </div>
                    <div class="monthly-installment">
                        <p class="title">Aylık Taksit</p>
                        <p class="rates">955<small>,79 TL</small></p>
                    </div>
                    <div class="total-payment">
                        <p class="title">Toplam Ödeme</p>
                        <div class="rates">
                            11.519<small>,48 TL</small>
                            
                            <i data-tippy-class="tooltip"></i>

                            <template class="d-none">
                                <table class="table">
                                    <thead>
                                        <tr>
                                            <th colspan="2">Toplam Ödemeye Dahil Olan Ücretler</th>
                                        </tr>
                                    </thead>
                                    <tbody>
                                        <tr>
                                            <td>Kredi Tutarı</td>
                                            <td>10.000,00 TL</td>
                                        </tr>
                                        <tr>
                                            <td>Tahsis Ücreti</td>
                                            <td>50,00 TL</td>
                                        </tr>
                                        <tr>
                                            <td>Faiz Tutarı</td>
                                            <td>1.469,48 TL</td>
                                        </tr>
                                        <tr>
                                            <td>Toplam Ödeme</td>
                                            <td>11.519,48 TL</td>
                                        </tr>
                                    </tbody>
                                </table>
                            </template>
                        </div>
                    </div>
                </div>
                <div class="card__footer">
                    <a href="/kredi/ihtiyac-kredisi/finansbank/3-ay-ertelemeli-kredi?amount=10000&amp;maturity=12" class="detail" rel="nofollow">Detay</a>
                    <a href="/basvuru/ihtiyac/yonlendirme?id=1201&amp;amount=10000&amp;maturity=12&amp;ct=List&amp;activityStatus=IsActiveOnList" class="btn-default btn-default--white-bg" rel="nofollow" id=consumerLoanAddToCard-1201>
                        Hemen Başvur
                    </a>
                </div>
            </div>
        </div>
</div>

<div id="adsConsumerLoadActiveCard-5531" style="clear:both;"></div>
                                
<link href="/dist/css/layout/native-card/index.min.css" rel='stylesheet' type='text/css'>

<div class="native-card list-native">
        <div class="native-card__box">
            <a href="https://www.nkolay.com/kredi/yeni-musterilere-ozel-kredi?utm_source=hangikredi&amp;utm_medium=cpc&amp;utm_campaign=kredi_yenimusteri" target="_blank" rel=nofollow>
                <img class="lazy" src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1" data-src="https://cdn.hangikredi.com/images/content/nativecard/nkolay-ihtiyac-native-desktop-v12.svg" width="100" height="100" alt="N Kolay 1.99 Faiz Oranl&#x131; Desktop" title="N Kolay 1.99 Faiz Oranl&#x131; Desktop">
            </a>
        </div>
    </div>

                        <div class="card-content">
        <div class="card lazy5691">
            <div class="card__container">
                <div class="card__header">
                    <a href="akbank">
                        <img src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1"
                             data-src="https://cdn.hangikredi.com/images/bank/akbank-logo-svg.svg" width="90"
                             height="36" alt="Akbank Direkt Kredi">
                    </a>
                    <span>Direkt Kredi</span>
                </div>
                <div class="card__content">
                    <div class="interest-rate">
                        <p class="title">Faiz Oranı</p>
                        <div class="rates ">

                            <em>%2,19</em>

                                <i data-tippy-content="Faiz oran&#x131;, kredi notunuza g&#xF6;re de&#x11F;i&#x15F;ebilir."></i>

                        </div>

                    </div>
                    <div class="monthly-installment">
                        <p class="title">Aylık Taksit</p>
                        <p class="rates">988<small>,94 TL</small></p>
                    </div>
                    <div class="total-payment">
                        <p class="title">Toplam Ödeme</p>
                        <div class="rates">
                            11.922<small>,28 TL</small>
                            
                            <i data-tippy-class="tooltip"></i>

                            <template class="d-none">
                                <table class="table">
                                    <thead>
                                        <tr>
                                            <th colspan="2">Toplam Ödemeye Dahil Olan Ücretler</th>
                                        </tr>
                                    </thead>
                                    <tbody>
                                        <tr>
                                            <td>Kredi Tutarı</td>
                                            <td>10.000,00 TL</td>
                                        </tr>
                                        <tr>
                                            <td>Tahsis Ücreti</td>
                                            <td>55,00 TL</td>
                                        </tr>
                                        <tr>
                                            <td>Faiz Tutarı</td>
                                            <td>1.867,28 TL</td>
                                        </tr>
                                        <tr>
                                            <td>Toplam Ödeme</td>
                                            <td>11.922,28 TL</td>
                                        </tr>
                                    </tbody>
                                </table>
                            </template>
                        </div>
                    </div>
                </div>
                <div class="card__footer">
                    <a href="/kredi/ihtiyac-kredisi/akbank/direkt-kredi?amount=10000&amp;maturity=12" class="detail" rel="nofollow">Detay</a>
                    <a href="/basvuru/ihtiyac/yonlendirme?id=1207&amp;amount=10000&amp;maturity=12&amp;ct=List&amp;activityStatus=IsActiveOnList" class="btn-default btn-default--white-bg" rel="nofollow" id=consumerLoanAddToCard-1207>
                        Hemen Başvur
                    </a>
                </div>
            </div>
        </div>
</div>

<div id="adsConsumerLoadActiveCard-5691" style="clear:both;"></div>
                        <div class="card-content">
        <div class="card lazy5555">
            <div class="card__container">
                <div class="card__header">
                    <a href="garanti-bankasi">
                        <img src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1"
                             data-src="https://cdn.hangikredi.com/images/bank/garanti-logo-svg.svg" width="90"
                             height="36" alt="Garanti BBVA Sonbahar Kredisi">
                    </a>
                    <span>Sonbahar Kredisi</span>
                </div>
                <div class="card__content">
                    <div class="interest-rate">
                        <p class="title">Faiz Oranı</p>
                        <div class="rates ">

                            <em>%2,26</em>

                                <i data-tippy-content="Faiz oran&#x131;, kredi notunuza g&#xF6;re de&#x11F;i&#x15F;ebilir."></i>

                        </div>

                    </div>
                    <div class="monthly-installment">
                        <p class="title">Aylık Taksit</p>
                        <p class="rates">994<small>,15 TL</small></p>
                    </div>
                    <div class="total-payment">
                        <p class="title">Toplam Ödeme</p>
                        <div class="rates">
                            11.979<small>,80 TL</small>
                            
                            <i data-tippy-class="tooltip"></i>

                            <template class="d-none">
                                <table class="table">
                                    <thead>
                                        <tr>
                                            <th colspan="2">Toplam Ödemeye Dahil Olan Ücretler</th>
                                        </tr>
                                    </thead>
                                    <tbody>
                                        <tr>
                                            <td>Kredi Tutarı</td>
                                            <td>10.000,00 TL</td>
                                        </tr>
                                        <tr>
                                            <td>Tahsis Ücreti</td>
                                            <td>50,00 TL</td>
                                        </tr>
                                        <tr>
                                            <td>Faiz Tutarı</td>
                                            <td>1.929,80 TL</td>
                                        </tr>
                                        <tr>
                                            <td>Toplam Ödeme</td>
                                            <td>11.979,80 TL</td>
                                        </tr>
                                    </tbody>
                                </table>
                            </template>
                        </div>
                    </div>
                </div>
                <div class="card__footer">
                    <a href="/kredi/ihtiyac-kredisi/garanti-bankasi/bahar-kredisi?amount=10000&amp;maturity=12" class="detail" rel="nofollow">Detay</a>
                    <a href="/basvuru/ihtiyac/yonlendirme?id=1&amp;amount=10000&amp;maturity=12&amp;ct=List&amp;activityStatus=IsActiveOnList" class="btn-default btn-default--white-bg" rel="nofollow" id=consumerLoanAddToCard-1>
                        Hemen Başvur
                    </a>
                </div>
            </div>
        </div>
</div>

<div id="adsConsumerLoadActiveCard-5555" style="clear:both;"></div>

                    <div class="send-results">
                        <a href="javascript:;" class="btn-default" id="pfc-send-search" onclick="sendResultEmail()">
                            Sonuçları E-posta Adresime Gönder
                        </a>
                    </div>

                <div id="adsConsumerLoadList-1" style="clear:both;"></div>

                <div class="installment-interest">
    <div class="row">
        <div class="col-6">
            <div class="monthly-installment">
                <a href="/kredi/hesaplama-araclari?active-tab=monthly_installment">
                    <img src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1"
                    data-src="//dist-klasor.hangikredi.com/images/consumer-loan/calculate-icon.svg?v=1" width="24" height="30"
                    alt="Calculation Icon">
                    <span>Aylık Taksite <br> Göre Hesapla</span>
                </a>
            </div>
        </div>
        <div class="col-6">
            <div class="interest-rate">
                <a href="/kredi/hesaplama-araclari?active-tab=interest_rate">
                    <img src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1"
                    data-src="//dist-klasor.hangikredi.com/images/consumer-loan/interest-logo.svg?v=1" width="28" height="28"
                    alt="Interest Icon">
                    <span>Faiz Oranına <br> Göre Hesapla</span>
               </a>
            </div>
        </div>
    </div>
</div>

                <div id="adsConsumerLoadList-2" style="clear:both;"></div>

                    <div class="title">
                        <h3>Diğer Bankaların Kredileri ve Finansmanları</h3>
                    </div>
                    <div class="card-content">

                            
<div class="card lazy5695">
    <div class="card__container">
        <div class="card__header">
            <span class="bank">Halkbank</span>
            <span>H&#x131;zl&#x131; Kredi</span>
        </div>
        <div class="card__content">
            <div class="interest-rate">
                <p class="title">Faiz Oranı</p>
                <div class="rates">

                    %1,89

                        <i data-tippy-content="Faiz oran&#x131;, kredi notunuza g&#xF6;re de&#x11F;i&#x15F;ebilir."></i>
                </div>
            </div>
            <div class="monthly-installment">
                <p class="title">Aylık Taksit</p>
                <p class="rates">966<span>,77 TL</span></p>
            </div>
            <div class="total-payment">
                <p class="title">Toplam Ödeme</p>
                <div class="rates">
                    11.651<span>,24 TL</span>

                    <i data-tippy-class="tooltip"></i>

                    <template class="d-none">
                        <table class="table">
                            <thead>
                                <tr>
                                    <th colspan="2">Toplam Ödemeye Dahil Olan Ücretler</th>
                                </tr>
                            </thead>
                            <tbody>
                                <tr>
                                    <td>Kredi Tutarı</td>
                                    <td>10.000,00 TL</td>
                                </tr>
                                <tr>
                                    <td>Tahsis Ücreti</td>
                                    <td>50,00 TL</td>
                                </tr>
                                <tr>
                                    <td>Faiz Tutarı</td>
                                    <td>1.601,24 TL</td>
                                </tr>
                                <tr>
                                    <td>Toplam Ödeme</td>
                                    <td>11.651,24 TL</td>
                                </tr>
                            </tbody>
                        </table>
                    </template>
                </div>
            </div>
        </div>
        <div class="card__footer">
            <a href="/kredi/ihtiyac-kredisi/halkbank/hizli-kredi?amount=10000&amp;maturity=12" class="detail" rel="nofollow">Detay</a>
        </div>
    </div>
</div>

<div id="adsConsumerLoadOtherCard-5695" style="clear:both;"></div>
                            
<div class="card lazy5081">
    <div class="card__container">
        <div class="card__header">
            <span class="bank">Kuveyt T&#xFC;rk</span>
            <span>&#x130;htiya&#xE7; Finansman&#x131;</span>
        </div>
        <div class="card__content">
            <div class="interest-rate">
                <p class="title">Faiz Oranı</p>
                <div class="rates">

                    %2,19

                        <i data-tippy-content="Faiz oran&#x131;, kredi notunuza g&#xF6;re de&#x11F;i&#x15F;ebilir."></i>
                </div>
            </div>
            <div class="monthly-installment">
                <p class="title">Aylık Taksit</p>
                <p class="rates">988<span>,94 TL</span></p>
            </div>
            <div class="total-payment">
                <p class="title">Toplam Ödeme</p>
                <div class="rates">
                    11.922<span>,28 TL</span>

                    <i data-tippy-class="tooltip"></i>

                    <template class="d-none">
                        <table class="table">
                            <thead>
                                <tr>
                                    <th colspan="2">Toplam Ödemeye Dahil Olan Ücretler</th>
                                </tr>
                            </thead>
                            <tbody>
                                <tr>
                                    <td>Kredi Tutarı</td>
                                    <td>10.000,00 TL</td>
                                </tr>
                                <tr>
                                    <td>Tahsis Ücreti</td>
                                    <td>55,00 TL</td>
                                </tr>
                                <tr>
                                    <td>Faiz Tutarı</td>
                                    <td>1.867,28 TL</td>
                                </tr>
                                <tr>
                                    <td>Toplam Ödeme</td>
                                    <td>11.922,28 TL</td>
                                </tr>
                            </tbody>
                        </table>
                    </template>
                </div>
            </div>
        </div>
        <div class="card__footer">
            <a href="/kredi/ihtiyac-kredisi/kuveyt-turk/ihtiyac-finansmani?amount=10000&amp;maturity=12" class="detail" rel="nofollow">Detay</a>
        </div>
    </div>
</div>

<div id="adsConsumerLoadOtherCard-5081" style="clear:both;"></div>
                            
<div class="card lazy5527">
    <div class="card__container">
        <div class="card__header">
            <span class="bank">Albaraka T&#xFC;rk</span>
            <span>&#x130;htiya&#xE7; Finansman&#x131;</span>
        </div>
        <div class="card__content">
            <div class="interest-rate">
                <p class="title">Faiz Oranı</p>
                <div class="rates">

                    %2,29

                        <i data-tippy-content="Faiz oran&#x131;, kredi notunuza g&#xF6;re de&#x11F;i&#x15F;ebilir."></i>
                </div>
            </div>
            <div class="monthly-installment">
                <p class="title">Aylık Taksit</p>
                <p class="rates">996<span>,39 TL</span></p>
            </div>
            <div class="total-payment">
                <p class="title">Toplam Ödeme</p>
                <div class="rates">
                    12.006<span>,68 TL</span>

                    <i data-tippy-class="tooltip"></i>

                    <template class="d-none">
                        <table class="table">
                            <thead>
                                <tr>
                                    <th colspan="2">Toplam Ödemeye Dahil Olan Ücretler</th>
                                </tr>
                            </thead>
                            <tbody>
                                <tr>
                                    <td>Kredi Tutarı</td>
                                    <td>10.000,00 TL</td>
                                </tr>
                                <tr>
                                    <td>Tahsis Ücreti</td>
                                    <td>50,00 TL</td>
                                </tr>
                                <tr>
                                    <td>Faiz Tutarı</td>
                                    <td>1.956,68 TL</td>
                                </tr>
                                <tr>
                                    <td>Toplam Ödeme</td>
                                    <td>12.006,68 TL</td>
                                </tr>
                            </tbody>
                        </table>
                    </template>
                </div>
            </div>
        </div>
        <div class="card__footer">
            <a href="/kredi/ihtiyac-kredisi/albaraka-turk/ihtiyac-finansmani?amount=10000&amp;maturity=12" class="detail" rel="nofollow">Detay</a>
        </div>
    </div>
</div>

<div id="adsConsumerLoadOtherCard-5527" style="clear:both;"></div>
                            
<div class="card lazy5700">
    <div class="card__container">
        <div class="card__header">
            <span class="bank">FastPay</span>
            <span>FastKredi</span>
        </div>
        <div class="card__content">
            <div class="interest-rate">
                <p class="title">Faiz Oranı</p>
                <div class="rates">

                    %3,23

                        <i data-tippy-content="Faiz oran&#x131;, kredi notunuza g&#xF6;re de&#x11F;i&#x15F;ebilir."></i>
                </div>
            </div>
            <div class="monthly-installment">
                <p class="title">Aylık Taksit</p>
                <p class="rates">1.067<span>,84 TL</span></p>
            </div>
            <div class="total-payment">
                <p class="title">Toplam Ödeme</p>
                <div class="rates">
                    12.814<span>,08 TL</span>

                    <i data-tippy-class="tooltip"></i>

                    <template class="d-none">
                        <table class="table">
                            <thead>
                                <tr>
                                    <th colspan="2">Toplam Ödemeye Dahil Olan Ücretler</th>
                                </tr>
                            </thead>
                            <tbody>
                                <tr>
                                    <td>Kredi Tutarı</td>
                                    <td>10.000,00 TL</td>
                                </tr>
                                <tr>
                                    <td>Tahsis Ücreti</td>
                                    <td>0,00 TL</td>
                                </tr>
                                <tr>
                                    <td>Faiz Tutarı</td>
                                    <td>2.814,08 TL</td>
                                </tr>
                                <tr>
                                    <td>Toplam Ödeme</td>
                                    <td>12.814,08 TL</td>
                                </tr>
                            </tbody>
                        </table>
                    </template>
                </div>
            </div>
        </div>
        <div class="card__footer">
            <a href="/kredi/ihtiyac-kredisi/fastpay/fastkredi?amount=10000&amp;maturity=12" class="detail" rel="nofollow">Detay</a>
        </div>
    </div>
</div>

<div id="adsConsumerLoadOtherCard-5700" style="clear:both;"></div>
                            
<div class="card lazy5529">
    <div class="card__container">
        <div class="card__header">
            <span class="bank">&#x15E;ekerbank</span>
            <span>&#x130;htiya&#xE7; Kredisi</span>
        </div>
        <div class="card__content">
            <div class="interest-rate">
                <p class="title">Faiz Oranı</p>
                <div class="rates">

                    %3,33

                        <i data-tippy-content="Faiz oran&#x131;, kredi notunuza g&#xF6;re de&#x11F;i&#x15F;ebilir."></i>
                </div>
            </div>
            <div class="monthly-installment">
                <p class="title">Aylık Taksit</p>
                <p class="rates">1.075<span>,59 TL</span></p>
            </div>
            <div class="total-payment">
                <p class="title">Toplam Ödeme</p>
                <div class="rates">
                    12.957<span>,08 TL</span>

                    <i data-tippy-class="tooltip"></i>

                    <template class="d-none">
                        <table class="table">
                            <thead>
                                <tr>
                                    <th colspan="2">Toplam Ödemeye Dahil Olan Ücretler</th>
                                </tr>
                            </thead>
                            <tbody>
                                <tr>
                                    <td>Kredi Tutarı</td>
                                    <td>10.000,00 TL</td>
                                </tr>
                                <tr>
                                    <td>Tahsis Ücreti</td>
                                    <td>50,00 TL</td>
                                </tr>
                                <tr>
                                    <td>Faiz Tutarı</td>
                                    <td>2.907,08 TL</td>
                                </tr>
                                <tr>
                                    <td>Toplam Ödeme</td>
                                    <td>12.957,08 TL</td>
                                </tr>
                            </tbody>
                        </table>
                    </template>
                </div>
            </div>
        </div>
        <div class="card__footer">
            <a href="/kredi/ihtiyac-kredisi/sekerbank/ihtiyac-kredisi?amount=10000&amp;maturity=12" class="detail" rel="nofollow">Detay</a>
        </div>
    </div>
</div>

<div id="adsConsumerLoadOtherCard-5529" style="clear:both;"></div>
                    </div>

                <div class="tabs">
                    <div class="container">
                        <div class="row">
                            <div class="tabs__buttons"></div>
                            <ul class="col-12 tabs__buttons__all-list">
                                    <li class="col-6 tabs__buttons__all-list--links active"
                                    onclick="toggle(event, 'tab-1')">
                                        <a href="javascript:;">Sık Sorulan Sorular</a>
                                    </li>
                                <li class="col-6 tabs__buttons__all-list--links" onclick="toggle(event, 'tab-2')">
                                    <a href="javascript:;">Son Haberler</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>

                <div class="tabs__contents">
                    <div class="container">
                        <div class="row">
                                <div id="tab-1" class="col-12 tabs__contents-tabs-item active">
                                    <div class="row d-block">
                                        <div class="accordions" id="PageFAQAccordions">
    <div class="container">
        <div class="row">
            <div class="col-12 mobile-full-width">
                <ul class="accordions__contents-tabs-item-all-list">

                            <li class="accordions__contents-tabs-item-all-list--items">

                                <h2 class='accordions__contents-tabs-item-all-list--items-link active'>12 Ay Vade Ne Demek?</h2>
                                <div>
                                    <p>Bir parayı ödemeniz için size sunulan yasal zamana "vade" denir. 12 ay vade, kredi borcunuzu yapılandırmak ve ödemek için 12 ay zamanınız olduğu anlamına gelir. İhtiyaç kredisi almak istediğiniz zaman karşınıza vade imkânları sunulmaktadır. Ödeyeceğiniz para tercih ettiğiniz vadeye ve faiz oranına göre değişiklik gösterir. Bankalar tüketicilere kısa, orta ve uzun vade imkânları sunar. 5 yıldan uzun olan vadeler uzun, 12-60 ay arası olanlar orta ve 12 aya kadar olan vadeler de kısa olarak adlandırılır. <strong>12 ay vade imkânı</strong> ödenmesi en kolay olan ihtiyaç kredisi olarak bilinmektedir. 10.000 TL kredi 12 ay vadeli seçeneğinde aldığınız para daha kısa süre boyunca faize tabi tutulacağı için geri ödeyeceğiniz miktar da daha az olur. </p>

                                </div>
                            </li>
                            <li class="accordions__contents-tabs-item-all-list--items">

                                <h2 class='accordions__contents-tabs-item-all-list--items-link '>12 Ay Vadeli 10.000 TL İhtiyaç Kredisi İçin Kredi Notunuz Ne Olmalıdır?</h2>
                                <div>
                                    <p>10.000 TL ihtiyaç kredisi 12 ay vadeli şekilde alınabilir. Bunun için en önemli kriter kredi notunuzdur. Bankalar tüketicilerin kredi notunu hesaplayarak ihtiyaç kredisini geri ödeyip ödeyemeyeceğini tespit eder. Kişiler gelir durumlarına ve banka hareketlerine göre risk gruplarına ayrılır. <a href="https://www.hangikredi.com/bilgi-merkezi/findeks-kredi-notu-kac-olmali/">Risk açısından incelendiği zaman kredi notu</a> 1500-1699 arası olanlar iyi ve 1700-1900 arası olanlar çok iyi olarak değerlendirilir. Bu kişilerin ihtiyaç kredisi alması oldukça kolaydır. Kredi notu düştükçe ihtiyaç kredisinin onaylanma ihtimali de aynı şekilde düşmektedir. Kredi notu 1100-1499 arasındakiler az risk ve 700-1099 arasında olanlar orta risk grubuna girer. 0-699 arası ise en riskli gruptur ve kredi alması en zor olarak değerlendirilir. Ayrıca 0 kredi notuna sahip olan kişilerin 10.000 TL 12 ay vadeli ihtiyaç kredisi alması mümkün görülmez.</p>

                                </div>
                            </li>
                            <li class="accordions__contents-tabs-item-all-list--items">

                                <h2 class='accordions__contents-tabs-item-all-list--items-link '>12 Ay Vadeli 10.000 TL Kredi Veren Bankalar Hangileridir?</h2>
                                <div>
                                    <p>10.000 TL ihtiyaç kredisini 12 ay vadeli geri ödeme imkânı sunan pek çok banka bulunur. Her banka <em>Merkez Bankası</em> tarafından belirlenen alt ve üst faiz sınırları dahilinde kendi faiz oranını belirler. Bundan dolayı bankaların faiz oranları değişiklik gösterebilir. Aynı şekilde ödenecek miktar da değişir. HangiKredi her bankanın kredi ve faiz imkânlarını incelemeniz için size kolaylık sunar. Bunları inceleyerek kendi ihtiyacınıza uygun olanı tercih edebilir ve yapılandırma yaparak taksitler hâlinde ödeyebilirsiniz. 10.000 TL kredi 12 ay vadeli <a href="https://www.hangikredi.com/bilgi-merkezi/en-uygun-ihtiyac-kredisi-veren-bankalar/">ihtiyaç kredisi veren bankalar şunlardır;</a><br />
 </p>

<ul>
	<li>ING Bankası</li>
	<li>Garanti BBVA</li>
	<li>TEB</li>
	<li>QNB Finansbank</li>
	<li>enpara.com</li>
	<li>Türkiye İş Bankası</li>
	<li>DenizBank</li>
	<li>Yapı Kredi</li>
	<li>Vakıfbank</li>
	<li>Ziraat Bankası</li>
	<li>Halkbank</li>
	<li>Kuveyt Türk</li>
	<li>Albaraka Türk</li>
	<li>FastPay</li>
	<li>Akbank</li>
	<li>Şekerbank<br />
	 </li>
</ul>

                                </div>
                            </li>
                            <li class="accordions__contents-tabs-item-all-list--items">

                                <h2 class='accordions__contents-tabs-item-all-list--items-link '>12 Ay Vadeli 10.000 TL İhtiyaç Kredi Başvurusu Nasıl Yapılır?</h2>
                                <div>
                                    <p>HangiKredi ile 10.000 TL kredi 12 ay vadeli ihtiyaç kredi başvurusu yapmak artık çok kolay. Kullanıcı dostu internet sitemizden tüm bankaları ve size sunulan imkânları inceleyebilir ve sonrasında tek tıkla online başvurunuzu tamamlayabilirsiniz. Artık <strong>şubeye gitmeye gerek kalmadan</strong>, hatta yerinizden bile kalkmadan 12 ay vadeli kredinizi alabilirsiniz.</p>

                                </div>
                            </li>
                            <li class="accordions__contents-tabs-item-all-list--items">

                                <h2 class='accordions__contents-tabs-item-all-list--items-link '>10.000 TL 12 Ay Vadeli İhtiyaç Kredisi Maliyet Hesaplama Nasıl Yapılır?</h2>
                                <div>
                                    <p>10.000 TL kredi 12 ay vadeli alınırken en uğraştırıcı işlemlerden bir tanesi maliyet oranı hesaplamaktır. Her bankanın tüketicilere sunduğu maliyet oranı değişiklik gösterir. Kredi işlemlerinize kolaylık sağlamak için kurulan <em>hangikredi.com</em> ile maliyet hesaplama derdinden kurtulursunuz. İnternet sitemizde her bankanın maliyet oranını tek tıkla görebilir, inceleyebilir ve seçiminizi yapabilirsiniz.</p>

                                </div>
                            </li>
                            <li class="accordions__contents-tabs-item-all-list--items">

                                <h2 class='accordions__contents-tabs-item-all-list--items-link '>12 Ay Vadeli 10.000 TL İhtiyaç Kredisi Faiz Oranları Nelerdir?</h2>
                                <div>
                                    <p>Her banka 10.000 TL 12 ay ihtiyaç kredisi için farklı faiz oranları sunmaktadır. Bankaların faiz oranlarını inceleyebilirsiniz; </p>

<ul>
	<li><strong>ING Bankası:</strong> %2,69 faiz oranı ile 12.367,76 TL olarak 12 ay içerisinde geri ödeme yapmak mümkündür. </li>
	<li><strong>Garanti BBVA:</strong> %2,85 faiz oranı ile 12.513,80 TL olarak geri ödeyebilirsiniz. </li>
	<li><strong>TEB:</strong> %1,95 faiz oranı ile 10.000 TL kredi 12 ay içerisinde 11.704,28 TL olarak ödenebilir.</li>
	<li><strong>QNB Finansbank:</strong> 10.000 TL ihtiyaç kredinizi %2,21 faiz oranı ile 11.935,16 TL olarak geri ödeyebilirsiniz.</li>
	<li><strong>enpara.com:</strong> %2,45 faiz oranı ile 12.100,44 TL olarak ve masrafsız şekilde geri ödemek mümkündür.</li>
	<li><strong>Türkiye İş Bankası:</strong> 10.000 TL kredi 12 ay vadeli şekilde %2,05 faiz oranı ile 11.792,72 TL olarak geri ödeyebilirsiniz. </li>
	<li><strong>DenizBank:</strong> %2,19 faiz oranı ile ihtiyaç kredinizi 11.917,28 TL olarak geri ödenebilir.</li>
	<li><strong>Yapı Kredi:</strong> %3,40 faiz oranına sahip olan 10.000 TL ihtiyaç kredinizi 13.022,36 TL olarak ödeyebilirsiniz. </li>
	<li><strong>Vakıfbank:</strong>  %1,55’den başlayan faiz oranlarıyla 11.353,64 TL olarak geri ödeme yapabilirsiniz.</li>
	<li><strong>Ziraat Bankası:</strong> %1,94 faiz oranı ile 10.000 TL kredi 12 ay vadeli geri ödemenizi 11.695,40 TL olarak yapabilirsiniz. </li>
	<li><strong>Halkbank:</strong> %1,89 faiz oranı ile 10.000 TL ihtiyaç kredisini 11.651,24 TL olarak ödeyebilirsiniz.</li>
	<li><strong>Kuveyt Türk:</strong> %2,43 faiz oranı ile 12.132,44 TL geri ödeme yapabilirsiniz. </li>
	<li><strong>Albaraka Türk:</strong> %2,50 faiz oranı ile 12.195,56 TL geri ödemenizi 12 ay içerisinde tamamlayabilirsiniz. </li>
	<li><strong>FastPay:</strong> %2,19  faiz oranı ile 11.867,28 TL geri ödeme yapabilirsiniz. </li>
	<li><strong>Akbank:</strong> %2,41 faiz oranı ile 10.000 TL 12 ay vadeli kredinizi 12.114,44 TL olarak geri ödeyebilirsiniz. </li>
	<li><strong>Şekerbank:</strong> %3,17 faiz oranı ile 12.808,40 TL geri ödeme yapabilirsiniz. <br />
	 </li>
</ul>

                                </div>
                            </li>
                        <script type="application/ld+json">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</script>

                </ul>
            </div>
        </div>
    </div>
</div>
                                    </div>
                                </div>
                            <div id="tab-2" class="col-12 tabs__contents-tabs-item tabs__contents-tabs-item-news">
                                    <a href="/bilgi-merkezi/ihtiyac-kredisi-masraflari-nelerdir/">
        <div class="row singleItem">
            <div class="col-5 col-md-3 col-lg-2 tabs__contents-tabs-item-news-img">
                <img class="tabs__contents-tabs-item-news-img--left-img lazy" src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1" data-src="https://cdn.hangikredi.com/mnresize/191/92/images/blog-archive/2012/03/ihtiyac-kredisi-masraflari-nelerdir.jpg" alt="İhtiyaç Kredisi Masrafları Nelerdir?" width="192" height="92">
                <div class="tabs__contents-tabs-item-news-img--date">
                    <img src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1"
                        data-src="//dist-klasor.hangikredi.com/images/credit-card/news-date.svg?v=1" alt="tarih" width="11" height="14" class="lazy">
                    <p>12.10.2022</p>
                </div>

                <div class="tabs__contents-tabs-item-news-img--comment">
                    <img src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1"
                        data-src="//dist-klasor.hangikredi.com/images/credit-card/news-comment.svg?v=1" alt="yorumlar" width="16" height="12" class="lazy">
                    <p>0 Yorum</p>
                </div>

            </div>

            <div class="col-7 col-md-9 col-lg-10 tabs__contents-tabs-item-news--text">
                <h3>
                    İhtiyaç Kredisi Masrafları Nelerdir?
                </h3>
                <p>
                    <p>Günümüz ekonomik dünyasının bir gerekliliği olarak her tür gelire sahip tüketici tipi artık kredi kullanıyor. Kredi alırken öncelikli olarak faiz oranlarına bakan tüketiciler, ellerine geçen miktarın azaldığını fark ediyor. <strong>Bu sürpriz azalmanın sebebi ise her kredi tipinin kendine özel belirlediği kredi masraflarından başka bir şey değil…</strong></p>

                </p>
            </div>
        </div>
    </a>
    <a href="/bilgi-merkezi/tuketici-ve-konut-kredilerinde-yeni-duzenleme/">
        <div class="row singleItem">
            <div class="col-5 col-md-3 col-lg-2 tabs__contents-tabs-item-news-img">
                <img class="tabs__contents-tabs-item-news-img--left-img lazy" src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1" data-src="https://cdn.hangikredi.com/mnresize/191/92/images/blog/article/tuketici-ve-konut-kredileri_desktop.jpg" alt="Ticaret Bakanlığı’ndan Tüketici ve Konut Kredilerinde Yeni Düzenleme" width="192" height="92">
                <div class="tabs__contents-tabs-item-news-img--date">
                    <img src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1"
                        data-src="//dist-klasor.hangikredi.com/images/credit-card/news-date.svg?v=1" alt="tarih" width="11" height="14" class="lazy">
                    <p>26.09.2022</p>
                </div>

                <div class="tabs__contents-tabs-item-news-img--comment">
                    <img src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1"
                        data-src="//dist-klasor.hangikredi.com/images/credit-card/news-comment.svg?v=1" alt="yorumlar" width="16" height="12" class="lazy">
                    <p>0 Yorum</p>
                </div>

            </div>

            <div class="col-7 col-md-9 col-lg-10 tabs__contents-tabs-item-news--text">
                <h3>
                    Ticaret Bakanlığı’ndan Tüketici ve Konut Kredilerinde Yeni Düzenleme
                </h3>
                <p>
                    <p>23 Eylül 2022 tarihli Resmi Gazete’de Ticaret Bakanlığı tarafından tüketici ve konut kredisi sözleşmelerinde yapılan düzenlemelere dair yeni bir duyuru yayınlandı. Ticaret Bakanlığı tarafından yapılan açıklamada düzenlemelere dair aktarılan bilgileri HangiKredi okurları için derledik.</p>

                </p>
            </div>
        </div>
    </a>
    <a href="/bilgi-merkezi/tuketici-kredisinde-vade-sayisi-degisikligi/">
        <div class="row singleItem">
            <div class="col-5 col-md-3 col-lg-2 tabs__contents-tabs-item-news-img">
                <img class="tabs__contents-tabs-item-news-img--left-img lazy" src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1" data-src="https://cdn.hangikredi.com/mnresize/191/92/images/blog/article/bddk-desktop.jpg" alt="Tüketici Kredilerinde Vade Değişikliği" width="192" height="92">
                <div class="tabs__contents-tabs-item-news-img--date">
                    <img src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1"
                        data-src="//dist-klasor.hangikredi.com/images/credit-card/news-date.svg?v=1" alt="tarih" width="11" height="14" class="lazy">
                    <p>13.06.2022</p>
                </div>

                <div class="tabs__contents-tabs-item-news-img--comment">
                    <img src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1"
                        data-src="//dist-klasor.hangikredi.com/images/credit-card/news-comment.svg?v=1" alt="yorumlar" width="16" height="12" class="lazy">
                    <p>0 Yorum</p>
                </div>

            </div>

            <div class="col-7 col-md-9 col-lg-10 tabs__contents-tabs-item-news--text">
                <h3>
                    Tüketici Kredilerinde Vade Değişikliği
                </h3>
                <p>
                    <p>Hazine ve Maliye Bakanlığı ekonomide atılacak yeni adımları açıkladı. Bu kapsamda Bankacılık Düzenleme ve Denetleme Kurumu (BDDK), tüketici kredisi vadeleri ile ilgili yeni kararlarını duyurdu.</p>

                </p>
            </div>
        </div>
    </a>

                            </div>
                        </div>

                    </div>
                </div>

                <div id="adsConsumerLoadList-3" style="clear:both;"></div>

                
<div id="calculation-widget" class="calculation-widget">
    <h3 class="title">İhtiyaç Kredisi</h3>
    
        <table>
            <thead>
                <tr>
                    <th>Min. Tutar</th>
                    <th>Max. Tutar</th>
                    <th>Vade Süresi</th>
                    <th>Min. Yıllık Maaliyet Oranı</th>
                    <th>Max. Yıllık Maaliyet Oranı</th>
                </tr>
            </thead>
            <tbody>
                <tr>
                    <td>500<i class=decimals>,00 TL</i></td>
                    <td>500.000<i class=decimals>,00 TL</i></td>
                    <td>1 - 36 Ay</td>
                    <td>%14,2</td>
                    <td>%66,74</td>
                </tr>
            </tbody>
            <tfoot>
                <tr>
                    <td colspan="5">
                        <p>
                            <b>Örnek: </b>36 Ay vadeli 10.000<i class=decimals> TL</i> ihtiyaç kredisi çekmek istediğinizde, yer alan en düşük
                            faiz
                            oranına göre aylık taksit ödemesi 387<i class=decimals>,62 TL</i>, banka tahsis ücreti 50<i class=decimals>,00 TL</i>, yıllık maliyet oranı
                            ise
                            %26<i class=decimals>,17 TL</i>’dir. 36 ayın sonunda ödeyeceğiniz toplam ödeme tutarı ise 14.004<i class=decimals>,32 TL</i>’dir.
                        </p>
                    </td>
                </tr>
            </tfoot>
        </table>
</div>

            </div>
                <div class="col-lg-3">
                    <div id="sidebar-sticky">
                        <div class="sidebar">

                            <div id="adsConsumerLoadList-4" style="clear:both;"></div>
                            
    <h3 class="title">En &#xC7;ok Tercih Edilenler</h3>
    <div id="most-preferred" class="scrollable-content">
        <ul class="most-preferred">
                <li>
                    <a href="/kredi/ihtiyac-kredisi/ing-bank/3-ay-ertelemeli-kredi?amount=20000&amp;maturity=24" rel="nofollow">
                        <div class="bank-preferred">
                            <span class="name">ING</span>
                            <span class="price">20.000 TL</span>
                            <span class="expiry">24 Ay</span>
                            <i></i>
                        </div>
                    </a>
                </li>
                <li>
                    <a href="/kredi/ihtiyac-kredisi/garanti-bankasi/bahar-kredisi?amount=15000&amp;maturity=36" rel="nofollow">
                        <div class="bank-preferred">
                            <span class="name">Garanti BBVA</span>
                            <span class="price">15.000 TL</span>
                            <span class="expiry">36 Ay</span>
                            <i></i>
                        </div>
                    </a>
                </li>
                <li>
                    <a href="/kredi/ihtiyac-kredisi/cepteteb/cepteteb-ihtiyac-kredisi?amount=20000&amp;maturity=36" rel="nofollow">
                        <div class="bank-preferred">
                            <span class="name">CEPTETEB</span>
                            <span class="price">20.000 TL</span>
                            <span class="expiry">36 Ay</span>
                            <i></i>
                        </div>
                    </a>
                </li>
                <li>
                    <a href="/kredi/ihtiyac-kredisi/denizbank/ihtiyac-kredisi?amount=20000&amp;maturity=24" rel="nofollow">
                        <div class="bank-preferred">
                            <span class="name">DenizBank</span>
                            <span class="price">20.000 TL</span>
                            <span class="expiry">24 Ay</span>
                            <i></i>
                        </div>
                    </a>
                </li>
                <li>
                    <a href="/kredi/ihtiyac-kredisi/turkiye-is-bankasi/ihtiyac-kredisi?amount=20000&amp;maturity=24" rel="nofollow">
                        <div class="bank-preferred">
                            <span class="name">İş Bankası</span>
                            <span class="price">20.000 TL</span>
                            <span class="expiry">24 Ay</span>
                            <i></i>
                        </div>
                    </a>
                </li>
                <li>
                    <a href="/kredi/ihtiyac-kredisi/finansbank/3-ay-ertelemeli-kredi?amount=20000&amp;maturity=36" rel="nofollow">
                        <div class="bank-preferred">
                            <span class="name">QNB Finansbank</span>
                            <span class="price">20.000 TL</span>
                            <span class="expiry">36 Ay</span>
                            <i></i>
                        </div>
                    </a>
                </li>
        </ul>
    </div>



                            <div id="adsConsumerLoadList-5" style="clear:both;"></div>
                        </div>
                    </div>
                </div>
        </div>
    </div>
</div>

<div class="container hk-breadcrumb-container">
    <div class="row">
        <div class="col-12">
            <div id="hk-breadcrumb" class="hk-breadcrumb d-none">
                <div class="hk-breadcrumb__list">
                            <div class="link">
                                <a href="/">Anasayfa</a>
                                <p>></p>
                            </div>
                            <div class="link">
                                <a href="/kredi">Kredi</a>
                                <p>></p>
                            </div>
                            <div class="link">
                                <a href="/kredi/ihtiyac-kredisi">İhtiyaç Kredisi</a>
                                <p>></p>
                            </div>
                            <div class="link">
                                <a href="/kredi/ihtiyac-kredisi/sorgulama">Sorgulama</a>
                                <p>></p>
                            </div>
                            <div class="link">
                                <p>12 Ay 10000 TL Kredi</p>
                            </div>
                </div>
            </div>
        </div>
    </div>
</div>


<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement":
    [

                {
                "@type": "ListItem",
                "position": 1,
                "item":
                {
                    "@id": "https://www.hangikredi.com/",
                    "name": "Anasayfa"
                }
            },
            
                {
                "@type": "ListItem",
                "position": 2,
                "item":
                {
                    "@id": "https://www.hangikredi.com/kredi",
                    "name": "Kredi"
                }
            },
            
                {
                "@type": "ListItem",
                "position": 3,
                "item":
                {
                    "@id": "https://www.hangikredi.com/kredi/ihtiyac-kredisi",
                    "name": "İhtiyaç Kredisi"
                }
            },
            
                {
                "@type": "ListItem",
                "position": 4,
                "item":
                {
                    "@id": "https://www.hangikredi.com/kredi/ihtiyac-kredisi/sorgulama",
                    "name": "Sorgulama"
                }
            },
            
                {
                "@type": "ListItem",
                "position": 5,
                "item":
                {
                    "@id": "https://www.hangikredi.com",
                    "name": "12 Ay 10000 TL Kredi"
                }
            }
                ]
    }
</script>

<div class="hk-info-modal-basic vertical-alignment-helper d-none" id="InfoModal">
    <div class="vertical-align-center">
        <div class="hk-info-modal-basic__inner">
            <figure class="d-none" id="InfoModalLogoWrap">
                <img src="" alt="Logo" loading="lazy" id="InfoModalLogo">
            </figure>

            <p class="hk-info-modal-basic__header none" id="InfoModalHeader"></p>
            <div class="hk-info-modal-basic__content">
                <p id="InfoModalDesc" class="d-none"></p>
                <a href="javascript:;" id="InfoModalLink" class="d-none hk-info-modal-basic__link"></a>
            </div>
                <a href="javascript:infoModal.close()" class="hk-info-modal-basic__close">
                    <img src="//dist-klasor.hangikredi.com/images/modal-close.svg?v=1" width="30" height="30" alt="kapat">
                </a>
        </div>


    </div>
</div>

<div class="hk-info-modal-basic-v2 vertical-alignment-helper d-none" id="InfoModalv2">
    <div class="vertical-align-center">
        <div class="hk-info-modal-basic-v2__inner" onclick="event.stopPropagation()">
            <div class="hk-info-modal-basic-v2__content">
                <p class="hk-info-modal-basic-v2__header none" id="InfoModalHeaderv2" onclick="event.stopPropagation()">
                    <span style="font-size: 14px;">
                        <b>
                            Ödeme planını gönderebilmemiz ve en güncel kampanyalardan haberdar
                            olabilmeniz için e-posta, sms gönderimine lütfen onay veriniz.
                        </b>
                    </span>
                </p>
                <div id="InfoModalDescv2" class="d-none" onclick="event.stopPropagation()">
                    <div class="input-wrapper">
                        <input type="email" name="email"
                               data-validate-msg="required: 'E-posta adresinizi giriniz.', email:'E-posta adresi geçersiz.'"
                               data-validate-rules="required,email" id="newsletter_email2"><label for="newsletter_email2">E-posta adresiniz</label>
                    </div>
                    <div class="check-wrapper">
                        <input type="checkbox" id="chck-modal3"
                               data-validate-rules="required" /><label for="chck-modal3">
                            Kişisel verilerimin <a target="_blank" style="color: #868686;text-decoration:underline;"
                                                   href="/acik-riza-metni"> Açık Rıza Metni </a>nde belirlenen şartlarda işlenmesine izin
                            verdiğimi ve <a target="_blank" style="color: #868686;text-decoration:underline;"
                                            href="/kisisel-verilerin-korunmasi">
                                Kişisel Verilerin Korunması Hakkında Bilgilendirme
                            </a>’yi okuduğumu ve kabul ettiğimi onaylıyorum.
                        </label>
                    </div>
                    <div class="check-wrapper">
                        <input type="checkbox" id="chck-modal4"
                               data-validate-rules="required" /><label for="chck-modal4">
                            Hangikredi.com’a özel indirimli
                            banka kredileri ve çeşitli fırsatlardan e-posta, sms ve telefon ile bilgi almak istediğimi
                            onaylıyorum.
                        </label>
                    </div>
                </div>
                <a href="javascript:infoModalDoubleButton.close()" id="InfoModalLinkv2"
                   class="d-none hk-info-modal-basic-v2__link-1">Vazgeç</a>
                <a href="javascript:sendResultEmailSuccess()" id="InfoModalLink2v2"
                   class="d-none hk-info-modal-basic-v2__link-2 disabled" onclick="event.stopPropagation()">Gönder</a>
            </div>
                <a href="javascript:infoModalDoubleButton.close()" class="hk-info-modal-basic-v2__close">
                    <img src="//dist-klasor.hangikredi.com/images/modal-close.svg?v=1" alt="ikon">
                </a>
        </div>
    </div>
</div>

<div class="hk-info-modal-basic vertical-alignment-helper d-none" id="InfoModalConsumer">
    <div class="vertical-align-center">
        <div class="hk-info-modal-basic__inner consumerLoan">
            <p class="hk-info-modal-basic__header none" id="InfoModalConsumerHeader"></p>
            <div class="hk-info-modal-basic__content">
                <p id="InfoModalConsumerDesc" class="d-none"></p>

                <div onclick="event.stopPropagation()" class="consumerParticle">
                    <div style="box-shadow: 0px 0px 2px rgba(0, 0, 0, 0.2), 0px 2px 10px rgba(0, 0, 0, 0.1); background: #eee; margin-bottom: 16px; height: 130px;">
                    </div>
                    <div style="box-shadow: 0px 0px 2px rgba(0, 0, 0, 0.2), 0px 2px 10px rgba(0, 0, 0, 0.1); background: #eee; margin-bottom: 16px; height: 130px;">
                    </div>
                    <div style="box-shadow: 0px 0px 2px rgba(0, 0, 0, 0.2), 0px 2px 10px rgba(0, 0, 0, 0.1); background: #eee; height: 130px;">
                    </div>
                </div>
                <a href="javascript:;" id="InfoModalConsumerLink" class="d-none hk-info-modal-basic__link"></a>
            </div>
                <a href="javascript:InfoModalConsumer.close()" class="hk-info-modal-basic__close">
                    <img src="//dist-klasor.hangikredi.com/images/modal-close.svg?v=1" width="30" height="30" alt="kapat">
                </a>
        </div>
    </div>
</div>

    <input type="hidden" id="pageId" value="106" />

        
<footer class="footer">
            <div class="footer__top">
                <div class="container">
                        <div class="row">
                            <div class="col-12">
                                <p class="footer__first-head">Güncel faiz oranlarını ve finans dünyası gelişmelerini e-posta
                                    adresinizi bırakarak hemen öğrenin.</p>
                            </div>
                            <div class="col-12">
                                <div class="row" id="newsletter">
    <div class="col-md-8 col-sm-11 col-10">
        <div class="input-wrapper">
            <input type="email" name="email" data-validate-msg="required:'E-posta adresinizi giriniz.',email:'E-posta adresi geçersiz.'" data-validate-rules="required,email" id="newsletter_email"  />
            <label for="newsletter_email">Email Adresiniz</label>
        </div>
    </div>
    <div class="col-md-4 col-sm-1 col">
        <a href="javascript:;" class="btn-default text-center" id="newsletter_send" aria-label="Güncel faiz oranlarını ve finans dünyası gelişmelerini mail olarak almak istiyorum."><span class="d-none d-md-block">Gönder</span> <span class="hk-icon icon-right-arrow d-md-none"></span></a>
    </div>
    <div id="newsletter-captcha"></div>
    <div class="col-12 m-shadow">
        <div class="check-wrapper">
            <input type="checkbox" id="chck1" data-validate-rules="required"  /> <label for="chck1">
                Kişisel verilerimin <a target="_blank" style="color: #868686;text-decoration:underline;" href="/acik-riza-metni">
                    Açık Rıza Metni
                </a>nde belirlenen şartlarda işlenmesine izin verdiğimi ve
                <a target="_blank" style="color: #868686;text-decoration:underline;" href="/kisisel-verilerin-korunmasi">
                    Kişisel Verilerin Korunması Hakkında Bilgilendirme
                </a>’yi okuduğumu ve kabul ettiğimi onaylıyorum.
            </label>
        </div>
        <div class="check-wrapper">
            <input type="checkbox" id="chck4" data-validate-rules="required"  /> <label for="chck4">Hangikredi.com’a özel indirimli banka kredileri ve çeşitli fırsatlardan e-posta, sms ve telefon ile bilgi almak istediğimi onaylıyorum.</label>
        </div>
    </div>
</div>
                            </div>
                        </div>
                    <div class="row footer__second-social" style="">
                        <div class="col-md-6 col-5">
                            <p class="footer__second-head">Sosyal medyadan bizi takip edebilirsiniz.</p>
                        </div>
                        <div class="col-md-6 col">
                            <ul>
                                <li>
                                    <a href="https://www.youtube.com/user/HangiKredi" target="_blank" title="Hangikredi Youtube"
                                    rel="noopener noreferrer"><span class="hk-icon icon-youtube"></span></a>
                                </li>
                                <li>
                                    <a href="https://www.facebook.com/hangikredi" target="_blank" title="Hangikredi Facebook"
                                    rel="noopener noreferrer"><span class="hk-icon icon-facebook"></span></a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/hangikredicom" target="_blank" title="Hangikredi Twitter"
                                    rel="noopener noreferrer"><span class="hk-icon icon-twitter"></span></a>
                                </li>
                                <li>
                                    <a href="https://www.instagram.com/hangikredi/" target="_blank" title="Hangikredi İnstagram"
                                    rel="noopener noreferrer"><span class="hk-icon icon-instagram"></span></a>
                                </li>
                                <li>
                                    <a href="https://www.linkedin.com/company/hangikredi.com/" target="_blank"
                                    title="Hangikredi Linkedin" rel="noopener noreferrer">
                                        <span class="hk-icon icon-linkedin"></span></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
            <div class="footer__main"> 
                <div class="container">
                    <div class="row">
                        <div class="col-md-3">
                            <ul class="footer__main-menu">
                                <li class="footer__main-menu-trigger">
                                    <a href="/hakkimizda">Hakkımızda</a>
                                    <ul class="child d-none d-md-block">
                                        <li>
                                            <a href="/dist/files/bilgi-guvenligi-politikasi.pdf" target="_blank"
                                            rel="noopener noreferrer">Bilgi Güvenliği Politikamız</a>
                                        </li>
                                        <li>
                                            <a href="/kisisel-verilerin-korunmasi">Kişisel Verilerin Korunması</a>
                                        </li>
                                        <li>
                                            <a href="/acik-riza-metni">Açık Rıza Metni</a>
                                        </li>
                                        <li>
                                            <a href="/gizlilik-bildirimi">Gizlilik Bildirimi</a>
                                        </li>
                                        <li>
                                            <a href="/cerez-bildirimi">Çerez Bildirimi</a>
                                        </li>
                                        <li>
                                            <a href="/kullanim-kosullari">Kullanım Koşulları</a>
                                        </li>
                                        <li>
                                            <a href="/hakkimizda/medyada-biz">Basında Biz</a>
                                        </li>
                                        <li>
                                            <a href="/hakkimizda/iletisim">İletişim</a>
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </div>
                        <div class="col-md-3">
                            <ul class="footer__main-menu">
                                <li class="footer__main-menu-trigger">
                                    <a href="/kredi">Kredi</a>
                                    <ul class="child d-none d-md-block">
                                        <li>
                                            <a href="/kredi/ihtiyac-kredisi">İhtiyaç Kredisi</a>
                                        </li>
                                        <li>
                                            <a href="/kredi/konut-kredisi">Konut Kredisi</a>
                                        </li>
                                        <li>
                                            <a href="/kredi/tasit-kredisi">Taşıt Kredisi</a>
                                        </li>
                                        <li>
                                            <a href="/kredi/kobi-kredisi">KOBİ Kredisi</a>
                                        </li>
                                        <li>
                                            <a href="/kredi/hesaplama-araclari">Kredi Hesaplama Araçları</a>
                                        </li>
                                        <li>
                                            <a href="/kredi-notu">Kredi Notu</a>
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </div>
                        <div class="col-md-3">
                            <ul class="footer__main-menu">
                                <li class="footer__main-menu-trigger">
                                    <a href="/yatirim-araclari">Yatırım
                                        Araçları</a>
                                    <ul class="child d-none d-md-block">
                                        <li>
                                            <a href="/yatirim-araclari/mevduat-faiz-oranlari">Mevduat</a>
                                        </li>
                                        <li>
                                            <a href="/yatirim-araclari/altin-fiyatlari">Altın</a>
                                        </li>
                                        <li>
                                            <a href="/yatirim-araclari/doviz-kurlari">Dolar</a>
                                        </li>
                                        <li>
                                            <a href="/yatirim-araclari/mevduat-faiz-oranlari/kur-korumali-mevduat">Kur Korumalı Mevduat</a>
                                        </li>
                                    </ul>
                                </li>
                                <li class="footer__main-menu-trigger">

                                    <a href="/kredi-karti">Kredi Kartı</a>
                                    <ul class="child d-none d-md-block">
                                        <li>
                                            <a href="/kredi-karti/gecikme-faizi-hesaplama">Gecikme Faizi Hesaplama</a>
                                        </li>
                                        <li>
                                            <a href="/kredi-karti/asgari-odeme-tutari-hesaplama">Asgari Ödeme Tutarı
                                                Hesaplama</a>
                                        </li>
                                        <li>
                                            <a href="/kredi-karti/taksitli-nakit-avans">Taksitli Nakit Avans Hesaplama</a>
                                        </li>
                                    </ul>

                                </li>
                            </ul>
                        </div>
                        <div class="col-md-3">
                            <ul class="footer__main-menu">
                                <li class="footer__main-menu-trigger">
                                    <a href="/fatura-odeme">Fatura Ödeme</a>
                                    <ul class="child d-none d-md-block">
                                        <li>
                                            <a href="/fatura-odeme/elektrik">Elektrik Faturası</a>
                                        </li>
                                        <li>
                                            <a href="/fatura-odeme/su">Su Faturası</a>
                                        </li>
                                        <li>
                                            <a href="/fatura-odeme/telekomunikasyon">İnternet Faturası</a>
                                        </li>
                                        <li>
                                            <a href="/fatura-odeme/dogalgaz">Doğal gaz Faturası</a>
                                        </li>
                                    </ul>
                                </li>
                                    <li>
                                        <a href="/bilgi-merkezi/" target="_blank">Bilgi Merkezi</a>
                                        <a href="/sigorta">Sigorta</a>
                                        <a href="/internet-kampanyalari">Ev İnterneti Kampanyaları</a>
                                    </li>

                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        <div class="footer__bottom">
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        <div class="certificates">
                            <div class="company-info">
                                <p>Hangisi İnternet ve Bilgi Hizmetleri A.Ş.</p>
                                <p>Anel İş Merkezi Saray Mah. Site Yolu Cad. No:5/6-1 Kat:2 34768 Ümraniye/ İstanbul MERSİS
                                    NO: 0524052734800011</p>
                            </div>
                            <div class="logos">
                                <div id="ETBIS">
                                    <div id="2228157474225440">
                                        <a href="https://www.eticaret.gov.tr/siteprofil/2228157474224568/wwwhangikredicom" target="_blank">
                                            <img 
                                                width="40"
                                                height="40"
                                                loading="lazy"
                                                src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1"
                                                data-src="//dist-klasor.hangikredi.com/images/etbis.jpg?v=1" alt="Etbis" title="Etbis"
                                                class="lazy" />
                                        </a>
                                    </div>
                                </div>
                                <div>
                                    <img class="lazy" src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1"
                                    data-src="//dist-klasor.hangikredi.com/images/bddk.png?v=1" alt="BDDK" title="BDDK"
                                    class="lazy" loading="lazy"
                                    width="40"
                                    height="40" />
                                </div>
                                <div>
                                    <img class="lazy" src="//dist-klasor.hangikredi.com/images/KVKK.svg?v=1"
                                    data-src="//dist-klasor.hangikredi.com/images/kvkk.png?v=1" alt="KVKK" title="KVKK"
                                    class="lazy" loading="lazy"
                                    width="40"
                                    height="40" />
                                </div>
                                <div>
                                    <img class="lazy" src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1"
                                    data-src="//dist-klasor.hangikredi.com/images/isae3402.png?v=1" alt="ISAE3402"
                                    title="ISAE3402" class="lazy" loading="lazy"
                                    width="40"
                                    height="40" />
                                </div>
                                <div>
                                    <img class="lazy" src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1"
                                    data-src="//dist-klasor.hangikredi.com/images/iso.png?v=1" alt="ISO" title="ISO" class="lazy"
                                    loading="lazy"
                                    width="40"
                                    height="40" />
                                </div>
                                <div>
                                    <img class="lazy" src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1"
                                    data-src="//dist-klasor.hangikredi.com/images/trgo.png?v=1" alt="trgo" title="trgo"
                                    class="lazy" loading="lazy"
                                    width="40"
                                    height="40" />
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer__bottom footer__bottom--dark">
            <div class="container">
                <div class="row">
                    <div class="col-md-4">
                        <p>HangiKredi bir
                            <img class="lazy" src="//dist-klasor.hangikredi.com/images/placeholder.png?v=1"
                            data-src="//dist-klasor.hangikredi.com/images/ilab-logo-white.svg?v=1" alt="İlab Holding"
                            title="İlab Holding" width="60" height="23" /> grup şirketidir.
                        </p>
                    </div>
                    <div class="col-md-8">
                        <ul>
                            <li>
                                <a href="https://www.kariyer.net/" target="_blank" rel="nofollow noopener noreferrer">
                                    Kariyer.net
                                </a>
                            </li>
                            <li>
                                <a href="https://www.sigortam.net/" target="_blank" rel="nofollow noopener noreferrer">
                                    Sigortam.net
                                </a>
                            </li>
                            <li>
                                <a href="https://www.arabam.com/" target="_blank" rel="nofollow noopener noreferrer">
                                    Arabam.com
                                </a>
                            </li>
                            <li>
                                <a href="https://www.cimri.com/" target="_blank" rel="nofollow noopener noreferrer">
                                    Cimri
                                </a>
                            </li>
                            <li>
                                <a href="https://www.emlakjet.com/" target="_blank" rel="nofollow noopener noreferrer">
                                    Emlakjet
                                </a>
                            </li>
                              <li>
                                <a href="https://www.endeksa.com/tr/" target="_blank" rel="nofollow noopener noreferrer">
                                    Endeksa
                                </a>
                            </li>
                            <li>
                                <a href="https://www.neredekal.com/" target="_blank" rel="nofollow noopener noreferrer">
                                    Neredekal.com
                                </a>
                            </li>
                            <li>
                                <a href="https://www.chemorbis.com/" target="_blank" rel="nofollow noopener noreferrer">
                                    ChemOrbis
                                </a>
                            </li>
                            <li>
                                <a href="https://www.steelorbis.com.tr/" target="_blank" rel="nofollow noopener noreferrer">
                                    SteelOrbis
                                </a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>

        </div>
</footer>


    <script async>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</script>
    <script defer>
        window.configuration = {
  "facebookAppId": "1875451182704828",
  "googleClientId": "608323252289-sk8pl0k3jph872ma5lvu7a4d2qu4i3l5.apps.googleusercontent.com",
  "captchaVerifyUrl": "https://www.google.com/recaptcha/api/siteverify",
  "captchaV3ClientKey": "6LfJC-YZAAAAAN_ulEu1i9Eg0NblAYYhau2JFOzl",
  "captchaV2ClientKey": "6LdKCuYZAAAAAN5Oj_iDjE9wTphhTpyPveYJUHMV"
};
        var googleCaptchaJs = function () {
            var l2 = document.createElement('script');;
            l2.src = 'https://www.google.com/recaptcha/api.js?render=6LfJC-YZAAAAAN_ulEu1i9Eg0NblAYYhau2JFOzl';
            var h2 = document.getElementsByTagName('head')[0]; document.head.appendChild(l2);
        };
        var raf2 = requestAnimationFrame || mozRequestAnimationFrame ||
            webkitRequestAnimationFrame || msRequestAnimationFrame;
        if (raf2) {
            if (window.location.href.indexOf("/giris") > -1 || window.location.href.indexOf("/kredi-notu/hesaplama") > -1 || window.location.href.indexOf("/fatura-odeme/step") > -1) {
                raf2(googleCaptchaJs);
            }
            else {
                document.querySelectorAll("[type='email']").forEach((e, i) => {
                    document.querySelectorAll("[type='email']")[i].addEventListener("click", () => {
                        if (document.querySelectorAll("[type='email']")[i].classList.contains("checked") == false) {
                            raf2(googleCaptchaJs);

                            for (let j = 0; j < document.querySelectorAll("[type='email']").length; j++) {
                                document.querySelectorAll("[type='email']")[j].classList.add("checked");
                            }
                        }
                    });
                })
            }
        }
        else {
        if (window.location.href.indexOf("/giris") > -1 || window.location.href.indexOf("/kredi-notu/hesaplama") > -1 || window.location.href.indexOf("/fatura-odeme/step") > -1) {
                googleCaptchaJs
            }
            else {
                document.querySelectorAll("[type='email']").forEach((e, i) => {
                    document.querySelectorAll("[type='email']")[i].addEventListener("click", () => {
                        if (document.querySelectorAll("[type='email']")[i].classList.contains("checked") == false) {
                            googleCaptchaJs

                            for (let j = 0; j < document.querySelectorAll("[type='email']").length; j++) {
                                document.querySelectorAll("[type='email']")[j].classList.add("checked");
                            }
                        }
                    });
                })
            }
        }

        var recaptchaJs = function () {
            var l2 = document.createElement('script');;
            l2.src = '//dist-klasor.hangikredi.com/js/recaptcha.js?v=1';
            var h2 = document.getElementsByTagName('head')[0]; document.head.appendChild(l2);
        };
        var raf2 = requestAnimationFrame || mozRequestAnimationFrame ||
            webkitRequestAnimationFrame || msRequestAnimationFrame;
        if (raf2) {
            if (window.location.href.indexOf("/giris") > -1 || window.location.href.indexOf("/kredi-notu/hesaplama") > -1) {
                raf2(recaptchaJs);
            }
            else {
                document.querySelectorAll("[type='email']").forEach((e, i) => {
                    document.querySelectorAll("[type='email']")[i].addEventListener("click", () => {
                        if (document.querySelectorAll("[type='email']")[i].classList.contains("clicked") == false) {
                            raf2(recaptchaJs);

                            for (let j = 0; j < document.querySelectorAll("[type='email']").length; j++) {
                                document.querySelectorAll("[type='email']")[j].classList.add("clicked");
                            }
                        }
                    });
                })
            }
        }
        else {
        if (window.location.href.indexOf("/giris") > -1 || window.location.href.indexOf("/kredi-notu/hesaplama") > -1) {
                recaptchaJs
            }
            else {
                document.querySelectorAll("[type='email']").forEach((e, i) => {
                    document.querySelectorAll("[type='email']")[i].addEventListener("click", () => {
                        if (document.querySelectorAll("[type='email']")[i].classList.contains("clicked") == false) {
                            recaptchaJs

                            for (let j = 0; j < document.querySelectorAll("[type='email']").length; j++) {
                                document.querySelectorAll("[type='email']")[j].classList.add("clicked");
                            }
                        }
                    });
                })
            }
        }
    </script>
    

    <script defer>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</script>

    
    <noscript>
        <style>
            .lazy {
                display: none;
            }
        </style>
    </noscript>
    <style>
        .grecaptcha-badge {
            visibility: hidden;
        }

        .hk-ads-show {
            text-align: center;
            background: transparent;
            margin-bottom: 16px;
            border-radius: 5px;
        }

            .hk-ads-show iframe {
                margin-top: 16px;
                margin-bottom: 16px;
            }

        @media screen and (min-width:767px) {
            .hk-ads-show {
                width: calc(100% + 18px);
                margin-left: -10px;
                margin-bottom: 24px;
            }
        }
    </style> <!-- Devam Edecek -->
    <script>window.prepagemodal = null</script>
    <div class="hk-info-modal-basic vertical-alignment-helper d-none" id="InfoModal">
        <div class="vertical-align-center">
            <div class="hk-info-modal-basic__inner" onclick="event.stopPropagation()">
                <figure class="d-none" id="InfoModalLogoWrap" onclick="event.stopPropagation()">
                    <img src="" alt="Logo" title="Logo" loading="lazy" id="InfoModalLogo" height="128" width="32"
                         onclick="event.stopPropagation()">
                </figure>

                <p class="hk-info-modal-basic__header none" id="InfoModalHeader" onclick="event.stopPropagation()"></p>
                <div class="hk-info-modal-basic__content" onclick="event.stopPropagation()">
                    <p id="InfoModalDesc" class="d-none" onclick="event.stopPropagation()"></p>
                    <a href="javascript:;" id="InfoModalLink" class="d-none hk-info-modal-basic__link"
                       onclick="event.stopPropagation()"></a>
                </div>
                    <a href="javascript:infoModal.close()" class="hk-info-modal-basic__close">
                        <img src="//dist-klasor.hangikredi.com/images/modal-close.svg?v=1" width="30" height="30" alt="kapat"
                         title="kapat">
                    </a>
            </div>


        </div>
    </div>

    <script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function() {
        "use strict";
        function setCookie(cname, cvalue, exdays) {
            var d = new Date();
            d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 10000));
            var expires = "expires=" + d.toGMTString();
            document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
        }

        function getCookie(cname) {
            var name = cname + "=";
            var decodedCookie = decodeURIComponent(document.cookie);
            var ca = decodedCookie.split(';');
            for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
            }
            return "";
        }

        var cookieStatus = getCookie("cookiePolicyPopup");

        if(cookieStatus == "closed"){
            if (!('remove' in Element.prototype)) {
                Element.prototype['remove'] = function () {
                    if (this.parentNode) {
                    this.parentNode.removeChild(this);
                    }
                };
            }

            var popup = document.getElementById("cookiepolicypopup").remove();
        }

        if(document.getElementById("cookiepolicypopupclose")) {
            document.getElementById("cookiepolicypopupclose").addEventListener("click", function() {
                setCookie("cookiePolicyPopup", "closed", 30);
                document.getElementById("cookiepolicypopup").style.display = "none";
            });
        }
    });
</script>

<div id="cookiepolicypopup" class="cookiepolicypopup">
    <p class="cookiepolicypopup-text">Size daha iyi hizmet sunabilmek için sitemizde çerezler kullanıyoruz. Ayrıntılı bilgi için <a href="/gizlilik-bildirimi">Gizlilik Politikamızı</a> ve <a href="/cerez-bildirimi">Çerez Politikamızı</a> inceleyebilirsiniz.</p>
    <a href="javascript:;" id="cookiepolicypopupclose" class="cookiepolicypopup-close"><img src="//dist-klasor.hangikredi.com/images/cookiepolicypopupclose.svg?v=1" alt="ikon" title="ikon" width="32" height="32" /></a>
</div>
    <script src="//dist-klasor.hangikredi.com/js/global-info.js?v=1"></script>
    <script>
            dataLayer.push({
                'HK_event': 'TechDetails',
                'HK_serverCode': 'hangikredistore-6795996dc9-dv2nw',
                'HK_botStatus': ''
            });

        dataLayer.push({ 'version': '1', 'pipelineName': 'store-1.hangikredi.com' });
    </script>
    <script>
        function hellobarClickEvent(name,path) {
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
                'event': 'GAEvent',
                'eventCategory': 'CTA',
                'eventAction': name,
                'eventLabel': path
            });
        }
    </script>
    <script>
        (function () {

            function logElementEvent(eventName, element) {
                console.log(new Date().getTime(), eventName, element.getAttribute('data-src'));
            }

            function logEvent(eventName, elementsLeft) {
                console.log(new Date().getTime(), eventName, elementsLeft + " images left");
            }
            new LazyLoad();

        }());
    </script>

        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                <script>
                    document.addEventListener("DOMContentLoaded", function () {
                        var element = document.getElementById('adsConsumerLoadList-3');
                        if (element) {
                            var childElement = document.createElement("div");
                            childElement.innerHTML = "<div class='container'><div class='row'><div class='col-12 ads-width'><div id='div-gpt-ad-1600950917615-0' class='dfp-lazy-item hk-ads-show' data-slot-control-value='0'></div></div></div></div>";
                            element.append(childElement);
                        }
                    });
                </script>
                <script>
                    document.addEventListener("DOMContentLoaded", function () {
                        var element = document.getElementById('adsConsumerLoadList-4');
                        if (element) {
                            var childElement = document.createElement("div");
                            childElement.innerHTML = "<div class='container'><div class='row'><div class='col-12 ads-width'><div id='div-gpt-ad-1628697048253-0' class='dfp-lazy-item hk-ads-show' data-slot-control-value='0'></div></div></div></div>";
                            element.append(childElement);
                        }
                    });
                </script>
                <script>
                    document.addEventListener("DOMContentLoaded", function () {
                        var element = document.getElementById('adsConsumerLoadList-5');
                        if (element) {
                            var childElement = document.createElement("div");
                            childElement.innerHTML = "<div class='container'><div class='row'><div class='col-12 ads-width'><div id='div-gpt-ad-1628697152546-0' class='dfp-lazy-item hk-ads-show' data-slot-control-value='0'></div></div></div></div>";
                            element.append(childElement);
                        }
                    });
                </script>
        <script>
            window.googletag = window.googletag || { cmd: [] };
            googletag.cmd.push(function () {
            googletag.defineSlot('/21155722/hangikredi.com/hk_w_listing_1_728x90', [[960, 90], 'fluid', [728, 90]], 'div-gpt-ad-1600950917615-0').addService(googletag.pubads());googletag.defineSlot('/21155722/hangikredi.com/hk_w_listing1_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1628697048253-0').addService(googletag.pubads());googletag.defineSlot('/21155722/hangikredi.com/hk_w_listing2_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1628697152546-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs(true, true);
                googletag.pubads().setTargeting('HK_pageCategory', hkPageCategory);
                googletag.pubads().setTargeting('HK_pageMidCategory', hkPageMidCategory);
                googletag.pubads().setTargeting('HK_pageSubCategory', hkPageSubCategory);
                googletag.pubads().setTargeting('HK_pageType', hkPageType);
                googletag.pubads().setTargeting('HK_pageName', hkPageName);
                googletag.enableServices();
            });

            var throttle = function (t, a, r) { var u, e, i, o = null, c = 0; r || (r = {}); var v = function () { c = !1 === r.leading ? 0 : Date.now(), o = null, i = t.apply(u, e), o || (u = e = null) }; return function () { var l = Date.now(); c || !1 !== r.leading || (c = l); var n = a - (l - c); return u = this, e = arguments, n <= 0 || a < n ? (o && (clearTimeout(o), o = null), c = l, i = t.apply(u, e), o || (u = e = null)) : o || !1 === r.trailing || (o = setTimeout(v, n)), i } };
            document.addEventListener("scroll", throttle(dfpSlotsLazyLoadHandler, 100, { leading: false, trailing: true }));
            var arr = [];
            var calculated = false;
            var hal = 0;

            function dfpSlotsLazyLoadHandler() {
                var dfpEls = document.querySelectorAll('.dfp-lazy-item');

                if (dfpEls.length > 0) {
                    for (let index = 0; index < dfpEls.length; index++) {
                        var currentValue = dfpEls[index];

                        var offsetTop = currentValue.ownerDocument.defaultView.pageYOffset + currentValue.getBoundingClientRect().top;
                        !calculated && arr.push(offsetTop);

                        if (window.scrollY + window.outerHeight >= arr[index]) {
                            if (currentValue.getAttribute("class").indexOf('completed') < 0) {
                                var adId = currentValue.getAttribute('id');

                                googletag.cmd.push(function () {
                                    googletag.display(adId);
                                });
                                currentValue.classList.add('completed');
                            }
                        }
                    }

                    calculated = true;
                    hal += 1;
                    arr = arr.slice(0, document.querySelectorAll('.dfp-lazy-item').length);
                    hal < 2 && arr.forEach((e, i) => {
                        arr[i] = e + (i * 125)
                    })
                }
            }
            document.addEventListener("DOMContentLoaded", function (event) {
                dfpSlotsLazyLoadHandler();
            });
        </script>
    <script type="text/javascript">
    (function() {
    const chatBotPaths = [
    '/bilgi-merkezi/kredi-notu-dusuk-olana-fibabankadan-ihtiyac-kredisi/',
    '/bilgi-merkezi/kredi-karti-puanlarinizi-kullanabileceginiz-internet-siteleri/',
    '/bilgi-merkezi/ihtiyac-kredisi-nedir-nasil-alinir/',
    '/bilgi-merkezi/subeye-gitmeden-kredi-basvurusu-alan-bankalar/',
    '/bilgi-merkezi/ihtiyac-kredisi-erken-odeme-indirimi/',
    '/bilgi-merkezi/kredi-karti-borcu-odenmezse-ne-olur/',
    '/bilgi-merkezi/banka-hesabi-nasil-acilir-nelere-dikkat-etmek-gerekir/'
    ];
    const { pathname } = window.location;
    if( !chatBotPaths.includes(pathname) ) return;
    var _j = document.createElement("script");
    var isMobile = false;
    if (/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent)
        || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| ||a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0, 4))) { isMobile = true; }
    _j.setAttribute("src", "https://chatbot.hangikredi.com/Sdk/Jetlink.js?j=" + new Date(Date()).getTime() / 1000);
    _j.onload = function () {
    if (isMobile) {
        Jetlink.OnInitCompleted = function (e) {
        document.getElementById(Jetlink.Dependencies.JetlinkFrameId).style.bottom = "80px";
    };
    Jetlink.OnChatWindowOpened = function () {
        document.getElementById(Jetlink.Dependencies.JetlinkFrameId).style.bottom = "0px";
        document.getElementById(Jetlink.Dependencies.JetlinkFrameId).style.height = "780px !important";
    };
    Jetlink.OnChatWindowClosed = function () {
        document.getElementById(Jetlink.Dependencies.JetlinkFrameId).style.bottom = "80px";
    };
    }
    Jetlink.Init("jetlink-web-chat-7af214ae-8c63-4d31", "76bb42fbac1149e38e0a19a654012f0b");
    };
    document.head.appendChild(_j);
    }());
    </script>
</body>

</html>
