<!DOCTYPE html>    
<html lang="tr">
<head>
    <meta charset="utf-8" />
    <title>Bayram Kredisi Oranları - Bayram Kredileri 2020 </title>
    
    <meta name="description" content="Bayram Kredisi kampanyaları! Dosya masrafsız, d&#252;ş&#252;k faiz oranlı, &#246;zel indirimli bayram kredileri i&#231;in hesaplama, karşılaştırma ve başvuru" />
    <link rel="canonical" href="https://www.hangikredi.com/kredi/bayram-kredisi" />


    
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <meta name="theme-color" content="#FFFFFF" />
    <meta content="yes" name="apple-mobile-web-app-capable" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"a771d7726b","applicationID":"46616505","transactionName":"MQFQNRADVxFWUkIMWAhLfzchTXUDWVVfC1AlC1wVEA1VDlJDGQNSFRBTDQ==","queueTime":0,"applicationTime":169,"agent":"","atts":""}</script><script type="text/javascript">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</script>
    <meta http-equiv="Cache-control" content="public" />

    
<!-- sosyal medya paylaşımları -->
<!-- facebook -->
<meta property="og:image" content="https://statics-hangikredi.mncdn.com/images/hklogo.png">
<meta property="og:title" content="Bayram Kredisi Oranları - Bayram Kredileri 2020 ">
<meta property="og:site_name" content="https://www.hangikredi.com">
<meta property="og:url" content="https://www.hangikredi.com">
<meta property="og:description" content="Kredi, kredi kartı, sigorta, internet tarifeleri ve yatırım araçları için ücretsiz hesaplama, karşılaştırma ve başvuru hizmeti Hangikredi.com’da!">
<!-- twitter -->
<meta property="twitter:image" content="https://statics-hangikredi.mncdn.com/images/hklogo.png">
<meta name="twitter:card" content="Hangikredi.com">
<meta name="twitter:site" content="https://www.hangikredi.com">
<meta name="twitter:creator" content="https://www.hangikredi.com">
<meta name="twitter:title" content="Türkiye'nin Kredi Portalı. Tüm Bankalar ve Krediler">
<meta name="twitter:description" content="HANGİKREDİ: Türkiye’nin Lider Karşılaştırma & Başvuru Portalı">
<meta name="twitter:image" content="https://statics-hangikredi.mncdn.com/images/hklogo.png">
<!-- google+ -->
<meta itemprop="name" content="Hangikredi.com">
<meta itemprop="description" content="HANGİKREDİ: Türkiye’nin Lider Karşılaştırma & Başvuru Portalı">
<meta itemprop="image" content="https://statics-hangikredi.mncdn.com/images/hklogo.png">
<!-- /sosyal medya paylaşımları -->




<link rel="dns-prefetch" href="//statics-hangikredi.mncdn.com" />
    <link rel="dns-prefetch" href="//static.hotjar.com" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//adservice.google.com.tr" />
<link rel="dns-prefetch" href="//adservice.google.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />



    
    <link href="https://statics-hangikredi.mncdn.com/styles/pages/landingpages/fastel.min.css?v=637314804000000000" rel="stylesheet" />




<script type='text/javascript'>
(function(n){"use strict";var t=function(t){this.selector=t;typeof t=="function"&&n.readyState==="loading"?n.addEventListener?n.addEventListener("DOMContentLoaded",t,!1):n.attachEvent("onreadystatechange",t):typeof t=="function"&&n.readyState==="interactive"?setTimeout(t,500):typeof t=="function"&&n.readyState==="complete"&&setTimeout(t,50)};t.prototype.on=function(n,t){return this.selector&&(this.selector.addEventListener?this.selector.addEventListener(n,t,!1):this.selector.attachEvent("on"+n,t)),this};window.$h=function(n){return new t(n)};window.$h.constructor=t})(document,window);$h(function(){var t=document.body.querySelectorAll(".loader-caller"),n,i,r;if(t)for(n=0;n<t.length;n++)i=t[n],r=function(){var n=this.dataset.msgId*1||"";loader.show(n)},i.addEventListener?i.addEventListener("click",r):t[n].attachEvent("onclick",r)});window.hk_session_id="jgfjtknzyf2l23fbylvkjs1z"
</script>

<!--[if lte IE 9]>
    <script src='//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script>
    <script type='text/javascript' src='/scripts/respond.min.js'></script>
<![endif]-->



    <!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push({
        'gtm.start':
            new Date().getTime(), event: 'gtm.js'
    }); var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-K3KM5Z');</script>
<!-- End Google Tag Manager -->

    
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
            
             var hkPageCategory = 'Kredi';
            var hkPageMidCategory = 'İhtiyaç Kredisi';
            var hkPageSubCategory = 'Bayram Kredisi';
            var hkPageType = 'Category Page';
            var hkPageName = '';
            

    

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function () {
        googletag.defineSlot('/21155722/hangikredi.com/hk_w_masthead', [[970, 250], [728, 90]], 'div-gpt-ad-1554901577216-0').addService(googletag.pubads());
        googletag.defineSlot('/21155722/hangikredi.com/hk_w_listing1_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1554901650733-0').addService(googletag.pubads());
        googletag.defineSlot('/21155722/hangikredi.com/hk_w_listing2_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1554901707213-0').addService(googletag.pubads());
        googletag.defineSlot('/21155722/hangikredi.com/hk_w_listing3_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1554901799179-0').addService(googletag.pubads());
        googletag.defineSlot('/21155722/hangikredi.com/hk_w_tasit_sponsorluk', [860, 200], 'div-gpt-ad-1573108719289-0').addService(googletag.pubads());
        googletag["div-gpt-ad-1586775394484-0"]=googletag.defineSlot('/21155722/hangikredi.com/hk_w_konut_917x100', [[917, 100], 'fluid', [917, 91]], 'div-gpt-ad-1586775394484-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true, true);
        googletag.pubads().setTargeting('HK_pageCategory',hkPageCategory);
        googletag.pubads().setTargeting('HK_pageMidCategory',hkPageMidCategory);
        googletag.pubads().setTargeting('HK_pageSubCategory',hkPageSubCategory);
        googletag.pubads().setTargeting('HK_pageType',hkPageType);
        googletag.pubads().setTargeting('HK_pageName',hkPageName);
        googletag.enableServices();
    });

    $h(function(){var n=[],t={};n.add=function(n){t[n.Label]&&clearTimeout(t[n.Label]);t[n.Label]=setTimeout(function(){var t=window.dataLayer.filter(function(t){return t.Label===n.Label&&t._ActionType===n._ActionType})[0];t||window.dataLayer.push(n)},1500)};$(document).on("DOMSubtreeModified","div[id*=div-gpt-ad]",function(){$(this).each(function(){var u=this,t=$(this).find("iframe")[0],r=window.location.pathname+"_"+$(this).attr("id"),i;t&&t.contentDocument?(n.add({Category:"Banner",Action:"Impressions_Var",Label:r,Value:0,event:"gaEvent",nonInteraction:!0,_ActionType:"Impressions"}),i=function(){var n=$(this).data("clickHandler")||function(n){n.isPropagationStopped()||(n.stopPropagation(),window.dataLayer.push({Category:"Banner",Action:"Click",Label:r,Value:0,event:"gaEvent",nonInteraction:!0,_ActionType:"Click"}))};$(this).data("clickHandler",n);$(this).unbind("click",n).bind("click",n)},$(t.contentDocument.body).find("a").each(function(){i.call(this)}),$(t.contentDocument.body).find("[data-google-av-cxn],[role='link']",function(){i.call(this)}),$(t.contentDocument.body).find("iframe").each(function(){i.call(this.contentDocument)}),i.call(t.contentDocument)):n.add({Category:"Banner",Action:"Impressions_Yok",Label:r,Value:0,event:"gaEvent",nonInteraction:!0,_ActionType:"Impressions"})})});$("div[id*=div-gpt-ad]").each(function(){var t=window.location.pathname+"_"+$(this).attr("id");n.add({Category:"Banner",Action:"Impressions_Yok",Label:t,Value:0,event:"gaEvent",nonInteraction:!0,_ActionType:"Impressions"})})})
    
</script>
    


        <script>
    $h(function () {

    dataLayer.push({
        'HK_event': 'PageDetails',
            'HK_pageCategory': 'Kredi',
            'HK_pageMidCategory': 'İhtiyaç Kredisi',
            'HK_pageSubCategory': 'Bayram Kredisi',
            'HK_pageType': 'Category Page',
            'HK_pageName': 'Bayram Kredisi Oranları - Bayram Kredileri 2020 '
        });

});
    </script>




    


    
    




    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@id": "https://www.hangikredi.com/#organization",
        "@type": "Organization",
        "name": "Hangikredi",
        "url": "https://www.hangikredi.com",
        "logo": "https://statics-hangikredi.mncdn.com/images/logo-hk.svg",
        "contactPoint": [
        { "@type": "ContactPoint", "telephone": "+90-0216-250-7878", "contactType": "customer support", "areaServed": "TR" }
        ],
        "sameAs": [
        "https://www.youtube.com/user/HangiKredi",
        "https://www.linkedin.com/company/hangikredi.com/about/",
        "https://www.facebook.com/hangikredi/",
        "https://twitter.com/hangikredicom",
        "https://tr.pinterest.com/hangikredicom/"
        ]
        }
    </script>
</head>
<body lang="tr" itemscope itemtype="http://schema.org/WebPage">

    
    <div class="general-loader" title="Lütfen bekleyin"></div>
    <style type="text/css" id="loader-css-default">
.calculator-loader .home-logo{position:relative;z-index:20;-webkit-transition:width 4000ms linear;-moz-transition:width 4000ms linear;-o-transition:width 4000ms linear;transition:width 4000ms linear;-ms-transition:width 4000ms linear;width:0;left:0;width:92px;height:92px;margin-left:134px;margin-top:-46px;border-radius:92px}.calculator-loader .home-logo:after{content:'';background:url(//statics-hangikredi.mncdn.com/images/yonlendirme.gif) no-repeat center center/90px;padding:46px;left:0;top:-1px;position:absolute;margin:auto;z-index:1;border-radius:100px}.calculator-loader .home-logo:before{content:'';padding:36px 46px;left:0;top:0;width:92px;height:92px;margin:auto;position:absolute;z-index:1;border-radius:50px;font-weight:700;font-display:auto;text-align:center;background:url(https://statics-hangikredi.mncdn.com/images/big_hk.jpg) no-repeat center/100%}.calculator-loader{position:fixed;top:0;left:0;width:100%;height:100%;right:0;bottom:0;z-index:9555;background:rgba(0,0,0,.5);display:none}.calculator-loader .calculator-message{text-align:center;background-color:#fff;color:#636363;font-size:14px;font-weight:700;font-display:auto;border-radius:8px;position:absolute;top:50%;left:50%;margin-top:-92px;-webkit-box-shadow:0 0 20px 0 rgba(0,0,0,.75);-moz-box-shadow:0 0 20px 0 rgba(0,0,0,.75);box-shadow:0 0 20px 0 rgba(0,0,0,.75);z-index:-2;width:360px;height:auto;margin-left:-180px}#animated-loader{width:100%;height:100%;position:relative}#animated-loader hr{top:7px!important;width:358px;position:relative;border:solid 1px #efefef;margin-top:0!important}#animated-loader #animated-text{position:relative;display:block;font-size:17.5px;color:#626262;width:100%;bottom:0;left:0}#animated-loader #animated-text span{color:#ec561b}@media(max-width:360px){.calculator-loader .home-logo{margin-left:109px}.calculator-loader .calculator-message{width:310px;margin-left:-155px}#animated-loader hr{width:308px}}
</style>
<div class="calculator-loader" title="Lütfen bekleyin">
    <div class="calculator-message">
        <div id="animated-loader">
            
            <div class="home-logo"></div>
            <hr />
            <div id="animated-text">

                    <p>Bankaların<br class="hidden-sm hidden-md hidden-lg" /><span>&nbsp;güncel&nbsp;</span>ve&nbsp;<span>avantajlı</span>&nbsp;<br class="hidden-sm hidden-md hidden-lg" />kredi <br /> faiz/kâr oranları listeleniyor.</p>
            </div>
        </div>
    </div>
</div>
<script>
    (function(n,t){"use strict";var u=".calculator-loader {display: block}",i,r;t.localStorage.getItem("loader")&&n.writeln("<style id='loader-css'>"+u+"<\/style>");i=new function(){this.show=function(i){var r,f;typeof i=="number"?i={1:'Bankaların<br class="hidden-sm hidden-md hidden-lg" /><span>&nbsp;güncel&nbsp;<\/span>ve&nbsp;<span>avantajlı<\/span>&nbsp;<br class="hidden-sm hidden-md hidden-lg" />kredi faiz/kâr oranları listeleniyor.',2:'Bankaların<br class="hidden-sm hidden-md hidden-lg" />&nbsp;<span>avantajlı<\/span>&nbsp;<br class="hidden-sm hidden-md hidden-lg" />kredi kartları listeleniyor.',3:'Bankaların<br class="hidden-sm hidden-md hidden-lg" /><span>&nbsp;güncel&nbsp;<\/span>ve&nbsp;<span>avantajlı<\/span>&nbsp;<br class="hidden-sm hidden-md hidden-lg" />faiz oranları listeleniyor.',4:'En&nbsp;<span>avantajlı<\/span>&nbsp;<br class="hidden-sm hidden-md hidden-lg" />internet paketleri listeleniyor.',5:"Size&nbsp;özel&nbsp;kredi&nbsp;kartları&nbsp;listeleniyor!",6:"Bilgileriniz kontrol ediliyor"}[i+""]:typeof i!="string"&&(i="");n.getElementById("loader-css")||(r=n.createElement("style"),r.id="loader-css",r.textContent=u,f=n.getElementsByTagName("script")[0],f.parentNode.insertBefore(r,f));n.body.querySelectorAll(".calculator-loader").length&&(i&&(n.body.querySelector(".calculator-loader #animated-text p").innerHTML=i,i=toUTF8Array(i).join(","),n.cookie="loader-msg="+i+";path=/"),n.body.querySelector(".calculator-loader").style.display="block",t.localStorage.setItem("loader","true"),t.onbeforeunload)};this.hide=function(){n.body.querySelectorAll(".calculator-loader").length&&(n.body.querySelector(".calculator-loader").style.display="none",t.localStorage.removeItem("loader"),n.cookie="loader-msg=;path=/")}};n&&(n.addEventListener?n.addEventListener("DOMContentLoaded",i.hide):n.attachEvent("onreadystatechange",i.hide),window.loader=i);r=0;window.onpageshow=function(n){n.persisted&&window.isMobile&&(window.__loader_closet_id=setInterval(i.hide,100),r++,r>20&&(clearInterval(window.__loader_closet_id),r=0))}})(document,window)
</script>

    

    <header id="header" class="header" style="z-index:9999">
        <div class="container d-none d-lg-block visible-lg-block">
            <div class="header__logo pull-left">
                <a href="/"><img src="https://statics-hangikredi.mncdn.com/images/logo-hk.svg" height="30" alt="hangikredi.com"></a>
            </div>
            <div class="header__right-menu pull-left">
                <ul>
                    <li>
                        <a href="/cerez-politikasi">
                            Neden Güvenliyiz?
                        </a>
                    </li>
                </ul>

            </div>

        </div>
        <div class="header-mobile d-lg-none hidden-lg">
            <a href="javascript:;" id="menu-trigger">
                <i>Menü</i> <svg width="17" height="17" viewBox="0 0 17 17" fill="none" xmlns="https://www.w3.org/2000/svg">
                    <path fill-rule="evenodd" clip-rule="evenodd" d="M0.706956 14.8491C0.316431 15.2396 0.316431 15.8728 0.706956 16.2633C1.09748 16.6538 1.73065 16.6538 2.12117 16.2633L8.49985 9.88462L14.8785 16.2633C15.2691 16.6538 15.9022 16.6538 16.2927 16.2633C16.6833 15.8728 16.6833 15.2396 16.2927 14.8491L9.91406 8.47041L16.2633 2.12117C16.6538 1.73065 16.6538 1.09748 16.2633 0.706956C15.8728 0.316431 15.2396 0.316432 14.8491 0.706956L8.49985 7.0562L2.15061 0.706956C1.76008 0.316432 1.12692 0.316431 0.736393 0.706956C0.345869 1.09748 0.345869 1.73065 0.736393 2.12117L7.08564 8.47041L0.706956 14.8491Z" fill="#2B3A42" />
                </svg>
            </a>
            <a href="/"><img src="https://statics-hangikredi.mncdn.com/images/logo-hk.svg" alt="hangikredi.com"></a>
        </div>
    </header>

    <div class="bs-4">
    <nav id="main-navigation" class="navigation d-none  d-lg-block">
        <div class="container">
            <ul class="navigation__list">
                <li class="hasChild">
                        <a href="/kredi" class="d-none d-lg-block"><span class="hk-icon icon-wallet d-lg-none"><span class="path1"></span><span class="path2"></span></span> Kredi <i class="d-lg-none"></i></a>
                    <ul>
                        <li>
                            <a href="/kredi">Tüm Krediler</a>
                        </li>
                        <li>
                            <a href="/kredi/ihtiyac-kredisi">İhtiyaç Kredisi</a>
                        </li>
                        <li>
                            <a href="/kredi/konut-kredisi">Konut Kredisi</a>
                        </li>
                        <li>
                            <a href="/kredi/tasit-kredisi">Taşıt Kredisi</a>
                        </li>
                        <li>
                            <a href="/kredi/kobi-kredisi">KOBİ Kredisi</a>
                        </li>
                        <li>
                            <a href="/kredi/hesaplama-araclari">Hesaplama Araçları</a>
                        </li>
                    </ul>
                </li>
                <li>
                    <a href="/kredi-karti">
                        <span class="hk-icon icon-credit-card d-lg-none"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span></span>Kredi Kartı
                    </a>
                </li>

                <li class="hasChild">
                    <a href="/yatirim-araclari" class="d-none d-lg-block">
                        <span class="hk-icon icon-money d-lg-none"><span class="path1"></span><span class="path2"></span><span class="path3"></span></span>Yatırım / Mevduat
                        <i class="d-lg-none"></i>
                    </a>
                    <ul>
                        <li>
                            <a href="/yatirim-araclari">Tüm Mevduatlar</a>
                        </li>
                        <li>
                            <a href="/yatirim-araclari/mevduat-faiz-oranlari">Mevduat</a>
                        </li>
                        <li>
                            <a href="/yatirim-araclari/altin-fiyatlari">Altın</a>
                        </li>
                        <li>
                            <a href="/yatirim-araclari/doviz-kurlari">Döviz</a>
                        </li>
                        <li>
                            <a href="/yatirim-araclari/forex-nedir">Forex</a>
                        </li>
                    </ul>
                </li>
                <li class="hasChild">

                        <a href="/sigorta" class="d-none d-lg-block">
                            <span class="hk-icon icon-umbrella d-lg-none"><span class="path1"></span><span class="path2"></span></span> Sigorta <i class="d-lg-none"></i>
                        </a>
                    <ul>
                        <li>
                            <a href="/sigorta">Tüm Sigortalar</a>
                        </li>
                        <li>
                            <a href="/sigorta/zorunlu-trafik-sigortasi">Zorunlu Trafik Sigortası</a>
                        </li>
                        <li>
                            <a href="/sigorta/kasko">Kasko</a>
                        </li>
                        <li>
                            <a href="/sigorta/saglik-sigortasi">Sağlık Sigortası</a>
                        </li>
                        <li>
                            <a href="/sigorta/saglik-sigortasi/tamamlayici-saglik-sigortasi">Tamamlayıcı Sağlık Sigortası</a>
                        </li>
                        <li>
                            <a href="/sigorta/dask">DASK</a>
                        </li>
                        <li>
                            <a href="/sigorta/konut-sigortasi">Konut Sigortası</a>
                        </li>
                        <li>
                            <a href="/sigorta/motorlu-tasitlar-vergisi">Motorlu Taşıtlar Vergisi</a>
                        </li>
                    </ul>
                </li>
                <li>
                    <a href="/internet-kampanyalari">
                        <span class="hk-icon icon-wifi d-lg-none"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span></span>İnternet Kampanyaları
                    </a>
                </li>
                <li>
                    <a href="/bilgi-merkezi" target="_blank">
                        <span class="hk-icon icon-book d-lg-none"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span></span>Bilgi Merkezi
                    </a>
                </li>
            </ul>
        </div>
    </nav>
</div>





    
    <style>

                    
                        img.bankaSprite {
                            background-image: url("//statics-hangikredi.mncdn.com/images/banka-logolar.png");
                        }

                        #weeklyTip .smilyTip {
                            background: url("//statics-hangikredi.mncdn.com/images/icons.png") no-repeat right top ;
                        }

                        .date:before {
                            background: url("//statics-hangikredi.mncdn.com/images/icons.png") no-repeat -18px -18px;
                        }

                        .comments:before {
                            background: url("//statics-hangikredi.mncdn.com/images/icons.png") no-repeat -50px -17px;
                        }
                    
</style>	
    <div class="ny-header">
        <div class="container">
            <div class="col-md-12">
                <img src="https://statics-hangikredi.mncdn.com/images/landing/fastel/d-left.png" />
                <img src="https://statics-hangikredi.mncdn.com/images/landing/fastel/d-right.png" />
                <h1>Bayram Kredisi 2020 </h1>  <!-- TODO: dynamic -->
            </div>
        </div>
    </div>

        <div class="gl-slider">
        <div class="container">
            <div class="col-md-12">
                <div class="row">
                    <div class="owl-carousel">
                            <div class="gl-slider--item">
                                <a href="/kredi/ihtiyac-kredisi/ing-bank" data-label="ING Bayram Kredileri">
                                        <img src="https://statics-hangikredi.mncdn.com/images/contents/holistic/ing-bayram-slider-web.jpg" />
                                </a>
                            </div>
                            <div class="gl-slider--item">
                                <a href="/kredi/ihtiyac-kredisi/garanti-bankasi" data-label="Garanti BBVA Bayram Kredileri">
                                        <img src="https://statics-hangikredi.mncdn.com/images/contents/holistic/garanti-slider-1230x263.jpg" />
                                </a>
                            </div>
                            <div class="gl-slider--item">
                                <a href="/kredi/ihtiyac-kredisi/finansbank" data-label="QNB Finansbank Bayram Kredileri">
                                        <img src="https://statics-hangikredi.mncdn.com/images/contents/holistic/qnb-bayram-kredisi-1230x263.png" />
                                </a>
                            </div>
                    </div>
                    <div class="gl-slider--dots"></div>
                </div>
            </div>
        </div>
    </div>
    <script>
        var count =3, startPosition = 0;
        
        $h(function () {
            startPosition = $.cookie("ny-slider-start-position");
            if (!startPosition) {
                startPosition = Math.floor(Math.random() * count);
                $.cookie("ny-slider-start-position", startPosition, { path: "/kredi/yilbasi-kredisi" });
            }
            else {
                startPosition = startPosition * 1;
            }
            $(".gl-slider .owl-carousel").owlCarousel({
                loop: count>1,
                margin: 0,
                nav: false,
                autoplay: count>1,
                autoplayTimeout: 5000,
                autoplayHoverPause: false,
                dots: count>1,
                dotsContainer: ".gl-slider--dots",
                items: 1,
                startPosition: startPosition
            });
            if (count === 1) $(".gl-slider--dots").show();
            $(".gl-slider--item > a").click(function (e) {
                if (dataLayer) {
                    dataLayer.push({
                        Action: "Click", // Sabit
                        Category: "Yılbaşı Slider", // Sabit
                        Label: $(this).data("label"), // Ekranda çıkan mesaj metni dinamik
                        event: "gaEvent" // Sabit
                    });
                }
            });
        })
    </script>

    <div class="ny-detail">
        <div class="container">
            <div class="row">

                <h3 class="header-title">
                    Bankaların Bayram Kredilerini Hesapla
                </h3>

                <div class="col-md-9 col-sm-12 col-xs-12">

                    <div class="ny-detail--widget clearfix">
                        <div class="">
                            <div class="col-md-4 col-xs-5">
                                <div class="input-wrapper complate">
                                    <input type="tel" class="onlynum hk_valid" prefix-layer="TL" name="Tutar" id="Tutar" value="10000" validate-rules="required,min[500]" validate-msg="required:'Kredi tutarını giriniz.',min:'En az 500 TL giriniz.'" maxlength="7" tabindex="1" placeholder-to-layer />
                                    <label>Kredi Tutarı</label>
                                </div>
                            </div>
                            <div class="col-md-4 col-xs-5">
                                <div class="input-wrapper complate">
                                    <select prefix-layer="Ay" data-content="onlynum" class="hk_valid" name="Vade" id="Vade" validate-rules="required" validate-msg="required:'Vadeyi seçiniz.'" tabindex="2">
                                        <option value="" disabled></option>
                                            <option  value="3">3 Ay</option>
                                            <option  value="6">6 Ay</option>
                                            <option  value="9">9 Ay</option>
                                            <option  value="12">12 Ay</option>
                                            <option  value="18">18 Ay</option>
                                            <option  value="24">24 Ay</option>
                                            <option  value="30">30 Ay</option>
                                            <option selected value="36">36 Ay</option>
                                            <option  value="42">42 Ay</option>
                                            <option  value="48">48 Ay</option>
                                            <option  value="60">60 Ay</option>
                                    </select>
                                    <label>Kredi Vadesi</label>
                                    <span class="before-icon"></span>
                                </div>
                            </div>
                            <div class="col-md-4 col-xs-2">
                                <div class="input-wrapper">
                                    <a href="" class="ny-detail--widget-button">
                                            Bayram Kredisi Hesapla
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div id="product-list-panel" class="product-list-margin">
                        <div id="credit-list-panel" class="credit-list hasProduct clearfix">
                            <div class="pList">
                                <!-- Listeyi direk buraya doldurursun. aşağıda comment'li alan da direk view'ı buraya basarsın -->


    <table class="table-bordered" id="bank-product-list" data-count="4">
        <thead class="header-group one">
            <tr>
                <th style="width:18%;">Banka </th>
                <th sortable="asc" onclick="sort(this)" column="faizOrani" style="width:10%;"
                    class="table_faiz_header"><text class="kar-faiz">Faiz</text><i class="glyphicon glyphicon-triangle-bottom"></i></th>
                <th sortable="asc" onclick="sort(this)" column="masraf"
                    class="table_masraf_header" style="width:14%;">Tahsis Ücreti<i class="glyphicon glyphicon-triangle-bottom"></i></th>
                <th sortable="asc" onclick="sort(this)" column="aylikTaksit"
                    style="width:16.5%;" class="table_aylik_header">Aylık Taksit<i class="glyphicon glyphicon-triangle-bottom"></i></th>
                <th sortable="asc" onclick="sort(this)" column="toplam"
                    class="table_total_header" style="width:18%;">Toplam Ödeme<i class="glyphicon glyphicon-triangle-bottom"></i></th>
                <th style="width:23.5%"></th>
            </tr>
        </thead>
        <tbody>
                <tr class="" data-bank-id="14"
                    masraf="50" aylikTaksit="329,17" toplam="11900,12" faizOrani="0,79">
                    <td>
                        <a title="ING İhtiya&#231; Kredisi" href="/kredi/ihtiyac-kredisi/ing-bank?Tutar=10000&amp;Vade=36" class="row col-xs-6 col-md-12">
                            <div class="bankaLogoWrapper">
                                <img bankaid="14" src="https://statics-hangikredi.mncdn.com/images/spacer.gif" alt="ING " class="logo bankaSprite">
                            </div>
                            <div style="text-transform:capitalize" class="textUrunAdi">3 Ay Ertelemeli Kredi</div>
                        </a>
                        <!--<a ng-href="/kredi/ihtiyac-kredisi/ing-bank/3-ay-ertelemeli-kredi?DetayID=23598&amp;Tutar=10000&amp;Vade=36" title="ING+' '+item.UrunAdi" class="m-detail col-xs-6"><span class="orange">Kredi Detay</span></a>-->

                    </td>
                    <td class="tdFaiz maaslik">

                        
                        <span class="list-label col-md-12 col-xs-6">Faiz:</span>
                        <div class="col-md-12 col-xs-6 no-padding">
                            %<span>0,79</span>
                                <span>
                                    <a class="toolTipDT" title="Faiz oranı, kredi notunuza göre değişebilir." data-placement="bottom"></a>
                                </span>


                        </div>
                    </td>
                    <td class="hidden-xs">
                        <span class="list-label col-md-12 col-xs-6">Masraf:</span>
                        <div class="col-md-12 col-xs-6 no-padding">
                            <span>50,00 TL</span>
                        </div>
                    </td>
                    <td class="tdTaksit">
                        <span class="list-label col-md-12 col-xs-6">Aylık Taksit:</span>
                        <div class="col-md-12 col-xs-6 no-padding">
                            <span>329,17 TL</span>
                        </div>
                    </td>
                    <td class="totalAmountSection">
                        <span class="list-label col-md-12 col-xs-6">Toplam Ödeme:</span>
                        <div class="col-md-12 col-xs-6 no-padding">
                            <span>11.900,12 TL</span>
                            <span class="toplamToolTip">
                                &#63;
                                <span class="toolTipText" style="z-index:1000">
                                    <span class="toolTipWrapper">
                                        <span class="square"></span>
                                        <p class="toolTipHeader">Toplam Ödemeye Dahil Olan Ücretler</p>
                                        <p class="toolTipInfo">
                                            <span class="toolTipKind pull-left text-left">
                                                <text>Kredi Tutarı:</text>

                                            </span><span class="pull-right"></span><span class="toolTipAmount pull-right text-right"> 10.000,00 TL</span>
                                        </p>
                                        <p class="toolTipInfo">
                                            <span class="toolTipKind pull-left text-left">Banka Tahsis Ücreti:</span><span class="pull-right"></span>
                                            <span class="toolTipAmount pull-right text-right">50,00 TL</span>
                                        </p>
                                        <p class="toolTipInfo">
                                            <span class="toolTipKind pull-left text-left">
                                                <text>Faiz Tutarı:</text>
                                            </span><span class="pull-right"></span><span class="toolTipAmount pull-right text-right">1.850,12 TL</span>
                                        </p>
                                        <p class="toolTipInfo"><strong><span class="toolTipKind pull-left text-left">Toplam Ödeme:</span><span class="pull-right"></span><span class="toolTipAmount pull-right text-right">11.900,12 TL</span></strong></p>
                                    </span>
                                </span>
                            </span>
                        </div>
                    </td>
                    <td class="creditListButtonArea">
                        <div class="bankaPopUp"><span data-bind="text:BankaAdi">Bankanız</span> ile çalıştığınız veya maaş müşterisi olduğunuz için hangikredi.com'dan yapacağınız başvuruda evrak istenmeyecektir. Bankanızın size özel faiz indirimlerinden yararlanmak için hemen tıklayınız.</div>
                        <img src="https://statics-hangikredi.mncdn.com/images/maas-musterisi-ok.png" class="maasMusterisiOk" />
                        <div class="">
                                <div class="col-md-12">
                                    <a rel="nofollow" href="/basvuru/ihtiyac/yonlendirme?DetayId=23598&amp;Tutar=10000&amp;Vade=36&amp;BankId=14" data-bankid="14" data-detayid="23598" data-formorredirect="1"
                                       data-vade="36" data-tutar="10000" class="btn apply-button col-xs-12  color-button ">HEMEN BAŞVUR</a>
                                </div>

                        </div>
                            <div class="row hover-show">
                                <div class="col-md-12">
                                    <a href="#to-compare-list" data-bankname="ING" data-detayid="23598" data-img="https://statics-hangikredi.mncdn.com/" data-monthly="329,17" class="compare">+ Karşılaştır</a>
                                    <a href="/kredi/ihtiyac-kredisi/ing-bank/3-ay-ertelemeli-kredi?DetayID=23598&amp;Tutar=10000&amp;Vade=36" title="ING 3 Ay Ertelemeli Kredi" class="detail orange openDetail" data-detayid="23598">Kredi Detay</a>
                                </div>
                            </div>

                    </td>
                </tr>
                <tr class="" data-bank-id="4"
                    masraf="50" aylikTaksit="390,32" toplam="14101,52" faizOrani="1,64">
                    <td>
                        <a title="Garanti BBVA İhtiya&#231; Kredisi" href="/kredi/ihtiyac-kredisi/garanti-bankasi?Tutar=10000&amp;Vade=36" class="row col-xs-6 col-md-12">
                            <div class="bankaLogoWrapper">
                                <img bankaid="4" src="https://statics-hangikredi.mncdn.com/images/spacer.gif" alt="Garanti BBVA " class="logo bankaSprite">
                            </div>
                            <div style="text-transform:capitalize" class="textUrunAdi">Dijital İhtiya&#231; Kredisi</div>
                        </a>
                        <!--<a ng-href="/kredi/ihtiyac-kredisi/garanti-bankasi/dijital-ihtiyac-kredisi?DetayID=23461&amp;Tutar=10000&amp;Vade=36" title="Garanti BBVA+' '+item.UrunAdi" class="m-detail col-xs-6"><span class="orange">Kredi Detay</span></a>-->

                    </td>
                    <td class="tdFaiz maaslik">

                        
                        <span class="list-label col-md-12 col-xs-6">Faiz:</span>
                        <div class="col-md-12 col-xs-6 no-padding">
                            %<span>1,64</span>


                        </div>
                    </td>
                    <td class="hidden-xs">
                        <span class="list-label col-md-12 col-xs-6">Masraf:</span>
                        <div class="col-md-12 col-xs-6 no-padding">
                            <span>50,00 TL</span>
                        </div>
                    </td>
                    <td class="tdTaksit">
                        <span class="list-label col-md-12 col-xs-6">Aylık Taksit:</span>
                        <div class="col-md-12 col-xs-6 no-padding">
                            <span>390,32 TL</span>
                        </div>
                    </td>
                    <td class="totalAmountSection">
                        <span class="list-label col-md-12 col-xs-6">Toplam Ödeme:</span>
                        <div class="col-md-12 col-xs-6 no-padding">
                            <span>14.101,52 TL</span>
                            <span class="toplamToolTip">
                                &#63;
                                <span class="toolTipText" style="z-index:1000">
                                    <span class="toolTipWrapper">
                                        <span class="square"></span>
                                        <p class="toolTipHeader">Toplam Ödemeye Dahil Olan Ücretler</p>
                                        <p class="toolTipInfo">
                                            <span class="toolTipKind pull-left text-left">
                                                <text>Kredi Tutarı:</text>

                                            </span><span class="pull-right"></span><span class="toolTipAmount pull-right text-right"> 10.000,00 TL</span>
                                        </p>
                                        <p class="toolTipInfo">
                                            <span class="toolTipKind pull-left text-left">Banka Tahsis Ücreti:</span><span class="pull-right"></span>
                                            <span class="toolTipAmount pull-right text-right">50,00 TL</span>
                                        </p>
                                        <p class="toolTipInfo">
                                            <span class="toolTipKind pull-left text-left">
                                                <text>Faiz Tutarı:</text>
                                            </span><span class="pull-right"></span><span class="toolTipAmount pull-right text-right">4.051,52 TL</span>
                                        </p>
                                        <p class="toolTipInfo"><strong><span class="toolTipKind pull-left text-left">Toplam Ödeme:</span><span class="pull-right"></span><span class="toolTipAmount pull-right text-right">14.101,52 TL</span></strong></p>
                                    </span>
                                </span>
                            </span>
                        </div>
                    </td>
                    <td class="creditListButtonArea">
                        <div class="bankaPopUp"><span data-bind="text:BankaAdi">Bankanız</span> ile çalıştığınız veya maaş müşterisi olduğunuz için hangikredi.com'dan yapacağınız başvuruda evrak istenmeyecektir. Bankanızın size özel faiz indirimlerinden yararlanmak için hemen tıklayınız.</div>
                        <img src="https://statics-hangikredi.mncdn.com/images/maas-musterisi-ok.png" class="maasMusterisiOk" />
                        <div class="">
                                <div class="col-md-12">
                                    <a rel="nofollow" href="/basvuru/ihtiyac/yonlendirme?DetayId=23461&amp;Tutar=10000&amp;Vade=36&amp;BankId=4" data-bankid="4" data-detayid="23461" data-formorredirect="1"
                                       data-vade="36" data-tutar="10000" class="btn apply-button col-xs-12  color-button ">HEMEN BAŞVUR</a>
                                </div>

                        </div>
                            <div class="row hover-show">
                                <div class="col-md-12">
                                    <a href="#to-compare-list" data-bankname="Garanti BBVA" data-detayid="23461" data-img="https://statics-hangikredi.mncdn.com/" data-monthly="390,32" class="compare">+ Karşılaştır</a>
                                    <a href="/kredi/ihtiyac-kredisi/garanti-bankasi/dijital-ihtiyac-kredisi?DetayID=23461&amp;Tutar=10000&amp;Vade=36" title="Garanti BBVA Dijital İhtiya&#231; Kredisi" class="detail orange openDetail" data-detayid="23461">Kredi Detay</a>
                                </div>
                            </div>

                    </td>
                </tr>
                <tr class="" data-bank-id="1"
                    masraf="50" aylikTaksit="332,6" toplam="12023,6" faizOrani="0,84">
                    <td>
                        <a title="QNB Finansbank İhtiya&#231; Kredisi" href="/kredi/ihtiyac-kredisi/finansbank?Tutar=10000&amp;Vade=36" class="row col-xs-6 col-md-12">
                            <div class="bankaLogoWrapper">
                                <img bankaid="1" src="https://statics-hangikredi.mncdn.com/images/spacer.gif" alt="QNB Finansbank " class="logo bankaSprite">
                            </div>
                            <div style="text-transform:capitalize" class="textUrunAdi">İhtiya&#231; Kredisi</div>
                        </a>
                        <!--<a ng-href="/kredi/ihtiyac-kredisi/finansbank/ihtiyac-kredisi?DetayID=23788&amp;Tutar=10000&amp;Vade=36" title="QNB Finansbank+' '+item.UrunAdi" class="m-detail col-xs-6"><span class="orange">Kredi Detay</span></a>-->

                    </td>
                    <td class="tdFaiz maaslik">

                        
                        <span class="list-label col-md-12 col-xs-6">Faiz:</span>
                        <div class="col-md-12 col-xs-6 no-padding">
                            %<span>0,84</span>
                                <span>
                                    <a class="toolTipDT" title="Faiz oranı, kredi notunuza göre değişebilir." data-placement="bottom"></a>
                                </span>


                        </div>
                    </td>
                    <td class="hidden-xs">
                        <span class="list-label col-md-12 col-xs-6">Masraf:</span>
                        <div class="col-md-12 col-xs-6 no-padding">
                            <span>50,00 TL</span>
                        </div>
                    </td>
                    <td class="tdTaksit">
                        <span class="list-label col-md-12 col-xs-6">Aylık Taksit:</span>
                        <div class="col-md-12 col-xs-6 no-padding">
                            <span>332,60 TL</span>
                        </div>
                    </td>
                    <td class="totalAmountSection">
                        <span class="list-label col-md-12 col-xs-6">Toplam Ödeme:</span>
                        <div class="col-md-12 col-xs-6 no-padding">
                            <span>12.023,60 TL</span>
                            <span class="toplamToolTip">
                                &#63;
                                <span class="toolTipText" style="z-index:1000">
                                    <span class="toolTipWrapper">
                                        <span class="square"></span>
                                        <p class="toolTipHeader">Toplam Ödemeye Dahil Olan Ücretler</p>
                                        <p class="toolTipInfo">
                                            <span class="toolTipKind pull-left text-left">
                                                <text>Kredi Tutarı:</text>

                                            </span><span class="pull-right"></span><span class="toolTipAmount pull-right text-right"> 10.000,00 TL</span>
                                        </p>
                                        <p class="toolTipInfo">
                                            <span class="toolTipKind pull-left text-left">Banka Tahsis Ücreti:</span><span class="pull-right"></span>
                                            <span class="toolTipAmount pull-right text-right">50,00 TL</span>
                                        </p>
                                        <p class="toolTipInfo">
                                            <span class="toolTipKind pull-left text-left">
                                                <text>Faiz Tutarı:</text>
                                            </span><span class="pull-right"></span><span class="toolTipAmount pull-right text-right">1.973,60 TL</span>
                                        </p>
                                        <p class="toolTipInfo"><strong><span class="toolTipKind pull-left text-left">Toplam Ödeme:</span><span class="pull-right"></span><span class="toolTipAmount pull-right text-right">12.023,60 TL</span></strong></p>
                                    </span>
                                </span>
                            </span>
                        </div>
                    </td>
                    <td class="creditListButtonArea">
                        <div class="bankaPopUp"><span data-bind="text:BankaAdi">Bankanız</span> ile çalıştığınız veya maaş müşterisi olduğunuz için hangikredi.com'dan yapacağınız başvuruda evrak istenmeyecektir. Bankanızın size özel faiz indirimlerinden yararlanmak için hemen tıklayınız.</div>
                        <img src="https://statics-hangikredi.mncdn.com/images/maas-musterisi-ok.png" class="maasMusterisiOk" />
                        <div class="">
                                <div class="col-md-12">
                                    <a rel="nofollow" href="/basvuru/ihtiyac/yonlendirme?DetayId=23788&amp;Tutar=10000&amp;Vade=36&amp;BankId=1" data-bankid="1" data-detayid="23788" data-formorredirect="1"
                                       data-vade="36" data-tutar="10000" class="btn apply-button col-xs-12  color-button ">HEMEN BAŞVUR</a>
                                </div>

                        </div>
                            <div class="row hover-show">
                                <div class="col-md-12">
                                    <a href="#to-compare-list" data-bankname="QNB Finansbank" data-detayid="23788" data-img="https://statics-hangikredi.mncdn.com/" data-monthly="332,6" class="compare">+ Karşılaştır</a>
                                    <a href="/kredi/ihtiyac-kredisi/finansbank/ihtiyac-kredisi?DetayID=23788&amp;Tutar=10000&amp;Vade=36" title="QNB Finansbank İhtiya&#231; Kredisi" class="detail orange openDetail" data-detayid="23788">Kredi Detay</a>
                                </div>
                            </div>

                    </td>
                </tr>
                <tr class="" data-bank-id="11"
                    masraf="50" aylikTaksit="329,17" toplam="11900,12" faizOrani="0,79">
                    <td>
                        <a title="TEB - T&#252;rk Ekonomi Bankası İhtiya&#231; Kredisi" href="/kredi/ihtiyac-kredisi/teb?Tutar=10000&amp;Vade=36" class="row col-xs-6 col-md-12">
                            <div class="bankaLogoWrapper">
                                <img bankaid="11" src="https://statics-hangikredi.mncdn.com/images/spacer.gif" alt="TEB - T&#252;rk Ekonomi Bankası " class="logo bankaSprite">
                            </div>
                            <div style="text-transform:capitalize" class="textUrunAdi">TEB Hoş Geldin Faizli Kredi </div>
                        </a>
                        <!--<a ng-href="/kredi/ihtiyac-kredisi/teb/teb-hos-geldin-faizli-kredi?DetayID=25672&amp;Tutar=10000&amp;Vade=36" title="TEB - T&#252;rk Ekonomi Bankası+' '+item.UrunAdi" class="m-detail col-xs-6"><span class="orange">Kredi Detay</span></a>-->

                    </td>
                    <td class="tdFaiz maaslik">

                        
                        <span class="list-label col-md-12 col-xs-6">Faiz:</span>
                        <div class="col-md-12 col-xs-6 no-padding">
                            %<span>0,79</span>
                                <span>
                                    <a class="toolTipDT" title="Faiz oranı, kredi notunuza göre değişebilir." data-placement="bottom"></a>
                                </span>


                        </div>
                    </td>
                    <td class="hidden-xs">
                        <span class="list-label col-md-12 col-xs-6">Masraf:</span>
                        <div class="col-md-12 col-xs-6 no-padding">
                            <span>50,00 TL</span>
                        </div>
                    </td>
                    <td class="tdTaksit">
                        <span class="list-label col-md-12 col-xs-6">Aylık Taksit:</span>
                        <div class="col-md-12 col-xs-6 no-padding">
                            <span>329,17 TL</span>
                        </div>
                    </td>
                    <td class="totalAmountSection">
                        <span class="list-label col-md-12 col-xs-6">Toplam Ödeme:</span>
                        <div class="col-md-12 col-xs-6 no-padding">
                            <span>11.900,12 TL</span>
                            <span class="toplamToolTip">
                                &#63;
                                <span class="toolTipText" style="z-index:1000">
                                    <span class="toolTipWrapper">
                                        <span class="square"></span>
                                        <p class="toolTipHeader">Toplam Ödemeye Dahil Olan Ücretler</p>
                                        <p class="toolTipInfo">
                                            <span class="toolTipKind pull-left text-left">
                                                <text>Kredi Tutarı:</text>

                                            </span><span class="pull-right"></span><span class="toolTipAmount pull-right text-right"> 10.000,00 TL</span>
                                        </p>
                                        <p class="toolTipInfo">
                                            <span class="toolTipKind pull-left text-left">Banka Tahsis Ücreti:</span><span class="pull-right"></span>
                                            <span class="toolTipAmount pull-right text-right">50,00 TL</span>
                                        </p>
                                        <p class="toolTipInfo">
                                            <span class="toolTipKind pull-left text-left">
                                                <text>Faiz Tutarı:</text>
                                            </span><span class="pull-right"></span><span class="toolTipAmount pull-right text-right">1.850,12 TL</span>
                                        </p>
                                        <p class="toolTipInfo"><strong><span class="toolTipKind pull-left text-left">Toplam Ödeme:</span><span class="pull-right"></span><span class="toolTipAmount pull-right text-right">11.900,12 TL</span></strong></p>
                                    </span>
                                </span>
                            </span>
                        </div>
                    </td>
                    <td class="creditListButtonArea">
                        <div class="bankaPopUp"><span data-bind="text:BankaAdi">Bankanız</span> ile çalıştığınız veya maaş müşterisi olduğunuz için hangikredi.com'dan yapacağınız başvuruda evrak istenmeyecektir. Bankanızın size özel faiz indirimlerinden yararlanmak için hemen tıklayınız.</div>
                        <img src="https://statics-hangikredi.mncdn.com/images/maas-musterisi-ok.png" class="maasMusterisiOk" />
                        <div class="">
                                <div class="col-md-12">
                                    <a rel="nofollow" href="/basvuru/ihtiyac/yonlendirme?DetayId=25672&amp;Tutar=10000&amp;Vade=36&amp;BankId=11" data-bankid="11" data-detayid="25672" data-formorredirect="1"
                                       data-vade="36" data-tutar="10000" class="btn apply-button col-xs-12  color-button ">HEMEN BAŞVUR</a>
                                </div>

                        </div>
                            <div class="row hover-show">
                                <div class="col-md-12">
                                    <a href="#to-compare-list" data-bankname="TEB - T&#252;rk Ekonomi Bankası" data-detayid="25672" data-img="https://statics-hangikredi.mncdn.com/" data-monthly="329,17" class="compare">+ Karşılaştır</a>
                                    <a href="/kredi/ihtiyac-kredisi/teb/teb-hos-geldin-faizli-kredi?DetayID=25672&amp;Tutar=10000&amp;Vade=36" title="TEB - T&#252;rk Ekonomi Bankası TEB Hoş Geldin Faizli Kredi " class="detail orange openDetail" data-detayid="25672">Kredi Detay</a>
                                </div>
                            </div>

                    </td>
                </tr>
        </tbody>
    </table>
    <script>
        $h(function () {
            $(".exists-app-product").show();
            $(".exists-product").show();
            $(".not-exists-product").hide();
            window.onsetproduc = window.onsetproduc || [];
            onsetproduc.push({productCount : 4});
        });
    </script>

                            </div>

                        </div>
                    </div>

                    <script>
                        // Ajasx get method
                        $h(function () {
                            var amount = 0, term = 0, sortable = "asc", column = "", $el;
                            amount = $.cookie("search-form-tutar-1") * 1 || 10000;
                            term = $.cookie("search-form-vade-1") * 1 || 36;
                            $(".ny-detail--widget").bindValidError()
                            $("#Tutar").val(amount).mask("#.##0", { reverse: true, maxlength: false });
                            $("#Vade").val(term);
                            setTimeout(function () {
                                $("#Vade").change();
                            },100);
                            function getData() {

                                common.loader.show();
                                $.ajax({
                                    url: '/landing/festalloan',
                                    type: 'POST',
                                    data: { amount: amount, term: term, sortable, column },
                                    dataType: 'html'
                                }).success(function (result) {
                                    $(".pList").html(result);
                                    var s = sortable === "asc" ? "desc" : "asc";
                                    $("[column=" + column + "]").attr("sortable", sortable).find('i').removeClass(s).addClass(sortable);

                                }).complete(function (xhr, ajaxOptions, thrownError) {
                                    $("#Tutar").mask("#.##0", { reverse: true, maxlength: false });
                                    common.loader.hide();
                                });
                            }
                            $(".ny-detail--widget-button").click(function (e) {
                                e.preventDefault();
                                if (!$(".ny-detail--widget").IsValid()) return;
                                $("#Tutar").unmask();
                                amount = $("#Tutar").val();
                                term = $("#Vade").val();
                                getData();
                            });
                            window.sort = function (el) {
                                $el = $(el);
                                if (!amount) {
                                    amount = $("#Tutar").val();
                                    term = $("#Vade").val();
                                }
                                sortable = $el.attr("sortable");
                                sortable = sortable === "asc" ? "desc" : "asc";
                                column = $el.attr("column");
                                getData();
                            }
                            $('.toolTipDT').tooltip();
                            $(document).on('mouseover', '.toplamToolTip', function () {
                                $(this).find('.toolTipText:hidden').fadeIn();
                            });
                            $(document).on('mouseleave', '.toplamToolTip', function () {
                                $(this).find('.toolTipText:visible').fadeOut();
                            });
                            $(document).off('click', '.pressToGo').on('click', '.pressToGo', function () {
                                var id = $(this).data('id');
                                $('.openTable').removeAttr('style');
                                $('.openThis').removeAttr('style');
                                $(this).parent('.openTable').attr('style', 'display:none !important');
                                $('.openThis[data-id=' + id + ']').attr('style', 'max-height:none;display:inline-block!important');
                            })
                        });

                    </script>

                    <div class="ny-description">
                        <p>2020 Bayram Kredisi kampanyaları en düşük faiz oranları ve en uygun ödeme koşullarıyla Hangikredi.com bayram kredileri sayfalarında!</p>
<!-- TODO: dynamic -->
                    </div>


                    <div id="InterestTableContainer">

    <h3 class="faizOranlariHeader" id="bayram-kredileri-faiz-oranlari">
        Bayram Kredileri Faiz Oranları
    </h3>
    <input type="hidden" value="Bayram Kredileri" id="credittype" />
    <input type="hidden" value="Desktop" id="myplatform" />
    <input type="hidden" value="7" id="NextIncrease" />
<div id="" class="">
    <div class="creditTabs">
    </div>
    <div class="faizOraniTablosu">


            <ul class="oranTabloBaslik">
                    <li class="oranBankalar">Bankalar</li>

                <li class="oranTutar noalign">
                    <span style="white-space: nowrap">Kredi Tutarı</span>
                    <span class="hidden-xs"><br /><span class="minmax">min-max</span></span>
                </li>
                <li class="oranVade">
                    Vade<span class="hidden-xs">
                        Süresi<br />
                        <span class="minmax">min-max</span>
                    </span>
                </li>
                <li class="oranFaiz">
                    Faiz
                    <span class="hidden-xs"><br /><span class="minmax">min-max</span></span>
                </li>
                <li class="oranHesap">&nbsp;</li>
            </ul>

        <div class="oranliste active" data-name="ihtiyacKr">

                    <ul class="animate-repeat">
                        <li class="oranBankalar">
                            <a href="/kredi/ihtiyac-kredisi/akbank" title="Akbank Bayram Kredileri">
                                <img class="bankaSprite centerSprite" bankaid="6" src="https://statics-hangikredi.mncdn.com/images/spacer.gif" alt="Akbank Bayram Kredileri" title="Akbank Bayram Kredileri" />
                            </a>
                            <a href="/kredi/ihtiyac-kredisi/akbank?ft=true" title="Akbank Bayram Kredileri Faiz Oranları" class="incelebtn hidden-lg hidden-md hidden-sm">İncele</a>
                        </li>
                        <li class="oranTutar">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Kredi</span>
                            1.000 TL  - 60.000 TL
                        </li>
                        <li class="oranVade">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Vade</span>
                            3 - 60 Ay
                        </li>
                        <li class="oranFaiz">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Faiz</span>
                            %0.88 - %1.59
                        </li>
                        <li class="oranHesap hidden-xs"><a href="/kredi/ihtiyac-kredisi/akbank?ft=true" title="Akbank Bayram Kredileri Faiz Oranları" class="incelebtn">İncele</a></li>
                    </ul>
                    <ul class="animate-repeat">
                        <li class="oranBankalar">
                            <a href="/kredi/ihtiyac-kredisi/cepteteb" title="CEPTETEB Bayram Kredileri">
                                <img class="bankaSprite centerSprite" bankaid="29" src="https://statics-hangikredi.mncdn.com/images/spacer.gif" alt="CEPTETEB Bayram Kredileri" title="CEPTETEB Bayram Kredileri" />
                            </a>
                            <a href="/kredi/ihtiyac-kredisi/cepteteb?ft=true" title="CEPTETEB Bayram Kredileri Faiz Oranları" class="incelebtn hidden-lg hidden-md hidden-sm">İncele</a>
                        </li>
                        <li class="oranTutar">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Kredi</span>
                            1.000 TL  - 50.000 TL
                        </li>
                        <li class="oranVade">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Vade</span>
                            3 - 36 Ay
                        </li>
                        <li class="oranFaiz">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Faiz</span>
                            %0.79
                        </li>
                        <li class="oranHesap hidden-xs"><a href="/kredi/ihtiyac-kredisi/cepteteb?ft=true" title="CEPTETEB Bayram Kredileri Faiz Oranları" class="incelebtn">İncele</a></li>
                    </ul>
                    <ul class="animate-repeat">
                        <li class="oranBankalar">
                            <a href="/kredi/ihtiyac-kredisi/denizbank" title="DenizBank Bayram Kredileri">
                                <img class="bankaSprite centerSprite" bankaid="3" src="https://statics-hangikredi.mncdn.com/images/spacer.gif" alt="DenizBank Bayram Kredileri" title="DenizBank Bayram Kredileri" />
                            </a>
                            <a href="/kredi/ihtiyac-kredisi/denizbank?ft=true" title="DenizBank Bayram Kredileri Faiz Oranları" class="incelebtn hidden-lg hidden-md hidden-sm">İncele</a>
                        </li>
                        <li class="oranTutar">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Kredi</span>
                            1.000 TL  - 55.000 TL
                        </li>
                        <li class="oranVade">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Vade</span>
                            3 - 60 Ay
                        </li>
                        <li class="oranFaiz">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Faiz</span>
                            %1.45 - %1.52
                        </li>
                        <li class="oranHesap hidden-xs"><a href="/kredi/ihtiyac-kredisi/denizbank?ft=true" title="DenizBank Bayram Kredileri Faiz Oranları" class="incelebtn">İncele</a></li>
                    </ul>
                    <ul class="animate-repeat">
                        <li class="oranBankalar">
                            <a href="/kredi/ihtiyac-kredisi/garanti-bankasi" title="Garanti BBVA Bayram Kredileri">
                                <img class="bankaSprite centerSprite" bankaid="4" src="https://statics-hangikredi.mncdn.com/images/spacer.gif" alt="Garanti BBVA Bayram Kredileri" title="Garanti BBVA Bayram Kredileri" />
                            </a>
                            <a href="/kredi/ihtiyac-kredisi/garanti-bankasi?ft=true" title="Garanti BBVA Bayram Kredileri Faiz Oranları" class="incelebtn hidden-lg hidden-md hidden-sm">İncele</a>
                        </li>
                        <li class="oranTutar">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Kredi</span>
                            1.000 TL  - 100.000 TL
                        </li>
                        <li class="oranVade">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Vade</span>
                            3 - 60 Ay
                        </li>
                        <li class="oranFaiz">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Faiz</span>
                            %0.99 - %1.64
                        </li>
                        <li class="oranHesap hidden-xs"><a href="/kredi/ihtiyac-kredisi/garanti-bankasi?ft=true" title="Garanti BBVA Bayram Kredileri Faiz Oranları" class="incelebtn">İncele</a></li>
                    </ul>
                    <ul class="animate-repeat">
                        <li class="oranBankalar">
                            <a href="/kredi/ihtiyac-kredisi/ing-bank" title="ING Bayram Kredileri">
                                <img class="bankaSprite centerSprite" bankaid="14" src="https://statics-hangikredi.mncdn.com/images/spacer.gif" alt="ING Bayram Kredileri" title="ING Bayram Kredileri" />
                            </a>
                            <a href="/kredi/ihtiyac-kredisi/ing-bank?ft=true" title="ING Bayram Kredileri Faiz Oranları" class="incelebtn hidden-lg hidden-md hidden-sm">İncele</a>
                        </li>
                        <li class="oranTutar">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Kredi</span>
                            2.000 TL  - 100.000 TL
                        </li>
                        <li class="oranVade">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Vade</span>
                            3 - 60 Ay
                        </li>
                        <li class="oranFaiz">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Faiz</span>
                            %0.79
                        </li>
                        <li class="oranHesap hidden-xs"><a href="/kredi/ihtiyac-kredisi/ing-bank?ft=true" title="ING Bayram Kredileri Faiz Oranları" class="incelebtn">İncele</a></li>
                    </ul>
                    <ul class="animate-repeat">
                        <li class="oranBankalar">
                            <a href="/kredi/ihtiyac-kredisi/turkiye-is-bankasi" title="İş Bankası Bayram Kredileri">
                                <img class="bankaSprite centerSprite" bankaid="10" src="https://statics-hangikredi.mncdn.com/images/spacer.gif" alt="İş Bankası Bayram Kredileri" title="İş Bankası Bayram Kredileri" />
                            </a>
                            <a href="/kredi/ihtiyac-kredisi/turkiye-is-bankasi?ft=true" title="İş Bankası Bayram Kredileri Faiz Oranları" class="incelebtn hidden-lg hidden-md hidden-sm">İncele</a>
                        </li>
                        <li class="oranTutar">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Kredi</span>
                            3.000 TL  - 1.000.000 TL
                        </li>
                        <li class="oranVade">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Vade</span>
                            3 - 60 Ay
                        </li>
                        <li class="oranFaiz">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Faiz</span>
                            %0.89 - %1
                        </li>
                        <li class="oranHesap hidden-xs"><a href="/kredi/ihtiyac-kredisi/turkiye-is-bankasi?ft=true" title="İş Bankası Bayram Kredileri Faiz Oranları" class="incelebtn">İncele</a></li>
                    </ul>
                    <ul class="animate-repeat">
                        <li class="oranBankalar">
                            <a href="/kredi/ihtiyac-kredisi/finansbank" title="QNB Finansbank Bayram Kredileri">
                                <img class="bankaSprite centerSprite" bankaid="1" src="https://statics-hangikredi.mncdn.com/images/spacer.gif" alt="QNB Finansbank Bayram Kredileri" title="QNB Finansbank Bayram Kredileri" />
                            </a>
                            <a href="/kredi/ihtiyac-kredisi/finansbank?ft=true" title="QNB Finansbank Bayram Kredileri Faiz Oranları" class="incelebtn hidden-lg hidden-md hidden-sm">İncele</a>
                        </li>
                        <li class="oranTutar">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Kredi</span>
                            1.000 TL  - 35.000 TL
                        </li>
                        <li class="oranVade">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Vade</span>
                            3 - 60 Ay
                        </li>
                        <li class="oranFaiz">
                            <span class="col-xs-12 hidden-sm hidden-md hidden-lg oranSmall">Faiz</span>
                            %0.84
                        </li>
                        <li class="oranHesap hidden-xs"><a href="/kredi/ihtiyac-kredisi/finansbank?ft=true" title="QNB Finansbank Bayram Kredileri Faiz Oranları" class="incelebtn">İncele</a></li>
                    </ul>
                                <div class="animate-repeat row-inside-ul interest-note">
                        <b>* 28 Temmuz 2020</b> tarihinde yaptığımız son değerlendirmeye göre
                            <b>&nbsp;36 ay vadeli 10.000 TL ihtiyaç kredisi&nbsp;</b>
                        <text>&nbsp;için en avantajlı teklifi sunan</text>
                            &nbsp;bankalar
                            <b>&nbsp;%0,79&nbsp;</b>
                            faiz oranı ile&nbsp;
                            <b>TEB,ING,CEPTETEB&nbsp;</b>
                            oldu.

                    </div>
        </div>
    </div>
        <a href="javascript:;" style="margin:-13px 0 4px 0" id="moreRate" class="oranDevam">DEVAMINI GÖR</a>
</div>

<script>
    $h(function () {
        $(".indextab").click(function () {
            if ('Bayram Kredileri' !== this.getAttribute("title")) {
                $.get("/credit/interestratetable?isIndex=False&type=" + this.getAttribute("title"), function (h) {
                    $("#InterestTableContainer").html(h);
                })
            }
        });
        $(".producttab").click(function (e) {
            e.preventDefault();
            $('.creditTabs li.active').removeClass("active");
            $(this).parent("li").addClass("active");
            $(".prod-tab").removeClass("active");
            $($(this).attr("href")).addClass("active");
        });
        $("#moreRate").click(function () {
            $.get("/credit/interestratetable?type=Bayram Kredileri&limit=14&isIndex=False&BankId=0", function (h) {
                $("#InterestTableContainer").html(h);
            });
        });
        $(".incelebtn.calc").click(function () {
            $("ul.calc-widget").css('height', "0");
            $(".hesapWidget").css('display', '');
            var hasClassDisabled = $(this).hasClass("disabled");
            $(".incelebtn.calc").removeClass('disabled');
            if (hasClassDisabled) {
                $(this).parents('ul').next(".hesapWidget").css('display', 'none');
                $(this).removeClass('disabled');
            } else {
                $(this).parents('ul').next(".hesapWidget").find("#txtTutar").mask("#.##0", { reverse: true, maxlength: false });
                $(this).parents('ul').next(".hesapWidget").css('display', 'block');
                $(this).addClass('disabled');
            }

        });
        $(".interestbtn").click(function (e) {
            e.preventDefault();
            var $f = $(this).parents(".hesapWidget");
            if ($f.IsValid()) {
                var amount = $f.find("#txtTutar").unmask().val() || 0;
                $f.find("#txtTutar").mask("#.##0", { reverse: true, maxlength: false });
                var term = $f.find("#subselect").val() || 0;
                $.get("/credit/GetDetailUrl?id=" + $(this).data("id") + "&term=" + term + "&amount=" + amount + "&resourcetype=38", function (d) {
                    if (d && d.status === "success") document.location = d.url;
                })
            }
        });
        Dropdown.init(".hesapWidget")
    })
</script>
                    </div>

                <div class="row">
                    <div class="col-md-12">
                        

    <div class="row">
        <div class="col-md-12">
            <div class="hk-accordion">
                <div itemscope="" itemtype="https://schema.org/FAQPage">
<div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question">
<div class="accordion-title">
<h2 itemprop="name">Bayram Kredisi Nedir?</h2>

<div class="accordion-btn"> </div>
</div>

<div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer">
<p itemprop="text">Bayram kredisi, bankaların bayram dönemlerinde avantajlı faiz oranları ile sunduğu ihtiyaç kredisini ifade ediyor. Tüketicilerin bayram dönemlerinde ihtiyaç duyabilecekleri nakit para için oluşturulan bayram kredisi avantajları ile uygun faiz oranlarından yararlanarak kredi çekebilirsiniz. Bayrama özel kredilere HangiKredi’den ulaşabilirsiniz.</p>
</div>
</div>

<div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question">
<div class="accordion-title">
<h2 itemprop="name">Bayram Kredisi Veren Bankalar Hangileri?</h2>

<div class="accordion-btn"> </div>
</div>

<div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer">
<p itemprop="text">Bayram kredisi kampanyası tüm bankalarda yok. HangiKredi Bayram Kredisi sayfasından hangi bankaların bayram dönemi için kredi kampanyası oluşturduğu görebilirsiniz. Ayrıca aynı sayfa üzerinden bayram kredisi hesaplaması yaparak hangi bankadan ne kadar aylık taksit ödeyeceğinizi de görebilirsiniz. Diğer banka kredisi seçenekleri için de HangiKredi’den hesaplama ve başvuru işlemlerinizi gerçekleştirebilirsiniz.</p>

<p>2020 bayram kredisi veren bankalar arasında ING, CEPTETEB ve Garanti BBVA var.</p>
</div>
</div>

<div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question">
<div class="accordion-title">
<h2 itemprop="name">Bayram Kredisi Hesaplama</h2>

<div class="accordion-btn"> </div>
</div>

<div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer">
<p itemprop="text">Bayram kredisi hesaplama işlemi yapmak için hazırladığımız bayram kredileri sayfasından yararlanabilirsiniz. Bu bayrama özel kredi veren tüm bankaların en güncel faiz oranları ile hesaplama yapabileceğiniz bayram kredisi hesaplama aracımız ile tüm ürünleri tek ekranda görebilir, karşılaştırabilir ve en avantajlı seçeneğe online başvuruda bulunabilirsiniz.</p>
</div>
</div>

<div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question">
<div class="accordion-title">
<h2 itemprop="name">2020 Bayram Kredisi Faiz Oranları</h2>

<div class="accordion-btn"> </div>
</div>

<div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer">
<p itemprop="text">Geleneksel bayram kredileri HangiKredi’de! Tüm kredilerde olduğu gibi bu kredi ürünlerinde de faiz oranı bankadan bankaya hatta bazen çekilecek tutara ya da kredine notuna göre değişiklik gösterebiliyor. Güncel 2020 <a href="https://www.hangikredi.com/bilgi-merkezi/bayram-kredisi-faiz-oranlari-ve-kampanyalari/">bayram kredisi faiz oranları</a> ile HangiKredi’den kredi hesaplaması yaparak en cazip bayram kredisi ürünlerini görebilir, online kredi başvurusunda bulunabilirsiniz.</p>
</div>
</div>

<div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question">
<div class="accordion-title">
<h3 itemprop="name">Bayramda İhtiyaç Kredisi Alınır mı?</h3>

<div class="accordion-btn"> </div>
</div>

<div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer">
<p itemprop="text">Bayram döneminde bankaların sunduğu bayram kredileri sayesinde daha avantajlı oranlarla kredi kullanabilirsiniz. Bu döneme özel olarak kampanyalı şekilde sunulan bu ürünler sayesinde diğer dönemlere kıyasla daha düşük oranlarla kredi kullanabilmek mümkün. En kolay bayram kredisi seçeneğine ulaşmak için sitemizden sorgulama yapabilirsiniz.</p>

<p>Şu dönem gündemde olan ertelemeli kredileri kapsamında 3 ay ertelemeli bayram kredisi olup olmadığı sıkça soruluyor. Bayrama özel hazırlanan kampanyalar arasında 3 ay ertelemeli bayram kredisi seçeneği mevcut. Bayram kredisi en uygun hangi bankadadır diye merak ediyorsanız HangiKredi’den sorgulama yapabilirsiniz.</p>
</div>
</div>

<div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question">
<div class="accordion-title">
<h3 itemprop="name">Bayram Kredisi Almanın Avantajları Nelerdir?</h3>

<div class="accordion-btn"> </div>
</div>

<div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer">
<p itemprop="text">Bayram kredilerinin en büyük avantajı daha düşük faiz oranıyla kredi kullanabilme ihtimali. Bayram dönemine özel olarak sunulan kredi kampanyaları daha avantajlı faiz oranına sahip olabiliyor. Bayram kredisi avantajlarından faydalanmak için HangiKredi’den sorgulama yapabilir ve en uygun bayram kredilerine kolayca ulaşabilirsiniz. Sorgulamanın ardından dilediğiniz ürüne, şubeye gitmeden online başvuruda bulunabilirsiniz.</p>
</div>
</div>

<div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question">
<div class="accordion-title">
<h3 itemprop="name">Bayram Kredisi Başvurusu Nasıl Yapılır?</h3>

<div class="accordion-btn"> </div>
</div>

<div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer">
<p itemprop="text">Bayram kredisi başvurusunun en kolay yolu HangiKredi’de! Evde kalmamızın son derece önemli olduğu bu günlerde kredi başvurusu için şubeye gitmenize gerek yok. Hesaplama, karşılaştırma ve başvuru hizmeti sunan HangiKredi sayesinde şubeye gitmeye gerek kalmadan kolayca bayram kredisi başvurusu yapabilirsiniz. Bayram kredisi 2020 güncel faiz oranlarına HangiKredi’den kolayca ulaşabilirsiniz. Bayram kredisi, ihtiyaç kredisinin bir alt kolu olduğundan, başvuru şartları ihtiyaç kredisi ile aynıdır.</p>
</div>
</div>

<div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question">
<div class="accordion-title">
<h3 itemprop="name">ING Bayram Kredisi</h3>

<div class="accordion-btn"> </div>
</div>

<div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer">
<p itemprop="text">ING’de her zaman avantajlı faiz oranları var! ING bu yıl için bayram kredisi kampanyası oluşturmamış olsa da uygun faiz oranları ile ihtiyaç kredisi başvurusu yapabilirsiniz. Ayrıca ING’nin uygun ödeme koşulları ile geri ödemenizi de rahatça yapabilirsiniz.</p>
</div>
</div>

<div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question">
<div class="accordion-title">
<h3 itemprop="name">Garanti BBVA Bayram Kredisi</h3>

<div class="accordion-btn"> </div>
</div>

<div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer">
<p itemprop="text">Geçtiğimiz yıllarda hem ihtiyaç kredisi hem de KOBİ kredisi kapsamında oldukça avantajlı kampanyalar oluşturmuştu Garanti BBVA. Henüz 2020 bayram kredisi kampanyası sunmamış olsa da sitemiz üzerinden Garanti BBVA ihtiyaç kredisi sorgulaması yaparak faiz oranlarını inceleyebilir ve başvuruda bulunabilirsiniz.</p>
</div>
</div>

<div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question">
<div class="accordion-title">
<h3 itemprop="name">İş Bankası Bayram Kredisi</h3>

<div class="accordion-btn"> </div>
</div>

<div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer">
<p itemprop="text">İş Bankası bayram kredisi kampanyası düzenleyen bankalardan. Her yıl Ramazan ve Kurban Bayramlar’ı için avantajlı faiz oranları ile kampanya düzenleyen banka bu yıl bayram kredisini 3 ay erteleme seçeneği ile sunuyor. Tüm İş Bankası ihtiyaç kredisi ürünleri için HangiKredi'den sorgulama yapabilirsiniz. </p>
</div>
</div>

<div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question">
<div class="accordion-title">
<h3 itemprop="name">Ziraat Bankası Bayram Kredisi</h3>

<div class="accordion-btn"> </div>
</div>

<div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer">
<p itemprop="text">Ziraat Bankası 2020 için bayram kredisi kampanyası oluşturmamış olsa da her daim avantajlı faiz oranları sunuyor. Ziraat Bankası ihtiyaç kredisi faiz oranları için sitemizden hesaplama yapabilirsiniz.</p>
</div>
</div>

<div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question">
<div class="accordion-title">
<h2 itemprop="name">VakıfBank Bayram Kredisi</h2>

<div class="accordion-btn"> </div>
</div>

<div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer">
<p itemprop="text">VakıfBank faiz oranları ve kredi seçenekleri için sitemizden kredi hesaplaması yapabilirsiniz. Kamu bankası olan VakıfBank her zaman sunduğu avantajlı faiz oranları ile öne çıkıyor. Geri ödemesi kolay, düşük faiz oranlı ihtiyaç kredisi çekmek için VakıfBank kredilerini inceleyebilirsiniz.</p>
</div>
</div>

<div class="accordion" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question">
<div class="accordion-title">
<h3 itemprop="name">Halkbank Bayram Kredisi</h3>

<div class="accordion-btn"> </div>
</div>

<div class="accordion-content" itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer">
<p itemprop="text">Halkbank bayram kredisi ürünü sunmasa da ihtiyaç kredisi için her zaman avantajlı faiz oranları sunuyor. Düşük faiz oranlı, kolay ödemeli ihtiyaç kredisi kullanmak için Halkbank ürünlerini inceleyebilirsiniz. Dilerseniz sitemiz üzerinden sorgulama yaparak kredi faiz oranlarını inceleyebilirsiniz.</p>
</div>
</div>
</div>

            </div>
        </div>
    </div>

                    </div>
                </div>




                    
<div id="bilgilendirme">
    <p class="h1">İhtiyaç Kredisi</p>
    <p class="minTutar">
        Min. Tutar<span class="hidden-lg hidden-md visible-xs hidden-sm">:</span> <span>500 TL</span>
    </p>
    <p class="maxTutar">
        Max. Tutar<span class="hidden-lg hidden-md visible-xs hidden-sm">:</span> <span>1.000.000 TL</span>
    </p>
    <p class="bilgilendirmeVade">
        Vade süresi<span class="hidden-lg hidden-md visible-xs hidden-sm">:</span> <span>2-60 Ay</span>
    </p>
    <p class="minMaliyet">
        Min. Yıllık Maliyet Oranı<span class="hidden-lg hidden-md visible-xs hidden-sm">:</span> <span>%11,9900</span>
    </p>
    <p class="borderBottom">
        Max. Yıllık Maliyet Oranı<span class="hidden-lg hidden-md visible-xs hidden-sm">:</span> <span>%33,0100</span>
    </p>
    <p class="ornekHesaplama"><b>Örnek:</b> 36 ay vadeli 10.000 TL ihtiyaç kredisi çekmek istediğinizde,&nbsp;yer alan en düşük faiz oranına göre aylık taksit ödemesi 329,17 TL,&nbsp;banka tahsis ücreti 50,00 TL,&nbsp;yıllık maliyet oranı ise&nbsp;%12,3700'dir.&nbsp;36 ayın sonunda ödeyeceğiniz toplam ödeme tutarı ise 11.900,12 TL'dir.</p>
</div>



                </div>

                <div class="col-md-3 col-sm-3 col-xs-12">






<div class="row">
    <div class="col-md-12 col-xs-12">
        <div class="popular-sought-credits">
            <div class="panel panel-default">
                <div class="panel-heading">
                    <div class="row">
                        <div class="col-md-12">
                            <i class="popular-icon"></i> <span class="popular-title">Pop&#252;ler Krediler</span>
                        </div>
                    </div>
                </div>
                <div class="panel-body">
                            <a class="popular-row loader-caller" data-msg-id="1" href="/kredi/ihtiyac-kredisi/sorgulama/12-ay-10000-tl-kredi">
                                <div class="col-md-5 col-sm-5 col-xs-5"><i class="popular-icon icon-1 pull-left"></i> İhtiya&#231; Kredisi</div>
                                <div class="col-md-4 col-sm-4 col-xs-4">10.000 TL</div>
                                <div class="col-md-3 col-sm-3 col-xs-3">12 Ay <i class="pull-right glyphicon glyphicon-chevron-right black"></i></div>
                                <div class="popular-tooltip-arrow hidden-xs hidden-sm"></div>
                                <div class="popular-tooltip-arrow2 hidden-xs hidden-sm"></div>
                                <div class="popular-tooltip-shadow hidden-xs hidden-sm"></div>
                                <div class="popular-tooltip">
                                    
                                    <span class="bold">12 Ay</span>&nbsp;Vadeli&nbsp;<span class="bold">10.000 TL</span> İhtiya&#231; Kredisi Faiz Oranları Hesaplama
                                </div>
                            </a>
                            <a class="popular-row loader-caller" data-msg-id="1" href="/kredi/ihtiyac-kredisi/sorgulama/24-ay-20000-tl-kredi">
                                <div class="col-md-5 col-sm-5 col-xs-5"><i class="popular-icon icon-1 pull-left"></i> İhtiya&#231; Kredisi</div>
                                <div class="col-md-4 col-sm-4 col-xs-4">20.000 TL</div>
                                <div class="col-md-3 col-sm-3 col-xs-3">24 Ay <i class="pull-right glyphicon glyphicon-chevron-right black"></i></div>
                                <div class="popular-tooltip-arrow hidden-xs hidden-sm"></div>
                                <div class="popular-tooltip-arrow2 hidden-xs hidden-sm"></div>
                                <div class="popular-tooltip-shadow hidden-xs hidden-sm"></div>
                                <div class="popular-tooltip">
                                    
                                    <span class="bold">24 Ay</span>&nbsp;Vadeli&nbsp;<span class="bold">20.000 TL</span> İhtiya&#231; Kredisi Faiz Oranları Hesaplama
                                </div>
                            </a>
                            <a class="popular-row loader-caller" data-msg-id="1" href="/kredi/ihtiyac-kredisi/sorgulama/36-ay-30000-tl-kredi">
                                <div class="col-md-5 col-sm-5 col-xs-5"><i class="popular-icon icon-1 pull-left"></i> İhtiya&#231; Kredisi</div>
                                <div class="col-md-4 col-sm-4 col-xs-4">30.000 TL</div>
                                <div class="col-md-3 col-sm-3 col-xs-3">36 Ay <i class="pull-right glyphicon glyphicon-chevron-right black"></i></div>
                                <div class="popular-tooltip-arrow hidden-xs hidden-sm"></div>
                                <div class="popular-tooltip-arrow2 hidden-xs hidden-sm"></div>
                                <div class="popular-tooltip-shadow hidden-xs hidden-sm"></div>
                                <div class="popular-tooltip">
                                    
                                    <span class="bold">36 Ay</span>&nbsp;Vadeli&nbsp;<span class="bold">30.000 TL</span> İhtiya&#231; Kredisi Faiz Oranları Hesaplama
                                </div>
                            </a>
                            <a class="popular-row loader-caller" data-msg-id="1" href="/kredi/ihtiyac-kredisi/sorgulama/48-ay-40000-tl-kredi">
                                <div class="col-md-5 col-sm-5 col-xs-5"><i class="popular-icon icon-1 pull-left"></i> İhtiya&#231; Kredisi</div>
                                <div class="col-md-4 col-sm-4 col-xs-4">40.000 TL</div>
                                <div class="col-md-3 col-sm-3 col-xs-3">48 Ay <i class="pull-right glyphicon glyphicon-chevron-right black"></i></div>
                                <div class="popular-tooltip-arrow hidden-xs hidden-sm"></div>
                                <div class="popular-tooltip-arrow2 hidden-xs hidden-sm"></div>
                                <div class="popular-tooltip-shadow hidden-xs hidden-sm"></div>
                                <div class="popular-tooltip">
                                    
                                    <span class="bold">48 Ay</span>&nbsp;Vadeli&nbsp;<span class="bold">40.000 TL</span> İhtiya&#231; Kredisi Faiz Oranları Hesaplama
                                </div>
                            </a>
                            <a class="popular-row loader-caller" data-msg-id="1" href="/kredi/ihtiyac-kredisi/sorgulama/60-ay-50000-tl-kredi">
                                <div class="col-md-5 col-sm-5 col-xs-5"><i class="popular-icon icon-1 pull-left"></i> İhtiya&#231; Kredisi</div>
                                <div class="col-md-4 col-sm-4 col-xs-4">50.000 TL</div>
                                <div class="col-md-3 col-sm-3 col-xs-3">60 Ay <i class="pull-right glyphicon glyphicon-chevron-right black"></i></div>
                                <div class="popular-tooltip-arrow hidden-xs hidden-sm"></div>
                                <div class="popular-tooltip-arrow2 hidden-xs hidden-sm"></div>
                                <div class="popular-tooltip-shadow hidden-xs hidden-sm"></div>
                                <div class="popular-tooltip">
                                    
                                    <span class="bold">60 Ay</span>&nbsp;Vadeli&nbsp;<span class="bold">50.000 TL</span> İhtiya&#231; Kredisi Faiz Oranları Hesaplama
                                </div>
                            </a>


                </div>
            </div>
        </div>
    </div>
</div>
    <script>
        $h(function () {
            $('.popular-sought-credits a').hover(function () {
                var general = ($(this).find('.popular-tooltip').outerWidth() / -2);
                if (window.matchMedia("(max-width: 1399px)").matches) {
                    general -= 30;
                } else if (window.matchMedia("(max-width: 1359px)").matches) {
                    general -= 70;
                }
                $(this).find('.popular-tooltip').css('margin-left', general);
                $(this).find('.popular-tooltip-shadow').css({
                    'margin-left': general,
                    'height': $(this).find('.popular-tooltip').outerHeight(),
                    'width': $(this).find('.popular-tooltip').outerWidth()
                });
            });
        });
    </script>
                        <div class="side-ads">
                            <!-- /21155722/hangikredi.com/hk_w_listing1_300x250 -->
<div id='div-gpt-ad-1554901650733-0' class="dfp-lazy-item" data-ad-offset="200">
    <script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1554901650733-0'); });
    </script>
</div>

                        </div>
<div class="ebulten">
    <div class="row">
        <div class="col-md-12">
            <div class="ebulten-content">
                <p>
                    
                    Faiz indirimlerinden ve kredi kampanyalarından haberdar olmak için bilgilerinizi bırakın!
                </p>

            </div>
        </div>
    </div>
    
<div class="row">
    <div class="col-md-12">
        <form class="form-horizontal ebulten-form" action="/Home/EmailPhone">
            <input type="hidden" value="309" id="intPageId" name="intPageId" />
            <div class="save-envelope">
                <div>
                    <input type="text" name="emailMembership" class="form-control input-lg" placeholder="E-posta Adresiniz" />
                </div>
                <div>
                    <input id="krediTel" type="text" name="MemberShipPhone" class="form-control input-lg" placeholder="Cep Telefonu numaranız" />
                </div>
                
                <div class="" id="faizEmail">
                    <button type="button" class="save-email-w-phone btn btn-default form-control input-lg" style="font-size:19px !important;"><span class="">GÖNDER</span></button>
                </div>
                <div class="col-xs-12 kredi-kvkk">
                    <label class="kredi-kvkk-text">
                        <input type="checkbox" class="agree" name="agreeVer" id="agreeVer" />
                        <span class="agreeBox"></span>
                        Kişisel verilerimin belirlenen şartlarda işlenmesine izin verdiğimi ve
                        <a target="_blank" style="color: #868686;text-decoration:underline;" href="/kisisel-verilerin-korunmasi-hakkinda-bilgilendirme/">
                            Kişisel Verilerin Korunması Hakkında Bilgilendirme
                        </a>’yi okuduğumu ve kabul ettiğimi onaylıyorum.
                    </label>
                    <label class="kredi-kvkk-text" id="lblMarketing">
                        <input type="checkbox" class="agree" value="true" name="agreeVerMarketing" id="agreeVerMarketing" />
                        <span class="agreeBox"></span>
                        Hangikredi.com’a özel indirimli banka kredileri ve çeşitli fırsatlardan e-posta, sms ve telefon ile bilgi almak istediğimi onaylıyorum.
                    </label>
                </div>
            </div>
        </form>
    </div>
</div>
<style> 
    #ebultenContent {
        font-weight:normal !important;
    }
</style>
<script>
    $h(function () {
        $('document').ready(function () {
            $("#krediTel").mask("Z99 999 99 99", { placeholder: "x", translation: { 'Z': { pattern: /[5]/ } } });
            $("#krediTel").focusin(function () { $(this).attr("placeholder", "5XX XXX XX XX") }).focusout(function () { $(this).attr("placeholder", "Telefon Numaranız") })
        });
    });
</script>

</div>
                        <div class="side-ads">
                            <!-- /21155722/hangikredi.com/hk_w_listing2_300x250 -->
    <div id='div-gpt-ad-1554901707213-0' class="dfp-lazy-item" data-ad-offset="200">
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554901707213-0'); });</script>
    </div>

                        </div>

                </div>
            </div>
        </div>
    </div>


                <div class="container hk-masthead">
                    <div class="row text-center">
                        <!-- /21155722/hangikredi.com/hk_w_masthead -->
<div id='div-gpt-ad-1554901577216-0'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554901577216-0'); });</script>
</div>

                        
                    </div>
                    

<style>
    .container.hk-masthead {
        position: relative;
        max-width: 970px;
        margin: 0px auto;
        transition: all .3s;
    }

    container.hk-masthead .row > div + div {
        position: relative;
    }

    .hk_masthead_close {
        display: block;
        position: absolute;
        top: 0;
        right: 0;
        color: #FFF;
        background-color: rgba(0,0,0,0.5);
        padding: 3px;
        text-align: center;
        font-size: 12px !important;
        font-family: Arial !important;
        font-weight: normal !important;
        cursor: pointer;
        z-index: 9999;
    }
    .hk-masthead [id*=div-gpt-ad]:empty
    {
        display:none;
    }
</style>

<script>
    $h(function () {

        setTimeout(function () {
            var ads_visible = $(".hk-masthead [id*=div-gpt-ad] iframe").length > 0 && !$(".hk-masthead [id*=div-gpt-ad]").is(':hidden');

            if (ads_visible === true) {
                $(".hk-masthead [id*=div-gpt-ad]").append("<span class='hk_masthead_close'>Reklamı Kapat ▲</span>");
                $('.container.hk-masthead').css({ "margin-bottom": "10px", "margin-top": "15px" });
            }

        }, 1000);

        $(document).on('click', '.hk_masthead_close', function () {
            if (!$('.hk_masthead_close').hasClass('passive')) {
                $(".hk-masthead [id*=div-gpt-ad] > div").slideUp(300);
                $('.container.hk-masthead').removeAttr('style');
                $('.hk_masthead_close').html('Reklamı Göster ▼');
            } else {
                $(".hk-masthead [id*=div-gpt-ad] > div").slideDown(300);
                $('.container.hk-masthead').css({ "margin-bottom": "-10px", "margin-top": "15px" });
                $('.hk_masthead_close').html('Reklamı Kapat ▲')
            }
            $('.hk_masthead_close').toggleClass('passive');

        });

    });
</script>
                </div>


    <div class="wrapper_div">
        






        
    <div class="bottom-breadcrumb">
        <div class="container">
    <div class="row">

        <div class="breadcrumb-inner col-md-12">
                <ol>
                        <li>
                            <a href="/">Ana Sayfa</a>
                        </li>
                        <li>
                            <p>></p>
                        </li>
                        <li>
                            <a href="/kredi/ihtiyac-kredisi">İhtiyaç Kredisi</a>
                        </li>
                        <li>
                            <p>></p>
                        </li>
                    <li>
                        <p>Bayram Kredisi</p>
                    </li>
                </ol>
         </div>
    </div>
</div>


<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement":
    [
            
                {
                "@type": "ListItem",
                "position": 1,
                "item":
                    {
                    "@id": "https://hangikredi.com/",
                    "name": "Ana Sayfa"
                    }
                },
            
            
                {
                "@type": "ListItem",
                "position": 2,
                "item":
                    {
                    "@id": "https://hangikredi.com/kredi/ihtiyac-kredisi",
                    "name": "İhtiyaç Kredisi"
                    }
                },
            
            
                {
                "@type": "ListItem",
                "position": 3,
                "item":
                    {
                    "@id": "https://hangikredi.com/kredi/bayram-kredisi",
                    "name": "Bayram Kredisi"
                    }
                }
            

    ]
    }
</script>

    </div>

    </div>




    <div class="go_to_top"></div>

<footer class="footer">
    <div class="footer__top">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    <p class="footer__first-head">Güncel faiz oranlarından ve finans dünyası gelişmelerini e - posta adresinizi bırakarak hemen öğrenin.</p>
                </div>
                <div class="col-12">
                    <div class="row" id="newsletter">
                        <div class="col-12">
                            <form action="/home/email" class="row">
                                <div class="col-md-8 col-sm-11 col-10">
                                    <div class="input-wrapper">
                                        <input type="email" validate-msg="required:'E-posta adresinizi giriniz.',email:'E-posta adresi geçersiz.'" validate-rules="required,email" id="firsatMail" name="emailMembership" />
                                        <label>Email Adresiniz</label>
                                    </div>
                                </div>
                                <div class="col-md-4 col-sm-1 col-2">
                                    <a href="javascript:;" class="btn-default text-center save-email-subscriber" id="newsletter_send"><span class="d-none d-md-block">Gönder</span> <span class="hk-icon icon-right-arrow d-md-none"></span></a>
                                </div>
                                <div class="col-12 m-shadow">
                                    <div class="check-wrapper">
                                        <input type="checkbox" id="chck1" validate-rules="required" validate-msg="required:''" name="SendEmail" value="true" /> <label for="chck1">
                                            Kişisel verilerimin belirlenen şartlarda işlenmesine izin verdiğimi ve
                                            <a target="_blank" style="color: #868686;text-decoration:underline;" href="/kisisel-verilerin-korunmasi-hakkinda-bilgilendirme/">
                                                Kişisel Verilerin Korunması Hakkında Bilgilendirme
                                            </a>’yi okuduğumu ve kabul ettiğimi onaylıyorum.
                                        </label>
                                    </div>
                                    <div class="check-wrapper">
                                        <input type="checkbox" id="chck4" validate-rules="required" validate-msg="required:''" name="SendEmailMarketing" value="true" /> <label for="chck4">Hangikredi.com’a özel indirimli banka kredileri ve çeşitli fırsatlardan e-posta, sms ve telefon ile bilgi almak istediğimi onaylıyorum.</label>
                                    </div>
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
            </div>
            <div class="row footer__second-social">
                <div class="col-md-6 col-5">
                    <p class="footer__second-head">Sosyal medyadan bizi takip edebilirsiniz.</p>
                </div>
                <div class="col-md-6 col-7">
                    <ul>
                        <li>
                            <a href="https://www.youtube.com/user/HangiKredi" rel="nofollow" target="_blank"><span class="hk-icon icon-youtube"></span></a>
                        </li>
                        <li>
                            <a href="https://www.facebook.com/hangikredi" rel="nofollow" target="_blank"><span class="hk-icon icon-facebook"></span></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/hangikredicom" rel="nofollow" target="_blank"><span class="hk-icon icon-twitter"></span></a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/hangikredi/" rel="nofollow" target="_blank"><span class="hk-icon icon-instagram"></span></a>
                        </li>
                        <li>
                            <a href="https://www.linkedin.com/company/hangikredi.com/" rel="nofollow" target="_blank"><span class="hk-icon icon-linkedin"></span></a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="footer__main">
        <div class="container">
            <div class="row">
                <div class="col-md-3">
                    <ul class="footer__main-menu">
                        <li class="footer__main-menu-trigger">
                            <a href="/biz-kimiz">Hakkımızda</a>
                            <ul class="child d-none d-md-block">
                                <li>
                                    <a href="/basinda-biz">Basında Biz</a>
                                </li>
                                <li>
                                    <a href="/cerez-politikasi">Gizlilik ve Çerez Politikası</a>
                                </li>
                                <li>
                                    <a href="/kisisel-verilerin-korunmasi-hakkinda-bilgilendirme">Kişisel Verilerin Korunması</a>
                                </li>
                                <li>
                                    <a href="/neden-hangikredi?iletisim-formu=focus">İletişim Formu</a>
                                </li>
                                <li>
                                    <a href="/kullanim-kosullari">Kullanım Koşulları</a>
                                </li>
                            </ul>
                        </li>
                            <li>
                                <a href="/bilgi-merkezi" target="_blank">Bilgi Merkezi</a>
                            </li>
                    </ul>
                </div>
                <div class="col-md-3">
                    <ul class="footer__main-menu">
                        <li class="footer__main-menu-trigger">
                            <a href="/kredi">Kredi</a>
                            <ul class="child d-none d-md-block">
                                <li>
                                    <a href="/kredi/ihtiyac-kredisi">İhtiyaç Kredisi</a>
                                </li>
                                <li>
                                    <a href="/kredi/konut-kredisi">Konut Kredisi</a>
                                </li>
                                <li>
                                    <a href="/kredi/tasit-kredisi">Taşıt Kredisi</a>
                                </li>
                                <li>
                                    <a href="/kredi/kobi-kredisi">KOBİ Kredisi</a>
                                </li>
                                <li>
                                    <a href="/kredi/hesaplama-araclari">Hesaplama Araçları</a>
                                </li>
                                <li>
                                    <a href="/kredi/bayram-kredisi">Bayram Kredisi</a>
                                </li>
                                <li>
                                    <a href="/kredi/yilbasi-kredisi">Yılbaşı Kredisi</a>
                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
                <div class="col-md-3">
                    <ul class="footer__main-menu">
                        <li class="footer__main-menu-trigger">
                            <a href="/yatirim-araclari">Yatırım / Mevduat</a>
                            <ul class="child d-none d-md-block">
                                <li>
                                    <a href="/yatirim-araclari/mevduat-faiz-oranlari">Mevduat</a>
                                </li>
                                <li>
                                    <a href="/yatirim-araclari/altin-fiyatlari">Altın</a>
                                </li>
                                <li>
                                    <a href="/yatirim-araclari/doviz-kurlari">Döviz</a>
                                </li>
                                <li>
                                    <a href="/yatirim-araclari/forex-nedir">Forex</a>
                                </li>
                            </ul>
                        </li>
                        <li class="footer__main-menu-trigger">

                            <a href="/kredi-karti">Kredi Kartı</a>
                            <ul class="child d-none d-md-block">
                                <li>
                                    <a href="/kredi-karti/gecikme-faizi-hesaplama">Gecikme Faizi Hesaplama</a>
                                </li>
                                <li>
                                    <a href="/kredi-karti/asgari-odeme-tutari-hesaplama">Asgari Ödeme Tutarı Hesaplama</a>
                                </li>
                                <li>
                                    <a href="/kredi-karti/taksitli-nakit-avans">Taksitli Nakit Avans Hesaplama</a>
                                </li>
                            </ul>

                        </li>
                    </ul>
                </div>
                <div class="col-md-3">
                    <ul class="footer__main-menu">
                        <li class="footer__main-menu-trigger">
                            <a href="/sigorta">Sigorta</a>
                            <ul class="child d-none d-md-block">
                                <li>
                                    <a href="/sigorta/zorunlu-trafik-sigortasi">Zorunlu Trafik Sigortası</a>
                                </li>
                                <li>
                                    <a href="/sigorta/kasko">Kasko</a>
                                </li>
                                <li>
                                    <a href="/sigorta/saglik-sigortasi">Sağlık Sigortası</a>
                                </li>
                                <li>
                                    <a href="/sigorta/saglik-sigortasi/tamamlayici-saglik-sigortasi">Tamamlayıcı Sağlık Sigortası</a>
                                </li>
                                <li>
                                    <a href="/sigorta/dask">DASK</a>
                                </li>
                                <li>
                                    <a href="/sigorta/konut-sigortasi">Konut Sigortası</a>
                                </li>
                                <li>
                                    <a href="/sigorta/motorlu-tasitlar-vergisi">Motorlu Taşıtlar Vergisi</a>
                                </li>


                            </ul>
                        </li>
                        <li>

                            <a href="/internet-kampanyalari">İnternet Kampanyaları</a>

                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="footer__bottom">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    <p>Hangisi İnternet ve Bilgi Hizmetleri A.Ş.</p>
                    <p>
                        Anel İş Merkezi Saray Mah. Site Yolu Cad. No:5/6-1 Kat:2 34768 Ümraniye/ İstanbul
                        MERSİS NO: 0524052734800011
                    </p>
                </div>
            </div>
        </div>
    </div>
    <div class="footer__bottom footer__bottom--dark">
        <div class="container">
            <div class="row">
                <div class="col-md-4">
                    <p>Hangikredi.com bir <img src="https://statics-hangikredi.mncdn.com/images/ilab-logo.svg" alt="İlab Holding" /> <b>iLab Holding</b> iştirakidir.</p>
                </div>
                <div class="col-md-8">
                    <ul>
                        <li>
                            <a href="http://www.kariyer.net/" target="_blank" rel="nofollow">
                                Kariyer.net
                            </a>
                        </li>
                        <li>
                            <a href="https://www.sigortam.net/" target="_blank" rel="nofollow">
                                Sigortam.net
                            </a>
                        </li>
                        <li>
                            <a href="https://www.cimri.com/" target="_blank" rel="nofollow">
                                Cimri.com
                            </a>
                        </li>
                        <li>
                            <a href="https://www.arabam.com/" target="_blank" rel="nofollow">
                                Arabam.com
                            </a>
                        </li>
                        <li>
                            <a href="https://www.emlakjet.com/" target="_blank" rel="nofollow">
                                Emlakjet
                            </a>
                        </li>
                        <li>
                            <a href="https://www.neredekal.com/" target="_blank" rel="nofollow">
                                Neredekal.com
                            </a>
                        </li>
                        <li>
                            <a href="https://www.chemorbis.com/" target="_blank" rel="nofollow">
                                Chemorbis
                            </a>
                        </li>
                        <li>
                            <a href="https://www.steelorbis.com.tr/" target="_blank" rel="nofollow">
                                Steelorbis
                            </a>
                        </li>
                    </ul>

                </div>
            </div>
        </div>
    </div>
</footer>
<script>
    $h(function(){$(".footer__main-menu-trigger").click(function(){$(".footer__main-menu-trigger").removeClass("active");$(this).toggleClass("active")});$("#newsletter").find("[validate-rules]").unbind("onvalided").bind("onvalided",function(n,t){$(this).closest(".check-wrapper").find(".valid-error").remove();t?($(this).addClass("hk_valid"),$(this).closest(".check-wrapper").removeClass("error")):($(this).removeClass("hk_valid"),$(this).closest(".check-wrapper").addClass("error"))})})
</script>

<style>
    @media screen and (min-width:1023px){
        .onlyMobile {
            display:none !important;
        }
    }
</style>
    <div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" data-backdrop="static" data-keyboard="false" aria-hidden="true">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-body">
                    Yükleniyor....
                </div>
            </div>
        </div>
    </div>
    <div class="modal fade" id="emailsmsapproval" style="z-index:10000" tabindex="-1" role="dialog" data-remote="/home/emailsmsapproval" aria-labelledby="myModalLabel" data-backdrop="static" data-keyboard="false" aria-hidden="true">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-body">
                    Yükleniyor....
                </div>
            </div>
        </div>
    </div>
    <div class="modal fade" id="genericModal" tabindex="-1" role="dialog" aria-labelledby="genericModalLabel" data-keyboard="false" aria-hidden="true">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-body">
                    Yükleniyor....
                </div>
            </div>
        </div>
    </div>
    <div id="kullanimKosullari" class="modal fade" role="dialog" data-remote="/themes/hng/content/agreement.html">
        <div class="modal-dialog" style="">

            <div class="modal-content">
                <div class="modal-body">
                    Yükleniyor...
                </div>
            </div>
        </div>
    </div>

    <div id="affiliation-registerModal" class="modal fade" role="dialog">
        <div class="modal-dialog container" style="">

            <div class="modal-content">
                <div class="modal-body">
                    Yükleniyor...
                </div>
            </div>
        </div>
    </div>

    <div class="modal fade" id="loginAfter" style="z-index:10000" tabindex="-1" role="dialog" data-remote="/public/login/LoginAfterShow.html">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-body">
                    Yükleniyor....
                </div>
            </div>
        </div>
    </div>

    <div id="e-bultenSuccess" class="modal fade e-bultenKayit" role="dialog">
        <div class="modal-dialog">

            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" style="position: relative; z-index: 30;"></button>
                    <div id="animated-loader">
                        <div class="home-logo ">
                            <div class="linear ebultenHomeLogo">
                                <img src="https://statics-hangikredi.mncdn.com/images/logo-hk.svg" title="hangikredi.com">
                            </div>
                        </div>
                    </div>
                </div>
                <div class="modal-body">
                    <p id="ebultenContent"></p>
                </div>
            </div>
        </div>
    </div>
    <style>
    #e-bultenSuccess #animated-loader{width:100%;height:100%;position:relative}#e-bultenSuccess #animated-loader .home-logo{text-indent:27px;height:51px;line-height:51px;white-space:nowrap;position:absolute;top:5px;z-index:20;left:50%;margin-left:-128px;font-size:34px;font-weight:700;width:auto}#e-bultenSuccess #animated-loader .home-logo .linear{padding-left:10px;width:264px}.e-bultenKayit p{font-size:22px;font-weight:700;font-display:auto;text-align:center;color:#636363}@media screen and (max-width:767px){.e-bultenKayit p{font-size:16px;padding:25px}#e-bultenSuccess #animated-loader .home-logo{top:5px}.e-bultenKayit p{padding-bottom:0}}.memberReminder{position:absolute;width:100%;height:auto;top:-100px;left:0;z-index:99999;opacity:0;transition:all .75s}.memberReminder.active{opacity:1;top:30px}.memberReminder--container{width:100%;max-width:1250px;padding-right:10px;padding-left:10px;margin:0 auto;background:#f8f8f8;box-shadow:1.763px 2.427px 6.65px .35px rgba(0,0,0,.61);-webkit-box-shadow:1.763px 2.427px 6.65px .35px rgba(0,0,0,.61);-moz-box-shadow:1.763px 2.427px 6.65px .35px rgba(0,0,0,.61);-webkit-border-radius:10px;-moz-border-radius:10px;-ms-border-radius:10px;border-radius:10px}@media screen and (max-width:1023px){.memberReminder--container{width:calc(100% - 20px);margin-left:10px;margin-right:10px}}.memberReminder--container.sendSc{max-width:768px}.memberReminder--container__info{padding:22px 10px;position:relative}.memberReminder--container__info p{font-size:18px;color:#333;font-weight:400;margin:0}@media screen and (max-width:1023px){.memberReminder--container__info p{font-size:16px}}.memberReminder--container__info p a{font-weight:600;text-decoration:underline}.memberReminder--container__info p b{font-weight:600}.memberReminder--container__info>a{display:inline-block;float:right;clear:both;font-size:18px;color:#333;font-weight:400}@media screen and (max-width:1023px){.memberReminder--container__info>a{font-size:16px}}.memberReminder--container__sendSuccess{padding:22px 10px;position:relative}.memberReminder--container__sendSuccess p{font-size:18px;color:#333;font-weight:400;margin:0;display:block;text-align:center}@media screen and (max-width:1023px){.memberReminder--container__sendSuccess p{font-size:16px}}.memberReminder--container__sendSuccess p b{font-weight:600}</style>



    <script src="https://statics-hangikredi.mncdn.com/scripts/new-year.min.js"></script>
    
    
    <script>
    window.popularCreditListJson = [
  {
    "type": 2,
    "amount": 80000,
    "expiry": 120
  },
  {
    "type": 26,
    "amount": 20000,
    "expiry": 32
  },
  {
    "type": 26,
    "amount": 100000,
    "expiry": 32
  },
  {
    "type": 25,
    "amount": 100000,
    "expiry": 48
  },
  {
    "type": 26,
    "amount": 50000,
    "expiry": 32
  },
  {
    "type": 26,
    "amount": 30000,
    "expiry": 32
  },
  {
    "type": 25,
    "amount": 100000,
    "expiry": 36
  },
  {
    "type": 25,
    "amount": 20000,
    "expiry": 36
  },
  {
    "type": 25,
    "amount": 50000,
    "expiry": 24
  },
  {
    "type": 3,
    "amount": 100000,
    "expiry": 60
  },
  {
    "type": 3,
    "amount": 50000,
    "expiry": 24
  },
  {
    "type": 3,
    "amount": 60000,
    "expiry": 48
  },
  {
    "type": 3,
    "amount": 50000,
    "expiry": 36
  },
  {
    "type": 3,
    "amount": 30000,
    "expiry": 36
  },
  {
    "type": 25,
    "amount": 60000,
    "expiry": 36
  },
  {
    "type": 25,
    "amount": 100000,
    "expiry": 24
  },
  {
    "type": 25,
    "amount": 50000,
    "expiry": 48
  },
  {
    "type": 25,
    "amount": 150000,
    "expiry": 48
  },
  {
    "type": 26,
    "amount": 10000,
    "expiry": 32
  },
  {
    "type": 25,
    "amount": 30000,
    "expiry": 36
  },
  {
    "type": 25,
    "amount": 150000,
    "expiry": 36
  },
  {
    "type": 25,
    "amount": 30000,
    "expiry": 48
  },
  {
    "type": 25,
    "amount": 50000,
    "expiry": 360
  },
  {
    "type": 2,
    "amount": 100000,
    "expiry": 120
  },
  {
    "type": 2,
    "amount": 120000,
    "expiry": 120
  },
  {
    "type": 2,
    "amount": 200000,
    "expiry": 120
  },
  {
    "type": 2,
    "amount": 100000,
    "expiry": 60
  },
  {
    "type": 2,
    "amount": 250000,
    "expiry": 120
  },
  {
    "type": 1,
    "amount": 30000,
    "expiry": 36
  },
  {
    "type": 1,
    "amount": 20000,
    "expiry": 24
  },
  {
    "type": 1,
    "amount": 50000,
    "expiry": 60
  },
  {
    "type": 1,
    "amount": 10000,
    "expiry": 12
  },
  {
    "type": 1,
    "amount": 40000,
    "expiry": 48
  },
  {
    "type": 2,
    "amount": 150000,
    "expiry": 120
  }
];
    window.popupIds="#myModal,#emailsmsapproval,#e-bultenSuccess,#dgrlndrModal,.socialShareModal,#rated,#affiliation-registerModal,#loginAfter,#akbankRedirectPopup,#akbankRedirectPopupSuccess";window.modalRePosition=function(){var n=$(this).data("bs.modal"),t;n&&n.$dialog.width()>0&&(n.$backdrop&&n.$backdrop.css("z-index",n.$element.css("z-index")-1),t=n.$dialog.css("margin-left"),n.$dialog.css({"margin-top":function(){return-($(window).height()<$(this).height()?$(window).height()/2:$(this).height()/2)},"margin-left":function(){return-($(window).width()<$(this).width()?$(window).width()/2:$(this).width()/2)}}),t!=n.$dialog.css("margin-left")&&setTimeout(function(){$(window.popupIds).each(function(n){modalRePosition.call(this,n,!0)})},10))};$h(function(){$(".lazyLoad").lazyload({effect:"fadeIn"});var n=!!navigator.platform&&/iPhone/.test(navigator.platform);$("#animated-text .carousel").carousel({interval:1500});window.addEventListener?window.addEventListener("resize",function(){$(popupIds).each(modalRePosition)},!1):window.attachEvent("onresize",function(){$(popupIds).each(modalRePosition)});$(window.popupIds).on("shown.bs.modal",modalRePosition);$(window.popupIds).on("loaded.bs.modal",modalRePosition);$(window.popupIds).on("DOMContentLoaded",modalRePosition);if(Accordion.init(),$(document).find("#krediMusteriYorum").length>0){$("#krediMusteriYorum").find(".carousel-indicators").css("bottom",$("#krediMusteriYorum .carousel-inner").find(".active .krediMusteri").outerHeight()+24);$("#krediMusteriYorum").on("slid.bs.carousel",function(){$("#krediMusteriYorum").find(".carousel-indicators").css("bottom",$("#krediMusteriYorum .carousel-inner").find(".active .krediMusteri").outerHeight()+24)})}})
    </script>
    
    <script>
        $h(function () {
            PlaceholderToLayer.init(1, 1, '.ny-detail--widget');
            //Dropdown.init('.ny-detail--widget');
        })
    </script>


    <script>
        $h(function () {
            dataLayer.push({
                'HK_event': 'TechDetails',
                'HK_serverCode': $.cookie("SMN"),
                'HK_botStatus': ($.cookie("hk.is.bot")||"").toLowerCase()
            });
        });
    </script>

    


    





</body>

</html>
